<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Championship &raquo; News &raquo; Wayne Rooney vor Debüt bei Derby County</title>
	<meta name="description" content="Wayne Rooney steht vor seinem ersten Einsatz als Spieler beim englischen Zweitligisten Derby County.">
	<meta name="keywords" content="Championship, News, Wayne Rooney vor Debüt bei Derby County, Championship, Barnsley FC, Derby County, Wayne Rooney">
	<meta name="news_keywords" content="Championship, Wayne Rooney, Einsatz, Spieler, Zweitligisten Derby County #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Wayne Rooney vor Debüt bei Derby County" />
	<meta property="og:description" content="Wayne Rooney steht vor seinem ersten Einsatz als Spieler beim englischen Zweitligisten Derby County." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/a6/39Bl_c02Ziq_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Championship" />
	<meta property="article:tag" content="Wayne Rooney, Einsatz, Spieler, Zweitligisten Derby County #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category eng-championship --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sin-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">England <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/eng-championship/">Championship</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-one/">League One</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-league-two/">League Two</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-national-league/">National League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-fa-cup/">FA Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/eng-league-cup/">League Cup</a><a href="/wettbewerb/eng-fa-community-shield/">FA Community Shield</a><a href="/wettbewerb/eng-football-league-trophy/">Football League Trophy</a><a href="/wettbewerb/eng-playoff/">Playoff</a><a href="/wettbewerb/eng-u23-premier-league-div-1/">U23 Premier League Div. 1</a><a href="/wettbewerb/eng-u23-premier-league-div-2/">U23 Premier League Div. 2</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/eng-frauen-womens-super-league/">Women's Super League [Fr.]</a><a href="/wettbewerb/eng-frauen-fa-womens-cup/">FA Women's Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/eng-u18-h-u18-premier-league/">U18 Premier League [U18]</a><a href="/wettbewerb/eng-u18-h-u18-premier-league-cup/">U18 Premier League Cup [U18]</a><a href="/wettbewerb/eng-u18-h-youth-alliance/">Youth Alliance [U18]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/england-team/">England</a><a href="/teams/england-amat-team/">England Amat.</a><a href="/teams/england-b-team/">England B</a><a href="/teams/england-frauen-team/">England [Fr.]</a><a href="/teams/england-u21-h-team/">England [U21]</a><a href="/teams/england-u-20-h-team/">England [U20]</a><a href="/teams/england-u-20-d-team/">England [U20 (F)]</a><a href="/teams/england-u19-h-team/">England [U19]</a><a href="/teams/england-u19-d-team/">England [U19 (F)]</a><a href="/teams/england-u18-h-team/">England [U18]</a><a href="/teams/england-u17-h-team/">England [U17]</a><a href="/teams/england-u17-d-team/">England [U17 (F)]</a><a href="/teams/england-u16-h-team/">England [U16]</a><a href="/teams/england-u16-d-team/">England [U16 (F)]</a><a href="/teams/england-u15-h-team/">England [U15]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/ -->
		<div class="breadcrumb">
						<h1>England &raquo; Championship &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020</li> -->
							<li><a href="/wettbewerb/eng-championship/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/eng-championship/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/eng-championship-2019-2020-spieltag/26/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/eng-championship-2019-2020/">Spielplan</a></li>
							<li><a href="/historie/eng-championship/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/eng-championship-2019-2020/">Mannschaften</a></li>
							<li><a href="/spielerliste/eng-championship-2019-2020/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/eng-championship-2019-2020/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/eng-championship-2019-2020/">Torjäger</a></li>															<li>
									<a href="/scorer/eng-championship-2019-2020/">Scorer</a> / 
									<a href="/assists/eng-championship-2019-2020/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/eng-championship-2019-2020/">Stadien</a></li>							<li><a href="/zuschauer/eng-championship-2019-2020/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/eng-championship-2019-2020/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/eng-championship/">Statistik</a></li>							<li><a href="/sieger/eng-championship/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/eng-championship/">Torschützenkönige</a></li>						</ul>
						<ul>
																											</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category eng-championship --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category eng-championship --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		31.12.2019 14:58 Uhr
	</div>
	<h1 class="wfb-news-title">Wayne Rooney vor Debüt bei Derby County</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/a6/39Bl_c02Ziq_l.jpg" alt="Für Wayne Rooney wird es wieder ernst" title="Für Wayne Rooney wird es wieder ernst" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Marc Atkins, getty</div>

	<div class="wfb-news-subtitle">
		Für Wayne Rooney wird es wieder ernst
	</div>
	<div class="wfb-news-content">
		<p>Wayne Rooney steht vor seinem ersten Einsatz als Spieler beim englischen Zweitligisten Derby County.</p><p>"Er ist fit, er kann anfangen, aber wird einige Spiele brauchen", sagte Assistenztrainer Phillip Cocu vor dem Spiel am Donnerstag gegen den FC Barnsley über den ehemaligen Kapitän der englischen Fußball-Nationalmannschaft.</p><p>Der 34-Jährige hat im August einen über 18 Monaten laufenden Vertrag als Spielertrainer unterschrieben, darf aber erst ab dem 1. Januar eingesetzt werden.</p><p>Der frühere Manchester-United-Profi ging bis Oktober noch in der amerikanischen MLS für DC United auf Torejagd. Derby steht auf Rang 17 im Feld von 24 Teams.</p><interaction id="5d3ff85440c14d77ead83f04" class="apester-container hs-news-socialmedia-container hs-news-socialmedia-container--type-apester hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"></interaction><p>"Es ist wichtig, dass er so schnell wie möglich ins Team kommt, so dass wir eine Struktur in unsere Mannschaft bekommen", sagte der ehemalige niederländische Nationalspieler Cocu.</p><p>"Wenn man einen Spieler mit Rooneys Qualitäten, seiner Karriere und seiner Erfahrung hat, muss man froh sein, dass er da ist."</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "3909466", //unique ID, alphanumeric
			title: "Wayne Rooney vor Debüt bei Derby County",
			text: "Wayne Rooney steht vor seinem ersten Einsatz als Spieler beim englischen Zweitligisten Derby County.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/",
			img: "https://s.hs-data.com/picmon/a6/39Bl_c02Ziq_l.jpg",
			created_at: "1577800735", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/eng-championship/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/353.gif" border="0" width="100" hspace="5" vspace="5" alt="Championship" title="Championship" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/eng-championship/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/353.gif" border="0" width="100" hspace="5" vspace="5" alt="Championship" title="Championship" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><!-- no ad tag for ad_id sponsor-ad-1 and ad_category eng-championship --></div><div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/eng-championship/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/353.gif" border="0" width="50" hspace="5" title="Championship" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/eng-championship/">Championship</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/barnsley-fc/"><img src="https://s.hs-data.com/bilder/wappen/klein/3181.gif" border="0" width="50" hspace="5" title="Barnsley FC" /></a>
														</td>
							<td colspan="2"><a href="/teams/barnsley-fc/">Barnsley FC</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/derby-county/"><img src="https://s.hs-data.com/bilder/wappen/klein/542.gif" border="0" width="50" hspace="5" title="Derby County" /></a>
														</td>
							<td colspan="2"><a href="/teams/derby-county/">Derby County</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/wayne-rooney/"><img src="https://s.hs-data.com/bilder/spieler/klein/9207.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/wayne-rooney/">Wayne Rooney</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/championship-2019-2020-derby-county-barnsley-fc/"><img src="https://s.hs-data.com/bilder/wappen/mini/542.gif" border="0" width="20" hspace="5" align="absmiddle" title="Derby County - Barnsley FC" /></a>
														</td>
							<td><a href="/spielbericht/championship-2019-2020-derby-county-barnsley-fc/">Derby County</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/championship-2019-2020-derby-county-barnsley-fc/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/championship-2019-2020-derby-county-barnsley-fc/"><img src="https://s.hs-data.com/bilder/wappen/mini/3181.gif" border="0" width="20" hspace="5" align="absmiddle" title="Derby County - Barnsley FC" /></a>
														</td>
							<td><a href="/spielbericht/championship-2019-2020-derby-county-barnsley-fc/">Barnsley FC</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category eng-championship --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 14:58</div><a href="/news/_n3909466_/wayne-rooney-vor-debuet-bei-derby-county/" title="Wayne Rooney vor Debüt bei Derby County"><h4 class="title">Wayne Rooney vor Debüt bei Derby County</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 14:23</div><a href="/news/_n3909462_/dfb-boss-keller-dankt-hummels-mueller-und-boateng/" title="DFB-Boss Keller dankt Hummels, Müller und Boateng"><h4 class="title">DFB-Boss Keller dankt Hummels, Müller und Boateng</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 11:59</div><a href="/news/_n3909420_/fcb-funktionaer-ueber-zirkzee-typ-den-es-nicht-oft-gibt/" title="FCB-Funktionär über Zirkzee: &quot;Typ, den es nicht oft gibt&quot;"><h4 class="title">FCB-Funktionär über Zirkzee: "Typ, den es nicht oft gibt"</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 11:12</div><a href="/news/_n3909403_/dennis-aogo-bei-hannover-96-vor-dem-aus/" title="Dennis Aogo bei Hannover 96 vor dem Aus"><h4 class="title">Dennis Aogo bei Hannover 96 vor dem Aus</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 10:52</div><a href="/news/_n3909397_/tiefe-krise-beim-fc-arsenal---doch-oezil-blueht-auf/" title="Tiefe Krise beim FC Arsenal - doch Özil blüht auf"><h4 class="title">Tiefe Krise beim FC Arsenal - doch Özil blüht auf</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 10:30</div><a href="/news/_n3909394_/koeln-will-mit-thielmann-verlaengern---schalke-interessiert/" title="Köln will mit Thielmann verlängern - Schalke interessiert?"><h4 class="title">Köln will mit Thielmann verlängern - Schalke interessiert?</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 10:22</div><a href="/news/_n3909388_/sepp-blatter-wartet-noch-auf-die-fifa-anklage/" title="Sepp Blatter wartet noch auf die FIFA-Anklage"><h4 class="title">Sepp Blatter wartet noch auf die FIFA-Anklage</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 09:56</div><a href="/news/_n3909375_/ex-schalker-hoewedes-formuliert-seine-wuensche-fuer-2020/" title="Ex-Schalker Höwedes formuliert seine Wünsche für 2020"><h4 class="title">Ex-Schalker Höwedes formuliert seine Wünsche für 2020</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 09:50</div><a href="/news/_n3909374_/oezil-schiesst-duisburg-wieder-in-die-bundesliga/" title="&quot;Özil schießt Duisburg wieder in die Bundesliga&quot;"><h4 class="title">"Özil schießt Duisburg wieder in die Bundesliga"</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 09:50</div><a href="/news/_n3909373_/podolskis-japan-abenteuer-endetabschied-mit-pokal/" title="Podolskis Japan-Abenteuer endet: Abschied mit Pokal?"><h4 class="title">Podolskis Japan-Abenteuer endet: Abschied mit Pokal?</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 09:30</div><a href="/news/_n3909363_/teamkicker-will-info-ueber-verschollenen-vater/" title="Teamkicker will Info über verschollenen Vater"><h4 class="title">Teamkicker will Info über verschollenen Vater</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.12.2019 09:12</div><a href="/news/_n3909372_/ibrahimovic-vorstellung-kurz-vor-duell-mit-genua/" title="Ibrahimovic-Vorstellung kurz vor Duell mit Genua"><h4 class="title">Ibrahimovic-Vorstellung kurz vor Duell mit Genua</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 22:33</div><a href="/news/_n3909360_/seitenhieb-gegen-haland-aus-leipzig/" title="Seitenhieb gegen Håland aus Leipzig"><h4 class="title">Seitenhieb gegen Håland aus Leipzig</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 21:58</div><a href="/news/_n3909262_/zu-wenig-gehalt-draxler-lehnt-erste-hertha-offerte-ab/" title="Zu wenig Gehalt: Draxler lehnt erste Hertha-Offerte ab"><h4 class="title">Zu wenig Gehalt: Draxler lehnt erste Hertha-Offerte ab</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 20:57</div><a href="/news/_n3909261_/bvb-abgang-von-julian-weigl-angeblich-perfekt/" title="BVB-Abgang von Julian Weigl angeblich perfekt"><h4 class="title">BVB-Abgang von Julian Weigl angeblich perfekt</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 20:15</div><a href="/news/_n3909205_/benfica-gibt-offenbar-erstes-angebot-fuer-weigl-ab/" title="Benfica gibt offenbar erstes Angebot für Weigl ab"><h4 class="title">Benfica gibt offenbar erstes Angebot für Weigl ab</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 20:02</div><a href="/news/_n3909204_/medien-fc-bayern-beobachtet-leipzigs-klostermann/" title="Medien: FC Bayern beobachtet Leipzigs Klostermann"><h4 class="title">Medien: FC Bayern beobachtet Leipzigs Klostermann</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 18:47</div><a href="/news/_n3909174_/vallejo-rueckkehr-zur-eintracht-immer-wahrscheinlicher/" title="Vallejo-Rückkehr zur Eintracht immer wahrscheinlicher"><h4 class="title">Vallejo-Rückkehr zur Eintracht immer wahrscheinlicher</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 18:37</div><a href="/news/_n3909173_/beckham-klub-inter-miami-stellt-ersten-trainer-vor/" title="Beckham-Klub Inter Miami stellt ersten Trainer vor"><h4 class="title">Beckham-Klub Inter Miami stellt ersten Trainer vor</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 16:51</div><a href="/news/_n3909120_/ex-bundesligaspieler-carl-heinz-ruehl-gestorben/" title="Ex-Bundesligaspieler Carl-Heinz Rühl gestorben"><h4 class="title">Ex-Bundesligaspieler Carl-Heinz Rühl gestorben</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 15:49</div><a href="/news/_n3909093_/auf-einmal-war-er-weg-rudy-mit-kurioser-ehering-beichte/" title="&quot;Auf einmal war er weg!&quot; Rudy mit kurioser Ehering-Beichte"><h4 class="title">"Auf einmal war er weg!" Rudy mit kurioser Ehering-Beichte</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2019-12-30T15:08+01:00">30.12.2019 15:08</time></div><a href="/news/_n3909028_/idrissou-seit-weihnachten-nicht-mehr-in-schubhaft/" title="Idrissou seit Weihnachten nicht mehr in Schubhaft" itemprop="url"><h4 class="title" itemprop="headline">Idrissou seit Weihnachten nicht mehr in Schubhaft</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 15:06</div><a href="/news/_n3909078_/podolski-weckt-interesse-um-den-halben-globus/" title="Podolski weckt Interesse um den halben Globus"><h4 class="title">Podolski weckt Interesse um den halben Globus</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 14:45</div><a href="/news/_n3909071_/titel-und-ehrungen-in-serie---2019-wird-zum-klopp-jahr/" title="Titel und Ehrungen in Serie - 2019 wird zum &quot;Klopp-Jahr&quot;"><h4 class="title">Titel und Ehrungen in Serie - 2019 wird zum "Klopp-Jahr"</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 14:39</div><a href="/news/_n3909069_/ter-stegen-faellt-mit-knieproblemen-vorerst-aus/" title="Ter Stegen fällt mit Knieproblemen vorerst aus"><h4 class="title">Ter Stegen fällt mit Knieproblemen vorerst aus</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 14:09</div><a href="/news/_n3909053_/medien-premier-league-klub-denkt-an-boateng-transfer/" title="Medien: Premier-League-Klub denkt an Boateng-Transfer"><h4 class="title">Medien: Premier-League-Klub denkt an Boateng-Transfer</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 14:07</div><a href="/news/_n3909051_/lang-erhoffter-oezil-aufschwung-nach-trainerwechsel/" title="Lang erhoffter Özil-Aufschwung nach Trainerwechsel"><h4 class="title">Lang erhoffter Özil-Aufschwung nach Trainerwechsel</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 13:55</div><a href="/news/_n3909043_/kroos-ist-total-stolz-auf-seine-eigene-stiftung/" title="Kroos ist &quot;total stolz&quot; auf seine eigene Stiftung"><h4 class="title">Kroos ist "total stolz" auf seine eigene Stiftung</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 13:40</div><a href="/news/_n3909035_/var-frust-klopp-und-guardiola-feiern-keine-tore-mehr/" title="VAR-Frust! Klopp und Guardiola feiern keine Tore mehr"><h4 class="title">VAR-Frust! Klopp und Guardiola feiern keine Tore mehr</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 13:07</div><a href="/news/_n3909022_/kind-dementiert-spekulationen-ueber-schlaudraff-abloesung/" title="Kind dementiert Spekulationen über Schlaudraff-Ablösung"><h4 class="title">Kind dementiert Spekulationen über Schlaudraff-Ablösung</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 12:54</div><a href="/news/_n3909013_/norwegen-bejubelt-haland-transfer-zum-bvb/" title="Norwegen bejubelt Håland-Transfer zum BVB"><h4 class="title">Norwegen bejubelt Håland-Transfer zum BVB</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 12:03</div><a href="/news/_n3908992_/fc-bayern-laesst-sich-bei-hernandez-rueckkehr-zeit/" title="FC Bayern lässt sich bei Hernández-Rückkehr Zeit"><h4 class="title">FC Bayern lässt sich bei Hernández-Rückkehr Zeit</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 11:53</div><a href="/news/_n3908983_/tsg-testet-gegen-rotterdam-und-den-haag/" title="TSG testet gegen Rotterdam und Den Haag"><h4 class="title">TSG testet gegen Rotterdam und Den Haag</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 11:16</div><a href="/news/_n3908945_/matarazzo-folgt-auf-walter-als-vfb-trainer/" title="Matarazzo folgt auf Walter als VfB-Trainer"><h4 class="title">Matarazzo folgt auf Walter als VfB-Trainer</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 11:10</div><a href="/news/_n3908939_/die-100-tage-bilanz-des-neuen-dfb-bosses-fritz-keller/" title="Die 100-Tage-Bilanz des neuen DFB-Bosses Fritz Keller"><h4 class="title">Die 100-Tage-Bilanz des neuen DFB-Bosses Fritz Keller</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 10:54</div><a href="/news/_n3908926_/schalke-boss-toennies-will-projekte-in-afrika-unterstuetzen/" title="Schalke-Boss Tönnies will Projekte in Afrika unterstützen"><h4 class="title">Schalke-Boss Tönnies will Projekte in Afrika unterstützen</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 10:26</div><a href="/news/_n3908901_/klinsmann-sieht-hertha-bsc-in-einer-neuen-liga-angekommen/" title="Klinsmann sieht Hertha BSC in einer neuen Liga angekommen"><h4 class="title">Klinsmann sieht Hertha BSC in einer neuen Liga angekommen</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 10:21</div><a href="/news/_n3908887_/praesident-verpasst-bvb-flirt-300-millionen-preisschild/" title="Präsident verpasst BVB-Flirt 300-Millionen-Preisschild"><h4 class="title">Präsident verpasst BVB-Flirt 300-Millionen-Preisschild</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 10:19</div><a href="/news/_n3908886_/as-rom-vor-spektakulaerem-790-millionen-verkauf/" title="AS Rom vor spektakulärem 790-Millionen-Verkauf"><h4 class="title">AS Rom vor spektakulärem 790-Millionen-Verkauf</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 10:15</div><a href="/news/_n3908873_/dfb-will-bei-laenderspielen-wieder-stehplaetze-anbieten/" title="DFB will bei Länderspielen wieder Stehplätze anbieten"><h4 class="title">DFB will bei Länderspielen wieder Stehplätze anbieten</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 10:10</div><a href="/news/_n3908865_/koelner-zweifel-platz-der-deal-mit-schalkes-uth/" title="Kölner Zweifel: Platz der Deal mit Schalkes Uth?"><h4 class="title">Kölner Zweifel: Platz der Deal mit Schalkes Uth?</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 08:57</div><a href="/news/_n3908836_/asamoah-erklaert-wagners-schnellen-erfolg-auf-schalke/" title="Asamoah erklärt Wagners schnellen Erfolg auf Schalke"><h4 class="title">Asamoah erklärt Wagners schnellen Erfolg auf Schalke</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 08:57</div><a href="/news/_n3908835_/medien-atletico-madrid-verhandelt-mit-paco-alcacer/" title="Medien: Atlético Madrid verhandelt mit Paco Alcácer"><h4 class="title">Medien: Atlético Madrid verhandelt mit Paco Alcácer</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 08:26</div><a href="/news/_n3908813_/jantschke-kritisiert-pfiffe-gegen-reus-hazard-und-co/" title="Jantschke kritisiert Pfiffe gegen Reus, Hazard und Co."><h4 class="title">Jantschke kritisiert Pfiffe gegen Reus, Hazard und Co.</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 08:25</div><a href="/news/_n3908816_/rb-boss-verraet-so-planen-wir-mit-nagelsmann-und-werner/" title="RB-Boss verrät: So planen wir mit Nagelsmann und Werner"><h4 class="title">RB-Boss verrät: So planen wir mit Nagelsmann und Werner</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 08:24</div><a href="/news/_n3908812_/klopp-warnt-vor-verfruehter-titel-euphorie/" title="Klopp warnt vor verfrühter Titel-Euphorie"><h4 class="title">Klopp warnt vor verfrühter Titel-Euphorie</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.12.2019 08:23</div><a href="/news/_n3908815_/flick-ueber-wintertransfers-und-den-groessten-konkurrenten/" title="Flick über Wintertransfers und den größten Konkurrenten"><h4 class="title">Flick über Wintertransfers und den größten Konkurrenten</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.12.2019 23:02</div><a href="/news/_n3908703_/moyes-rueckkehr-zu-west-ham-united-ist-perfekt/" title="Moyes-Rückkehr zu West Ham United ist perfekt"><h4 class="title">Moyes-Rückkehr zu West Ham United ist perfekt</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.12.2019 22:20</div><a href="/news/_n3908670_/kraus-fussball-fuer-frauen-kein-attraktives-berufsfeld/" title="Kraus: Fußball für Frauen kein attraktives Berufsfeld"><h4 class="title">Kraus: Fußball für Frauen kein attraktives Berufsfeld</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.12.2019 21:35</div><a href="/news/_n3908652_/darum-wirds-nichts-mit-vestergaards-rueckkehr-nach-bremen/" title="Darum wird's nichts mit Vestergaards Rückkehr nach Bremen"><h4 class="title">Darum wird's nichts mit Vestergaards Rückkehr nach Bremen</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category eng-championship --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="http://www.weltfussball.de/">weltfussball.de</a> | 		<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2019 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2019-12-31 15:12:43] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category eng-championship --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'eng-championship'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">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</script>
</body>
</html>
