<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Ligue 1 &raquo; News &raquo; Neymar nach Eklat zwei Spiele gesperrt</title>
	<meta name="description" content="Neymar von Paris St. Germain ist nach seinem Ausraster im Spiel gegen Olympique Marseille von der Ligue 1 für zwei Spiele gesperrt worden.">
	<meta name="keywords" content="Ligue 1, News, Neymar nach Eklat zwei Spiele gesperrt, Ligue 1, Paris Saint-Germain,  Neymar">
	<meta name="news_keywords" content="Ligue 1, Neymar, Paris St Germain, Ausraster, Spiel, Olympique Marseille, Ligue 1, Spiele">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Neymar nach Eklat zwei Spiele gesperrt" />
	<meta property="og:description" content="Neymar von Paris St. Germain ist nach seinem Ausraster im Spiel gegen Olympique Marseille von der Ligue 1 für zwei Spiele gesperrt worden." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/77/3jIh_c13bOY_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Ligue 1" />
	<meta property="article:tag" content="Neymar, Paris St Germain, Ausraster, Spiel, Olympique Marseille, Ligue 1, Spiele" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category fra-ligue-1 --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Frankreich <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-2/">Ligue 2</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national/">National</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-france/">Coupe de France</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-la-ligue/">Coupe de la Ligue</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national-2-groupe-a/">National 2 Groupe A</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/fra-national-2-groupe-b/">National 2 Groupe B</a><a href="/wettbewerb/fra-national-2-groupe-c/">National 2 Groupe C</a><a href="/wettbewerb/fra-national-2-groupe-d/">National 2 Groupe D</a><a href="/wettbewerb/fra-relegation-ligue-1/">Relegation Ligue 1</a><a href="/wettbewerb/fra-relegation-ligue-2/">Relegation Ligue 2</a><a href="/wettbewerb/fra-trophee-des-champions/">Trophée des Champions</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/fra-frauen-division-1/">Division 1 [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-a/">Championnat National Gr.A [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-b/">Championnat National Gr.B [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-c/">Championnat National Gr.C [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-d/">Championnat National Gr.D [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-finale-championnat-de-france/">Finale Championnat de France [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/frankreich-team/">Frankreich</a><a href="/teams/frankreich-olymp-b-team/">Frankreich B</a><a href="/teams/frankreich-olymp-team/">Frankreich Olymp.</a><a href="/teams/frankreich-frauen-team/">Frankreich [Fr.]</a><a href="/teams/frankreich-u-21-h-team/">Frankreich [U21]</a><a href="/teams/frankreich-u-20-h-team/">Frankreich [U20]</a><a href="/teams/frankreich-u-20-d-team/">Frankreich [U20 (F)]</a><a href="/teams/frankreich-u19-h-team/">Frankreich [U19]</a><a href="/teams/frankreich-u19-d-team/">Frankreich [U19 (F)]</a><a href="/teams/frankreich-u18-h-team/">Frankreich [U18]</a><a href="/teams/frankreich-u17-h-team/">Frankreich [U17]</a><a href="/teams/frankreich-u17-d-team/">Frankreich [U17 (F)]</a><a href="/teams/frankreich-u16-h-team/">Frankreich [U16]</a><a href="/teams/frankreich-u16-d-team/">Frankreich [U16 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/ -->
		<div class="breadcrumb">
						<h1>Frankreich &raquo; Ligue 1 &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/fra-ligue-1/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/fra-ligue-1/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/fra-ligue-1-2020-2021-spieltag/4/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/fra-ligue-1-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/fra-ligue-1/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/fra-ligue-1-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/fra-ligue-1-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/fra-ligue-1-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/fra-ligue-1-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/fra-ligue-1-2020-2021/">Scorer</a> / 
									<a href="/assists/fra-ligue-1-2020-2021/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/fra-ligue-1-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/fra-ligue-1-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/fra-ligue-1-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/fra-ligue-1/">Statistik</a></li>							<li><a href="/sieger/fra-ligue-1/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/fra-ligue-1/">Torschützenkönige</a></li>						</ul>
						<ul>
																					<li><a href="/ewige_tabelle/fra-ligue-1/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category fra-ligue-1 --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category fra-ligue-1 --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		16.09.2020 22:41 Uhr
	</div>
	<h1 class="wfb-news-title">Neymar nach Eklat zwei Spiele gesperrt</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/77/3jIh_c13bOY_l.jpg" alt="Neymar wurde für zwei Spiele gesperrt" title="Neymar wurde für zwei Spiele gesperrt" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">unknown</div>

	<div class="wfb-news-subtitle">
		Neymar wurde für zwei Spiele gesperrt
	</div>
	<div class="wfb-news-content">
		<p>Fußball-Superstar Neymar vom französischen Meister Paris St. Germain ist nach seinem Ausraster im Spiel gegen Olympique Marseille von der Ligue 1 für zwei Spiele gesperrt worden. Zudem wurde eine Untersuchung eingeleitet, um Neymars Rassismus-Vorwürfe gegen OM-Spieler Alvaro Gonzalez näher zu überprüfen. </p><p>Neymar hatte bei der 0:1-Niederlage gegen Marseille am vergangenen Sonntag seinem Gegenspieler Gonzalez gegen den Hinterkopf geschlagen und dafür Rot gesehen. Später schrieb der Südamerikaner bei Twitter, dass ihn Gonzalez rassistisch beleidigt habe.</p><p>Insgesamt gab es fünf Platzverweise. Am Dienstag hatte sich Neymar auf Instagram wegen seines Verhaltens selbstkritisch geäußert, direkt nach dem Vorfall hatte sich der Ausnahmespieler auf Twitter eine wilde Auseinandersetzung mit Gonzalez geliefert.</p><p>Auch Angel di Maria muss Konsequenzen fürchten. Der PSG-Star hatte einen der fünf Platzverweise gesehen, nachdem er Gonzalez angespuckt haben soll. Der Argentinier wurde zur nächsten Sitzung der Disziplinarkommission am 23. September vorgeladen. </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4171666", //unique ID, alphanumeric
			title: "Neymar nach Eklat zwei Spiele gesperrt",
			text: "Neymar von Paris St. Germain ist nach seinem Ausraster im Spiel gegen Olympique Marseille von der Ligue 1 für zwei Spiele gesperrt worden.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/",
			img: "https://s.hs-data.com/picmon/77/3jIh_c13bOY_l.jpg",
			created_at: "1600288899", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><!-- no ad tag for ad_id sponsor-ad-1 and ad_category fra-ligue-1 --></div><div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/11.gif" border="0" width="50" hspace="5" title="Ligue 1" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/paris-saint-germain/"><img src="https://s.hs-data.com/bilder/wappen/klein/563.gif" border="0" width="50" hspace="5" title="Paris Saint-Germain" /></a>
														</td>
							<td colspan="2"><a href="/teams/paris-saint-germain/">Paris Saint-Germain</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/neymar/"><img src="https://s.hs-data.com/bilder/spieler/klein/142105.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/neymar/"> Neymar</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category fra-ligue-1 --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 23:04</div><a href="/news/_n4171686_/in-unterzahl-draxler-rettet-gluecklichen-last-minute-sieg/" title="In Unterzahl! Draxler rettet glücklichen Last-Minute-Sieg"><h4 class="title">In Unterzahl! Draxler rettet glücklichen Last-Minute-Sieg</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 22:41</div><a href="/news/_n4171666_/neymar-nach-eklat-zwei-spiele-gesperrt/" title="Neymar nach Eklat zwei Spiele gesperrt"><h4 class="title">Neymar nach Eklat zwei Spiele gesperrt</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 22:39</div><a href="/news/_n4171660_/cl-quali-berns-horror-serie-setzt-sich-fort/" title="CL-Quali: Berns Horror-Serie setzt sich fort"><h4 class="title">CL-Quali: Berns Horror-Serie setzt sich fort</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 22:37</div><a href="/news/_n4171659_/messi-und-coutinho-treffen-bei-barca-sieg/" title="Messi und Coutinho treffen bei Barca-Sieg"><h4 class="title">Messi und Coutinho treffen bei Barca-Sieg</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 21:49</div><a href="/news/_n4171598_/supercup-in-gefahr-budapest-zu-risikogebiet-erklaert/" title="Supercup in Gefahr? Budapest zu Risikogebiet erklärt"><h4 class="title">Supercup in Gefahr? Budapest zu Risikogebiet erklärt</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 21:06</div><a href="/news/_n4171597_/keine-weiteren-positiven-coronatests-bei-waldhof-mannheim/" title="Keine weiteren positiven Coronatests bei Waldhof Mannheim"><h4 class="title">Keine weiteren positiven Coronatests bei Waldhof Mannheim</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 19:54</div><a href="/news/_n4171547_/seifert-fordert-muessen-das-vertrauen-rechtfertigen/" title="Seifert fordert: &quot;Müssen das Vertrauen rechtfertigen&quot;"><h4 class="title">Seifert fordert: "Müssen das Vertrauen rechtfertigen"</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 19:42</div><a href="/news/_n4171546_/corona-amateurklub-verliert-absichtlich-037/" title="Corona: Amateurklub verliert absichtlich 0:37"><h4 class="title">Corona: Amateurklub verliert absichtlich 0:37</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 19:28</div><a href="/news/_n4171545_/petersen-kritisiert-gehaltsexplosion-im-fussball/" title="Petersen kritisiert Gehaltsexplosion im Fußball"><h4 class="title">Petersen kritisiert Gehaltsexplosion im Fußball</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 19:22</div><a href="/news/_n4171543_/bayern-heimspiel-gegen-schalke-mit-fans/" title="Bayern-Heimspiel gegen Schalke mit Fans"><h4 class="title">Bayern-Heimspiel gegen Schalke mit Fans</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 18:57</div><a href="/news/_n4171474_/medien-real-plant-grossangriff-auf-bundesliga-stars/" title="Medien: Real plant Großangriff auf Bundesliga-Stars"><h4 class="title">Medien: Real plant Großangriff auf Bundesliga-Stars</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 18:29</div><a href="/news/_n4171301_/louis-schaub-wechselt-in-die-schweiz/" title="Louis Schaub wechselt in die Schweiz"><h4 class="title">Louis Schaub wechselt in die Schweiz</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 18:18</div><a href="/news/_n4171477_/ex-bayern-star-erhaelt-trainer-lizenz/" title="Ex-Bayern-Star erhält Trainer-Lizenz"><h4 class="title">Ex-Bayern-Star erhält Trainer-Lizenz</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 17:35</div><a href="/news/_n4171367_/das-sind-die-baustellen-des-big-city-clubs/" title="Das sind die Baustellen des &quot;Big City Clubs&quot;"><h4 class="title">Das sind die Baustellen des "Big City Clubs"</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 17:30</div><a href="/news/_n4171360_/werner-ueber-chelsea-einstand-fuehlt-sich-richtig-gut-an/" title="Werner über Chelsea-Einstand: &quot;Fühlt sich richtig gut an&quot;"><h4 class="title">Werner über Chelsea-Einstand: "Fühlt sich richtig gut an"</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 17:25</div><a href="/news/_n4171328_/bochum-vor-knapp-5000-zuschauern-gegen-st-pauli/" title="Bochum vor knapp 5000 Zuschauern gegen St. Pauli"><h4 class="title">Bochum vor knapp 5000 Zuschauern gegen St. Pauli</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 17:02</div><a href="/news/_n4171304_/brescia-profi-ndoj-nach-quarantaene-verstoss-angezeigt/" title="Brescia-Profi Ndoj nach Quarantäne-Verstoß angezeigt"><h4 class="title">Brescia-Profi Ndoj nach Quarantäne-Verstoß angezeigt</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 16:58</div><a href="/news/_n4171305_/7-tage-inzidenz-die-lage-in-den-bundesligastaedten/" title="7-Tage-Inzidenz: Die Lage in den Bundesligastädten"><h4 class="title">7-Tage-Inzidenz: Die Lage in den Bundesligastädten</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 16:05</div><a href="/news/_n4171264_/agent-bestaetigt-bale-wechsel-ist-nahe/" title="Agent bestätigt: Bale-Wechsel &quot;ist nahe&quot;"><h4 class="title">Agent bestätigt: Bale-Wechsel "ist nahe"</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 15:59</div><a href="/news/_n4171265_/duesseldorf-vor-bis-zu-10800-zuschauern/" title="Düsseldorf vor bis zu 10.800 Zuschauern"><h4 class="title">Düsseldorf vor bis zu 10.800 Zuschauern</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 15:59</div><a href="/news/_n4171266_/seehofer-begruesst-zuschauer-rueckkehr/" title="Seehofer begrüßt Zuschauer-Rückkehr"><h4 class="title">Seehofer begrüßt Zuschauer-Rückkehr</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 15:10</div><a href="/news/_n4171205_/psg-vorerst-ohne-thilo-kehrer/" title="PSG vorerst ohne Thilo Kehrer"><h4 class="title">PSG vorerst ohne Thilo Kehrer</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 15:07</div><a href="/news/_n4171192_/diesen-rat-holte-sich-moukoko-bei-avdijaj/" title="Diesen Rat holte sich Moukoko bei Avdijaj"><h4 class="title">Diesen Rat holte sich Moukoko bei Avdijaj</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 14:44</div><a href="/news/_n4171158_/3042-fans-beim-derby-zwischen-regensburg-und-nuernberg/" title="3042 Fans beim Derby zwischen Regensburg und Nürnberg"><h4 class="title">3042 Fans beim Derby zwischen Regensburg und Nürnberg</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 14:43</div><a href="/news/_n4171147_/mourinho-haelt-sich-bedeckt-zu-bale-geruechten/" title="Mourinho hält sich bedeckt zu Bale-Gerüchten"><h4 class="title">Mourinho hält sich bedeckt zu Bale-Gerüchten</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 14:39</div><a href="/news/_n4171152_/dfb-boss-keller-verteilt-spitze-gegen-uli-hoeness/" title="DFB-Boss Keller verteilt Spitze gegen Uli Hoeneß"><h4 class="title">DFB-Boss Keller verteilt Spitze gegen Uli Hoeneß</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 14:36</div><a href="/news/_n4171153_/effenberg-attackiert-hoeness-und-den-fc-bayern/" title="Effenberg attackiert Hoeneß und den FC Bayern"><h4 class="title">Effenberg attackiert Hoeneß und den FC Bayern</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 14:31</div><a href="/news/_n4171139_/kehrt-perisic-in-die-bundesliga-zurueck/" title="Kehrt Perisic in die Bundesliga zurück?"><h4 class="title">Kehrt Perisic in die Bundesliga zurück?</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 14:06</div><a href="/news/_n4171144_/effenberg-schwaermt-bvb-hat-unfassbares-potenzial/" title="Effenberg schwärmt: BVB &quot;hat unfassbares Potenzial&quot;"><h4 class="title">Effenberg schwärmt: BVB "hat unfassbares Potenzial"</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:56</div><a href="/news/_n4171102_/tinte-trocken-duda-wechselt-zum-1-fc-koeln/" title="Tinte trocken: Duda wechselt zum 1. FC Köln"><h4 class="title">Tinte trocken: Duda wechselt zum 1. FC Köln</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:52</div><a href="/news/_n4171095_/dfl-gruendet-taskforce-zukunft-profifussball/" title="DFL gründet &quot;Taskforce Zukunft Profifußball&quot;"><h4 class="title">DFL gründet "Taskforce Zukunft Profifußball"</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:50</div><a href="/news/_n4171061_/andrea-pirlo-weiss-dass-siege-erwartet-werden/" title="Andrea Pirlo: &quot;Weiß, dass Siege erwartet werden&quot;"><h4 class="title">Andrea Pirlo: "Weiß, dass Siege erwartet werden"</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:47</div><a href="/news/_n4171081_/1-fc-koeln-erhaelt-nachhaltigkeits-zertifikat/" title="1. FC Köln erhält Nachhaltigkeits-Zertifikat"><h4 class="title">1. FC Köln erhält Nachhaltigkeits-Zertifikat</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:43</div><a href="/news/_n4171032_/elferkiller-bachmann-wird-zu-watfords-cupheld/" title="Elferkiller Bachmann wird zu Watfords Cupheld"><h4 class="title">Elferkiller Bachmann wird zu Watfords Cupheld</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:25</div><a href="/news/_n4171040_/koeln-baustellen-poldi-sieht-schwarz/" title="Köln-Baustellen: Poldi sieht schwarz"><h4 class="title">Köln-Baustellen: Poldi sieht schwarz</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:14</div><a href="/news/_n4171031_/wolfsburg-holt-saevik-als-pajor-ersatz/" title="Wolfsburg holt Saevik als Pajor-Ersatz"><h4 class="title">Wolfsburg holt Saevik als Pajor-Ersatz</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 13:04</div><a href="/news/_n4171014_/wolfsburg-doch-nur-vor-500-fans-gegen-leverkusen/" title="Wolfsburg doch nur vor 500 Fans gegen Leverkusen"><h4 class="title">Wolfsburg doch nur vor 500 Fans gegen Leverkusen</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:58</div><a href="/news/_n4171011_/fc-bayern-bereitet-sich-auf-eroeffnungsspiel-mit-fans-vor/" title="FC Bayern bereitet sich auf Eröffnungsspiel mit Fans vor"><h4 class="title">FC Bayern bereitet sich auf Eröffnungsspiel mit Fans vor</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:47</div><a href="/news/_n4170996_/nationalmannschaft-soll-ebenfalls-wieder-vor-fans-spielen/" title="Nationalmannschaft soll ebenfalls wieder vor Fans spielen"><h4 class="title">Nationalmannschaft soll ebenfalls wieder vor Fans spielen</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:32</div><a href="/news/_n4170973_/stadt-hamburg-kauft-stadiongrundstueck-des-hsv/" title="Stadt Hamburg kauft Stadiongrundstück des HSV"><h4 class="title">Stadt Hamburg kauft Stadiongrundstück des HSV</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:26</div><a href="/news/_n4170929_/glasner-entspannt-vor-el-partie-in-risikogebiet/" title="Glasner entspannt vor EL-Partie in Risikogebiet"><h4 class="title">Glasner entspannt vor EL-Partie in Risikogebiet</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:22</div><a href="/news/_n4170951_/lask-verpflichtet-kolumbianisches-talent/" title="LASK verpflichtet kolumbianisches Talent"><h4 class="title">LASK verpflichtet kolumbianisches Talent</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:18</div><a href="/news/_n4170941_/trainerumfrage-dresden-favorit-in-der-3-liga/" title="Trainerumfrage: Dresden Favorit in der 3. Liga"><h4 class="title">Trainerumfrage: Dresden Favorit in der 3. Liga</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:13</div><a href="/news/_n4170936_/dfl-sieht-klubs-und-fans-in-der-pflicht/" title="DFL sieht Klubs und Fans in der Pflicht"><h4 class="title">DFL sieht Klubs und Fans in der Pflicht</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:11</div><a href="/news/_n4170922_/amazon-deal-als-ausloeser-darum-attackierte-hoeness-zahavi/" title="Amazon-Deal als Auslöser? Darum attackierte Hoeneß Zahavi"><h4 class="title">Amazon-Deal als Auslöser? Darum attackierte Hoeneß Zahavi</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 12:05</div><a href="/news/_n4170910_/rueckendeckung-fuer-infantino-aus-den-eigenen-reihen/" title="Rückendeckung für Infantino aus den eigenen Reihen"><h4 class="title">Rückendeckung für Infantino aus den eigenen Reihen</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 11:50</div><a href="/news/_n4170866_/erzgebirge-aue-holt-zolinski-aus-paderborn/" title="Erzgebirge Aue holt Zolinski aus Paderborn"><h4 class="title">Erzgebirge Aue holt Zolinski aus Paderborn</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 11:46</div><a href="/news/_n4170863_/medien-italiens-fussballverband-will-transparente-masken/" title="Medien: Italiens Fußballverband will transparente Masken"><h4 class="title">Medien: Italiens Fußballverband will transparente Masken</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 11:37</div><a href="/news/_n4170845_/so-plant-schalke-04-die-fan-rueckkehr/" title="So plant Schalke 04 die Fan-Rückkehr"><h4 class="title">So plant Schalke 04 die Fan-Rückkehr</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2020 11:34</div><a href="/news/_n4170837_/bvb-juwel-reinier-hegt-keinen-groll-gegen-real-madrid/" title="BVB-Juwel Reinier hegt keinen Groll gegen Real Madrid"><h4 class="title">BVB-Juwel Reinier hegt keinen Groll gegen Real Madrid</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category fra-ligue-1 --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="http://www.weltfussball.de/">weltfussball.de</a> | 		<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2020-09-17 00:14:31] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category fra-ligue-1 --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'fra-ligue-1'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">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</script>
</body>
</html>
