<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Fußball &raquo; News &raquo; LIVE: Wolf schnürt den Doppelpack</title>
	<meta name="description" content="">
	<meta name="keywords" content="Fußball, News, LIVE: Wolf schnürt den Doppelpack">
	<meta name="news_keywords" content="Fußball,  #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="LIVE: Wolf schnürt den Doppelpack" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/fd/3jOS_493hho_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4244522_/live-wolf-schnuert-den-doppelpack/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:tag" content=" #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=6" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4244522_/live-wolf-schnuert-den-doppelpack/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category else --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li class="active"><a style="font-weight:bold" href="/tore_tabellen/">Spiele heute</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-division/">Primera División</a></li></ul></div><!-- www.weltfussball.at/news/_n4244522_/live-wolf-schnuert-den-doppelpack/ -->
		<div class="breadcrumb">
						<h1>Fußball &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
			
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<li><a href="/tore_tabellen/2020/nov/17/">Spiele heute</a></li>
						</ul>
						<ul>
							<li><a class="sitenavi_active" href="/news/">Aktuelle Meldungen</a></li>						</ul>
						<ul>
							<li><a href="/geburtstag/nov/17/">Geburtstage</a></li>
						</ul>
						<ul>
							<li><a href="/fussballer_des_jahres/fifa/">Fußballer des Jahres</a></li>
						</ul>
						<ul>
							<li><a href="/sprueche/a/">Sprüche</a></li>						</ul>
						<ul>
							<li><a href="/fussballregeln/1/0/">Fußballregeln</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->
<div align="center" style="margin-top: 20px">
</div>
			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category else --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category else --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4244522_/live-wolf-schnuert-den-doppelpack/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		17.11.2020 20:56 Uhr
	</div>
	<h1 class="wfb-news-title">LIVE: Wolf schnürt den Doppelpack</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/fd/3jOS_493hho_l.jpg" alt="" title="" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">GEPA pictures/ Manfred Binder</div>

	<div class="wfb-news-subtitle">
		
	</div>
	<div class="wfb-news-content">
		/spielbericht/u21-h-em-qualifikation-2019-2020-gruppe-3-oesterreich-andorra/liveticker/#auto
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4244522_/live-wolf-schnuert-den-doppelpack/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4244522_/live-wolf-schnuert-den-doppelpack/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			

						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 20:07</div><a href="/news/_n4244787_/gruppensieg-em-ticket-im-sack-dfb-junioren-duerfen-jubeln/" title="Gruppensieg! EM-Ticket im Sack! DFB-Junioren dürfen jubeln"><h4 class="title">Gruppensieg! EM-Ticket im Sack! DFB-Junioren dürfen jubeln</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 19:36</div><a href="/news/_n4244734_/werder-boss-fordert-bereitschaft-fuer-veraenderungen/" title="Werder-Boss fordert Bereitschaft für Veränderungen"><h4 class="title">Werder-Boss fordert Bereitschaft für Veränderungen</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 19:30</div><a href="/news/_n4244559_/moukoko-nimmt-den-hype-locker-mache-mir-keinen-druck/" title="Moukoko nimmt den Hype locker: &quot;Mache mir keinen Druck&quot;"><h4 class="title">Moukoko nimmt den Hype locker: "Mache mir keinen Druck"</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 18:22</div><a href="/news/_n4244689_/liga-beschluss-schockt-den-fc-barcelona/" title="Liga-Beschluss schockt den FC Barcelona"><h4 class="title">Liga-Beschluss schockt den FC Barcelona</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 18:20</div><a href="/news/_n4244624_/monster-monster-agent-eric-hall-ist-tot/" title="&quot;Monster Monster&quot;-Agent Eric Hall ist tot"><h4 class="title">"Monster Monster"-Agent Eric Hall ist tot</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 18:12</div><a href="/news/_n4244687_/bierhoff-staerkt-loew-den-ruecken/" title="Bierhoff stärkt Löw den Rücken"><h4 class="title">Bierhoff stärkt Löw den Rücken</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 18:08</div><a href="/news/_n4244686_/guendogan-mahnt-zur-vorsicht-waehrend-der-corona-pandemie/" title="Gündogan mahnt zur Vorsicht während der Corona-Pandemie"><h4 class="title">Gündogan mahnt zur Vorsicht während der Corona-Pandemie</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 18:05</div><a href="/news/_n4244685_/terminchaos-im-franzoesischen-pokal/" title="Terminchaos im französischen Pokal"><h4 class="title">Terminchaos im französischen Pokal</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 17:52</div><a href="/news/_n4244684_/schuppan-neuer-sport-vorstand-der-wuerzburger-kickers/" title="Schuppan neuer Sport-Vorstand der Würzburger Kickers"><h4 class="title">Schuppan neuer Sport-Vorstand der Würzburger Kickers</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 17:25</div><a href="/news/_n4244584_/corona-wirbelt-terminplan-des-fc-bayern-durcheinander/" title="Corona wirbelt Terminplan des FC Bayern durcheinander"><h4 class="title">Corona wirbelt Terminplan des FC Bayern durcheinander</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 16:49</div><a href="/news/_n4244558_/duo-fehlt-dem-fsv-mainz-05-im-abstiegskampf/" title="Duo fehlt dem FSV Mainz 05 im Abstiegskampf"><h4 class="title">Duo fehlt dem FSV Mainz 05 im Abstiegskampf</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 16:49</div><a href="/news/_n4244555_/suedkoreas-not-elf-besiegt-katar/" title="Südkoreas Not-Elf besiegt Katar"><h4 class="title">Südkoreas Not-Elf besiegt Katar</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 16:35</div><a href="/news/_n4244554_/tendenz-abschied-zakaria-wohl-als-kimmich-backup-geplant/" title="Tendenz Abschied? Zakaria wohl als Kimmich-Backup geplant"><h4 class="title">Tendenz Abschied? Zakaria wohl als Kimmich-Backup geplant</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 16:03</div><a href="/news/_n4244551_/union-berlin-bleibt-das-pech-treu/" title="Union Berlin bleibt das Pech treu"><h4 class="title">Union Berlin bleibt das Pech treu</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 15:30</div><a href="/news/_n4244549_/dfb-rechtfertigt-laenderspiele---mourinho-laestert/" title="DFB rechtfertigt Länderspiele - Mourinho lästert"><h4 class="title">DFB rechtfertigt Länderspiele - Mourinho lästert</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 14:56</div><a href="/news/_n4244438_/schweizer-laenderspiel-gegen-die-ukraine-abgesagt/" title="Schweizer Länderspiel gegen die Ukraine abgesagt"><h4 class="title">Schweizer Länderspiel gegen die Ukraine abgesagt</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 14:50</div><a href="/news/_n4244424_/liverpool-interessiert-thiaw-spricht-ueber-seine-zukunft/" title="Liverpool interessiert? Thiaw spricht über seine Zukunft"><h4 class="title">Liverpool interessiert? Thiaw spricht über seine Zukunft</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 14:19</div><a href="/news/_n4244375_/gruenes-licht-alle-corona-tests-im-dfb-team-negativ/" title="Grünes Licht: Alle Corona-Tests im DFB-Team negativ"><h4 class="title">Grünes Licht: Alle Corona-Tests im DFB-Team negativ</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 14:15</div><a href="/news/_n4244368_/omar-mascarell-wehrt-sich-gegen-kritik/" title="Omar Mascarell wehrt sich gegen Kritik"><h4 class="title">Omar Mascarell wehrt sich gegen Kritik</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 13:55</div><a href="/news/_n4244358_/nach-union-intervention-kruse-bekommt-haare-bei-fifa-21/" title="Nach Union-Intervention: Kruse bekommt Haare bei FIFA 21"><h4 class="title">Nach Union-Intervention: Kruse bekommt Haare bei FIFA 21</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 13:18</div><a href="/news/_n4244321_/fifa-treibt-var-light-konzept-voran/" title="FIFA treibt &quot;VAR light&quot;-Konzept voran"><h4 class="title">FIFA treibt "VAR light"-Konzept voran</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 13:16</div><a href="/news/_n4244319_/maier-mit-seitenhieb-das-hat-klinsmann-vermasselt/" title="Maier mit Seitenhieb: Das hat Klinsmann &quot;vermasselt&quot;"><h4 class="title">Maier mit Seitenhieb: Das hat Klinsmann "vermasselt"</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 13:05</div><a href="/news/_n4244322_/hollywood-stars-kaufen-traditionsklub/" title="Hollywood-Stars kaufen Traditionsklub"><h4 class="title">Hollywood-Stars kaufen Traditionsklub</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 12:56</div><a href="/news/_n4244323_/ukraine-im-corona-wirbel-umziehen-und-duschen-im-hotel/" title="Ukraine im Corona-Wirbel: Umziehen und duschen im Hotel"><h4 class="title">Ukraine im Corona-Wirbel: Umziehen und duschen im Hotel</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 12:54</div><a href="/news/_n4244301_/hoffenheim-zwischen-quarantaene-und-geruechtekueche/" title="Hoffenheim zwischen Quarantäne und Gerüchteküche"><h4 class="title">Hoffenheim zwischen Quarantäne und Gerüchteküche</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 12:44</div><a href="/news/_n4244297_/schalke-angreifer-sieht-fortschritte/" title="Schalke-Angreifer sieht Fortschritte"><h4 class="title">Schalke-Angreifer sieht Fortschritte</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 12:35</div><a href="/news/_n4244289_/bei-klassenerhalt-paciencia-wird-teuer-fuer-schalke-04/" title="Bei Klassenerhalt: Paciencia wird teuer für Schalke 04"><h4 class="title">Bei Klassenerhalt: Paciencia wird teuer für Schalke 04</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 12:35</div><a href="/news/_n4244286_/leipzig-profi-nach-corona-ausbruch-in-isolation/" title="Leipzig-Profi nach Corona-Ausbruch in Isolation"><h4 class="title">Leipzig-Profi nach Corona-Ausbruch in Isolation</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 11:42</div><a href="/news/_n4244233_/nach-grosser-kritik-dfb-rechtfertigt-laenderspiele/" title="Nach großer Kritik: DFB rechtfertigt Länderspiele"><h4 class="title">Nach großer Kritik: DFB rechtfertigt Länderspiele</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 11:38</div><a href="/news/_n4244228_/frankfurt-neuzugang-mit-corona-infiziert/" title="Frankfurt-Neuzugang mit Corona infiziert"><h4 class="title">Frankfurt-Neuzugang mit Corona infiziert</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 11:37</div><a href="/news/_n4244223_/not-macht-erfinderisch-milan-coach-nutzt-trainings-drohne/" title="Not macht erfinderisch: Milan-Coach nutzt Trainings-Drohne"><h4 class="title">Not macht erfinderisch: Milan-Coach nutzt Trainings-Drohne</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 11:19</div><a href="/news/_n4244190_/szoboszlai-berater-aeussert-sich-zu-geruechten/" title="Szoboszlai-Berater äußert sich zu Gerüchten"><h4 class="title">Szoboszlai-Berater äußert sich zu Gerüchten</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 11:03</div><a href="/news/_n4244180_/england-duo-fehlt-gegen-island/" title="England-Duo fehlt gegen Island"><h4 class="title">England-Duo fehlt gegen Island</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 10:58</div><a href="/news/_n4244178_/bellingham-und-die-22-darum-ist-die-zahl-so-wichtig/" title="Bellingham und die 22: Darum ist die Zahl so wichtig"><h4 class="title">Bellingham und die 22: Darum ist die Zahl so wichtig</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 10:57</div><a href="/news/_n4244177_/norwegens-gesundheitsdirektor-will-laenderspiele-stoppen/" title="Norwegens Gesundheitsdirektor will Länderspiele stoppen"><h4 class="title">Norwegens Gesundheitsdirektor will Länderspiele stoppen</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 10:54</div><a href="/news/_n4244166_/mourinho-zieht-ueber-laenderspielpause-her/" title="Mourinho zieht über Länderspielpause her"><h4 class="title">Mourinho zieht über Länderspielpause her</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 10:28</div><a href="/news/_n4244131_/passlack-von-seiner-bvb-rolle-nicht-ueberrascht/" title="Passlack von seiner BVB-Rolle &quot;nicht überrascht&quot;"><h4 class="title">Passlack von seiner BVB-Rolle "nicht überrascht"</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 09:47</div><a href="/news/_n4244108_/leo-greiml-gab-ein-angebot-aus-belgien/" title="Leo Greiml: &quot;Gab ein Angebot aus Belgien&quot;"><h4 class="title">Leo Greiml: "Gab ein Angebot aus Belgien"</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 09:09</div><a href="/news/_n4244097_/16-positive-corona-faelle-in-der-premier-league/" title="16 positive Corona-Fälle in der Premier League"><h4 class="title">16 positive Corona-Fälle in der Premier League</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 09:02</div><a href="/news/_n4243448_/deutschland-gegen-spanien-um-nl-finalticket/" title="Deutschland gegen Spanien um NL-Finalticket"><h4 class="title">Deutschland gegen Spanien um NL-Finalticket</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 09:01</div><a href="/news/_n4244093_/norwegen-legionaer-warnt-oefb-team-vor-notelf/" title="Norwegen-Legionär warnt ÖFB-Team vor &quot;Notelf&quot;"><h4 class="title">Norwegen-Legionär warnt ÖFB-Team vor "Notelf"</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 08:54</div><a href="/news/_n4243791_/red-bull-salzburg-als-gewinner-der-bruno-gala/" title="Red Bull Salzburg als Gewinner der Bruno-Gala"><h4 class="title">Red Bull Salzburg als Gewinner der Bruno-Gala</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 08:38</div><a href="/news/_n4244082_/hernandez-braucht-bayern-konkurrent-davies/" title="Hernández &quot;braucht&quot; Bayern-Konkurrent Davies"><h4 class="title">Hernández "braucht" Bayern-Konkurrent Davies</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 08:24</div><a href="/news/_n4244076_/enthuellt-1-fc-koeln-lehnte-union-knipser-kruse-ab/" title="Enthüllt! 1. FC Köln lehnte Union-Knipser Kruse ab"><h4 class="title">Enthüllt! 1. FC Köln lehnte Union-Knipser Kruse ab</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 08:10</div><a href="/news/_n4244074_/bayern-juwel-vor-bundesliga-debuet/" title="Bayern-Juwel vor Bundesliga-Debüt?"><h4 class="title">Bayern-Juwel vor Bundesliga-Debüt?</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 07:59</div><a href="/news/_n4244056_/kompletter-trainerstab-von-sampaoli-mit-corona-infiziert/" title="Kompletter Trainerstab von Sampaoli mit Corona infiziert"><h4 class="title">Kompletter Trainerstab von Sampaoli mit Corona infiziert</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 07:57</div><a href="/news/_n4244051_/nach-geburt-ihrer-zwillinge-schult-zurueck-im-training/" title="Nach Geburt ihrer Zwillinge: Schult zurück im Training"><h4 class="title">Nach Geburt ihrer Zwillinge: Schult zurück im Training</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 07:56</div><a href="/news/_n4244048_/die-letzten-90-minuten-darum-geht-es-fuer-die-loew-auswahl/" title="Die letzten 90 Minuten: Darum geht es für die Löw-Auswahl"><h4 class="title">Die letzten 90 Minuten: Darum geht es für die Löw-Auswahl</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 07:45</div><a href="/news/_n4244045_/kurios-hsv-fan-ersteigert-gaymerah-trikot/" title="Kurios: HSV-Fan ersteigert &quot;Gaymerah&quot;-Trikot"><h4 class="title">Kurios: HSV-Fan ersteigert "Gaymerah"-Trikot</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2020 07:43</div><a href="/news/_n4244040_/fc-arsenal-treibt-klimaschutz-voran/" title="FC Arsenal treibt Klimaschutz voran"><h4 class="title">FC Arsenal treibt Klimaschutz voran</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category else --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="http://www.weltfussball.de/">weltfussball.de</a> | 		<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2020-11-17 21:07:16] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category else --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'else'; // ad category
		ad_mark = '420648272'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">
var tisoomistatus_BDwzlse_1605643283242 = {"status":"unreg","message":"UoS2b5CzMxtLt0mKWV5Ii3scWTZ1QQYicyBuyRJoYnEBRmrzJ2wQZxiZhrdtm84Jv33JasQYvbhA4PkXHrykla8ScA=="};
</script>
</body>
</html>
