<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>3. Liga &raquo; News &raquo; Dresden vor Aufstieg, FCK atmet auf</title>
	<meta name="description" content="Dynamo Dresden steht vor dem sofortigen Wiederaufstieg in die 2. Fußball-Bundesliga. Die Sachsen gewannen das Heimspiel gegen Viktoria Köln mit 2:0 (2:0) und waren der große Gewinner des 36. Spieltags. Mit 69 Punkten führt Dynamo das Klassement zwei Spieltage vor dem Ende souverän an.">
	<meta name="keywords" content="3. Liga, News, Dresden vor Aufstieg, FCK atmet auf, 3. Liga, MSV Duisburg, 1. FC Kaiserslautern, TSV 1860 München, FC Ingolstadt 04, Dynamo Dresden, Hansa Rostock, SV Wehen Wiesbaden, 1. FC Saarbrücken, Viktoria Köln, 1. FC Magdeburg, KFC Uerdingen 05, FSV Zwickau">
	<meta name="news_keywords" content="3. Liga, Dynamo Dresden, Wiederaufstieg, 2 Fußball-Bundesliga Die Sachsen, Heimspiel, Viktoria Köln, 2:0 (2:0), Gewinner, 36 Spieltags Mit 69 Punkten, Dynamo, Klassement, Spieltage, Ende">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Dresden vor Aufstieg, FCK atmet auf" />
	<meta property="og:description" content="Dynamo Dresden steht vor dem sofortigen Wiederaufstieg in die 2. Fußball-Bundesliga. Die Sachsen gewannen das Heimspiel gegen Viktoria Köln mit 2:0 (2:0) und waren der große Gewinner des 36. Spieltags. Mit 69 Punkten führt Dynamo das Klassement zwei Spieltage vor dem Ende souverän an." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/42/3wYQ_5c3qjM_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="3. Liga" />
	<meta property="article:tag" content="Dynamo Dresden, Wiederaufstieg, 2 Fußball-Bundesliga Die Sachsen, Heimspiel, Viktoria Köln, 2:0 (2:0), Gewinner, 36 Spieltags Mit 69 Punkten, Dynamo, Klassement, Spieltage, Ende" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=6"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->

</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category 3-liga --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/ -->
		<div class="breadcrumb">
						<h1>Deutschland &raquo; 3. Liga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/3-liga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/3-liga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/3-liga-2020-2021-spieltag/36/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/3-liga-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/3-liga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/3-liga-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/3-liga-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/3-liga-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/3-liga-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/3-liga-2020-2021/">Scorer</a> / 
									<a href="/assists/3-liga-2020-2021/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/3-liga-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/3-liga-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/3-liga-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/3-liga/">Statistik</a></li>							<li><a href="/sieger/3-liga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/3-liga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/3-liga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/3-liga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/3-liga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category 3-liga --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category 3-liga --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		08.05.2021 16:01 Uhr
	</div>
	<h1 class="wfb-news-title">Dresden vor Aufstieg, FCK atmet auf</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/42/3wYQ_5c3qjM_l.jpg" alt="Der FCK holte einen wichtigen Dreier" title="Der FCK holte einen wichtigen Dreier" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Stefan Brauer via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Der FCK holte einen wichtigen Dreier
	</div>
	<div class="wfb-news-content">
		<p>Dynamo Dresden steht vor dem sofortigen Wiederaufstieg in die 2. Fußball-Bundesliga. Die Sachsen gewannen das Heimspiel gegen Viktoria Köln mit 2:0 (2:0) und waren der große Gewinner des 36. Spieltags. Mit 69 Punkten führt Dynamo das Klassement zwei Spieltage vor dem Ende souverän an.</p><p>Verfolger Hansa Rostock kam gegen den FSV Zwickau über eine Nullnummer nicht hinaus und weist jetzt zwei Punkte Rückstand auf Dresden auf.</p><p>Dritter ist 1860 München mit 65 Punkten nach dem 1:1 (0:1) beim SV Wehen Wiesbaden. Rang vier belegt der FC Ingolstadt nach dem 0:0 gegen den 1. FC Saarbrücken. Die Schanzer (65) haben ebenfalls vier Zähler Rückstand auf den Spitzenreiter.</p><p>Heinz Mörschel (11.) und Philipp Hosiner (31., Foulelfmeter) trafen für Dresden gegen Viktoria. Johannes Wurtz (32.) traf für den SVWW gegen die Münchner Löwen zum 1:0, Phillipp Steinhart (80.) glich für die Gäste aus. Zwickaus Davy Frick (85.) sah die Gelb-Rote in Rostock.</p><h2>FCK holt Big Points im Abstiegskampf</h2><p>Einen überaus wichtigen 4:1 (3:1)-Erfolg im Abstiegskampf feierte der 1. FC Kaiserslautern gegen den KFC Uerdingen. Philipp Hercher (15.), Felix Götze (26.), Marvin Pourie (39.) und Hendrick Zuck (85.) waren für die Roten Teufel erfolgreich. Muhammed Kiprit (9.) hatte das 1:0 für die Krefelder erzielt.</p><p>Der 1. FC Magdeburg setzte gegen den MSV Duisburg mit 3:2 (2:0) durch. Kai Brünker (8.), Dominik Ernst (15.) und Baris Atik (57.) schossen die FCM-Tore. David Tomic (47.) und Vincent Vermeij (82.) trafen für die Meidericher.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4455647", //unique ID, alphanumeric
			title: "Dresden vor Aufstieg, FCK atmet auf",
			text: "Dynamo Dresden steht vor dem sofortigen Wiederaufstieg in die 2. Fußball-Bundesliga. Die Sachsen gewannen das Heimspiel gegen Viktoria Köln mit 2:0 (2:0) und waren der große Gewinner des 36. Spieltags. Mit 69 Punkten führt Dynamo das Klassement zwei Spiel", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/",
			img: "https://s.hs-data.com/picmon/42/3wYQ_5c3qjM_l.jpg",
			created_at: "1620482480", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/3-liga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/633.gif" border="0" width="100" hspace="5" vspace="5" alt="3. Liga" title="3. Liga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/3-liga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/633.gif" border="0" width="100" hspace="5" vspace="5" alt="3. Liga" title="3. Liga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/3-liga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/633.gif" border="0" width="50" hspace="5" title="3. Liga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/3-liga/">3. Liga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/msv-duisburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/216.gif?fallback=png" border="0" width="50" hspace="5" title="MSV Duisburg" /></a>
							</td>
							<td colspan="2"><a href="/teams/msv-duisburg/">MSV Duisburg</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/1-fc-kaiserslautern/"><img src="https://s.hs-data.com/bilder/wappen/klein/214.gif?fallback=png" border="0" width="50" hspace="5" title="1. FC Kaiserslautern" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fc-kaiserslautern/">1. FC Kaiserslautern</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/tsv-1860-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/204.gif?fallback=png" border="0" width="50" hspace="5" title="TSV 1860 München" /></a>
							</td>
							<td colspan="2"><a href="/teams/tsv-1860-muenchen/">TSV 1860 München</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/fc-ingolstadt-04/"><img src="https://s.hs-data.com/bilder/wappen/klein/4856.gif?fallback=png" border="0" width="50" hspace="5" title="FC Ingolstadt 04" /></a>
							</td>
							<td colspan="2"><a href="/teams/fc-ingolstadt-04/">FC Ingolstadt 04</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/dynamo-dresden/"><img src="https://s.hs-data.com/bilder/wappen/klein/242.gif?fallback=png" border="0" width="50" hspace="5" title="Dynamo Dresden" /></a>
							</td>
							<td colspan="2"><a href="/teams/dynamo-dresden/">Dynamo Dresden</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/hansa-rostock/"><img src="https://s.hs-data.com/bilder/wappen/klein/243.gif?fallback=png" border="0" width="50" hspace="5" title="Hansa Rostock" /></a>
							</td>
							<td colspan="2"><a href="/teams/hansa-rostock/">Hansa Rostock</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/sv-wehen-wiesbaden/"><img src="https://s.hs-data.com/bilder/wappen/klein/437.gif?fallback=png" border="0" width="50" hspace="5" title="SV Wehen Wiesbaden" /></a>
							</td>
							<td colspan="2"><a href="/teams/sv-wehen-wiesbaden/">SV Wehen Wiesbaden</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/1-fc-saarbruecken/"><img src="https://s.hs-data.com/bilder/wappen/klein/203.gif?fallback=png" border="0" width="50" hspace="5" title="1. FC Saarbrücken" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fc-saarbruecken/">1. FC Saarbrücken</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/viktoria-koeln/"><img src="https://s.hs-data.com/bilder/wappen/klein/381.gif?fallback=png" border="0" width="50" hspace="5" title="Viktoria Köln" /></a>
							</td>
							<td colspan="2"><a href="/teams/viktoria-koeln/">Viktoria Köln</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/1-fc-magdeburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/427.gif?fallback=png" border="0" width="50" hspace="5" title="1. FC Magdeburg" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fc-magdeburg/">1. FC Magdeburg</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/kfc-uerdingen-05/"><img src="https://s.hs-data.com/bilder/wappen/klein/233.gif?fallback=png" border="0" width="50" hspace="5" title="KFC Uerdingen 05" /></a>
							</td>
							<td colspan="2"><a href="/teams/kfc-uerdingen-05/">KFC Uerdingen 05</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/fsv-zwickau/"><img src="https://s.hs-data.com/bilder/wappen/klein/401.gif?fallback=png" border="0" width="50" hspace="5" title="FSV Zwickau" /></a>
							</td>
							<td colspan="2"><a href="/teams/fsv-zwickau/">FSV Zwickau</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-dynamo-dresden-viktoria-koeln/"><img src="https://s.hs-data.com/bilder/wappen/mini/242.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Dynamo Dresden - Viktoria Köln" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-dynamo-dresden-viktoria-koeln/">Dynamo Dresden</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/3-liga-2020-2021-dynamo-dresden-viktoria-koeln/">2:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-dynamo-dresden-viktoria-koeln/"><img src="https://s.hs-data.com/bilder/wappen/mini/381.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Dynamo Dresden - Viktoria Köln" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-dynamo-dresden-viktoria-koeln/">Viktoria Köln</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-hansa-rostock-fsv-zwickau/"><img src="https://s.hs-data.com/bilder/wappen/mini/243.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Hansa Rostock - FSV Zwickau" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-hansa-rostock-fsv-zwickau/">Hansa Rostock</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/3-liga-2020-2021-hansa-rostock-fsv-zwickau/">0:0</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-hansa-rostock-fsv-zwickau/"><img src="https://s.hs-data.com/bilder/wappen/mini/401.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Hansa Rostock - FSV Zwickau" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-hansa-rostock-fsv-zwickau/">FSV Zwickau</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-fc-ingolstadt-04-1-fc-saarbruecken/"><img src="https://s.hs-data.com/bilder/wappen/mini/4856.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="FC Ingolstadt 04 - 1. FC Saarbrücken" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-fc-ingolstadt-04-1-fc-saarbruecken/">FC Ingolstadt 04</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/3-liga-2020-2021-fc-ingolstadt-04-1-fc-saarbruecken/">0:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-fc-ingolstadt-04-1-fc-saarbruecken/"><img src="https://s.hs-data.com/bilder/wappen/mini/203.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="FC Ingolstadt 04 - 1. FC Saarbrücken" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-fc-ingolstadt-04-1-fc-saarbruecken/">1. FC Saarbrücken</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-1-fc-magdeburg-msv-duisburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/427.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="1. FC Magdeburg - MSV Duisburg" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-1-fc-magdeburg-msv-duisburg/">1. FC Magdeburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/3-liga-2020-2021-1-fc-magdeburg-msv-duisburg/">3:2</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-1-fc-magdeburg-msv-duisburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/216.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="1. FC Magdeburg - MSV Duisburg" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-1-fc-magdeburg-msv-duisburg/">MSV Duisburg</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-sv-wehen-wiesbaden-tsv-1860-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/mini/437.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SV Wehen Wiesbaden - TSV 1860 München" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-sv-wehen-wiesbaden-tsv-1860-muenchen/">SV Wehen Wiesbaden</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/3-liga-2020-2021-sv-wehen-wiesbaden-tsv-1860-muenchen/">1:1</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-sv-wehen-wiesbaden-tsv-1860-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/mini/204.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SV Wehen Wiesbaden - TSV 1860 München" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-sv-wehen-wiesbaden-tsv-1860-muenchen/">TSV 1860 München</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-1-fc-kaiserslautern-kfc-uerdingen-05/"><img src="https://s.hs-data.com/bilder/wappen/mini/214.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="1. FC Kaiserslautern - KFC Uerdingen 05" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-1-fc-kaiserslautern-kfc-uerdingen-05/">1. FC Kaiserslautern</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/3-liga-2020-2021-1-fc-kaiserslautern-kfc-uerdingen-05/">4:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/3-liga-2020-2021-1-fc-kaiserslautern-kfc-uerdingen-05/"><img src="https://s.hs-data.com/bilder/wappen/mini/233.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="1. FC Kaiserslautern - KFC Uerdingen 05" /></a>
							</td>
							<td><a href="/spielbericht/3-liga-2020-2021-1-fc-kaiserslautern-kfc-uerdingen-05/">KFC Uerdingen 05</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category 3-liga --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 16:13</div><a href="/news/_n4455665_/philipp-hosiner-mit-dresden-vor-aufstieg/" title="Philipp Hosiner mit Dresden vor Aufstieg"><h4 class="title">Philipp Hosiner mit Dresden vor Aufstieg</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 16:01</div><a href="/news/_n4455647_/dresden-vor-aufstieg-fck-atmet-auf/" title="Dresden vor Aufstieg, FCK atmet auf"><h4 class="title">Dresden vor Aufstieg, FCK atmet auf</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 15:58</div><a href="/news/_n4455643_/hazard-entschuldigt-sich-fuer-lachattacke/" title="Hazard entschuldigt sich für &quot;Lachattacke&quot;"><h4 class="title">Hazard entschuldigt sich für "Lachattacke"</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 15:47</div><a href="/news/_n4455625_/kohfeldt-ueber-seine-zukunft-berufsrisiko-ist-dabei/" title="Kohfeldt über seine Zukunft: &quot;Berufsrisiko ist dabei&quot;"><h4 class="title">Kohfeldt über seine Zukunft: "Berufsrisiko ist dabei"</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 15:33</div><a href="/news/_n4455603_/tottenham-stolpert-gegen-leeds/" title="Tottenham stolpert gegen Leeds"><h4 class="title">Tottenham stolpert gegen Leeds</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:57</div><a href="/news/_n4455516_/duesseldorf-laesst-punkte-im-aufstiegsrennen-liegen/" title="Düsseldorf lässt Punkte im Aufstiegsrennen liegen"><h4 class="title">Düsseldorf lässt Punkte im Aufstiegsrennen liegen</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:57</div><a href="/news/_n4455500_/greuther-fuerth-patzt-im-aufstiegsrennen/" title="Greuther Fürth patzt im Aufstiegsrennen"><h4 class="title">Greuther Fürth patzt im Aufstiegsrennen</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:56</div><a href="/news/_n4455493_/osnabrueck-schiesst-wuerzburg-in-die-3-liga/" title="Osnabrück schießt Würzburg in die 3. Liga"><h4 class="title">Osnabrück schießt Würzburg in die 3. Liga</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:42</div><a href="/news/_n4455481_/bin-sehr-gluecklich-neymar-verlaengert-bei-psg/" title="&quot;Bin sehr glücklich&quot;: Neymar verlängert bei PSG"><h4 class="title">"Bin sehr glücklich": Neymar verlängert bei PSG</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:28</div><a href="/news/_n4455463_/dardai-stellt-hertha-auf-endspiel-gegen-bielefeld-ein/" title="Dárdai stellt Hertha auf &quot;Endspiel&quot; gegen Bielefeld ein"><h4 class="title">Dárdai stellt Hertha auf "Endspiel" gegen Bielefeld ein</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:12</div><a href="/news/_n4455455_/schalke-hofft-auf-geldregen-durch-juve-titel/" title="Schalke hofft auf Geldregen durch Juve-Titel"><h4 class="title">Schalke hofft auf Geldregen durch Juve-Titel</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 14:07</div><a href="/news/_n4455436_/super-league-eklat-infantino-spielt-auf-zeit/" title="Super-League-Eklat: Infantino spielt auf Zeit"><h4 class="title">Super-League-Eklat: Infantino spielt auf Zeit</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 13:19</div><a href="/news/_n4455394_/t-frage-heldt-holt-sich-rat-bei-funkel/" title="T-Frage: Heldt holt sich Rat bei Funkel"><h4 class="title">T-Frage: Heldt holt sich Rat bei Funkel</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 13:11</div><a href="/news/_n4455389_/champions-league-finale-koennte-nach-england-verlegt-werden/" title="Champions-League-Finale könnte nach England verlegt werden"><h4 class="title">Champions-League-Finale könnte nach England verlegt werden</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 13:05</div><a href="/news/_n4455423_/schock-fuer-spanier-sergio-ramos-vor-em-aus/" title="Schock für Spanier: Sergio Ramos vor EM-Aus"><h4 class="title">Schock für Spanier: Sergio Ramos vor EM-Aus</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 13:01</div><a href="/news/_n4455381_/medien-auch-klose-verlaesst-den-fc-bayern/" title="Medien: Auch Klose verlässt den FC Bayern"><h4 class="title">Medien: Auch Klose verlässt den FC Bayern</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 12:09</div><a href="/news/_n4455331_/darmstadt-holt-behrens-aus-magdeburg/" title="Darmstadt holt Behrens aus Magdeburg"><h4 class="title">Darmstadt holt Behrens aus Magdeburg</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 12:00</div><a href="/news/_n4455322_/kempf-lehnt-vertragsangebot-des-vfb-stuttgart-ab/" title="Kempf lehnt Vertragsangebot des VfB Stuttgart ab"><h4 class="title">Kempf lehnt Vertragsangebot des VfB Stuttgart ab</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:57</div><a href="/news/_n4455317_/vfb-profi-droht-saison-aus/" title="VfB-Profi droht Saison-Aus"><h4 class="title">VfB-Profi droht Saison-Aus</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:56</div><a href="/news/_n4455441_/zorc-verteidigt-transfer-politik-des-bvb/" title="Zorc verteidigt Transfer-Politik des BVB"><h4 class="title">Zorc verteidigt Transfer-Politik des BVB</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:52</div><a href="/news/_n4455353_/real-barca-und-juve-sind-beleidigt/" title="Real, Barça und Juve sind beleidigt"><h4 class="title">Real, Barça und Juve sind beleidigt</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:47</div><a href="/news/_n4455303_/corona-alarm-bei-eintracht-frankfurt---spiel-abgesagt/" title="Corona-Alarm bei Eintracht Frankfurt - Spiel abgesagt"><h4 class="title">Corona-Alarm bei Eintracht Frankfurt - Spiel abgesagt</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:46</div><a href="/news/_n4455302_/real-barca-und-juve-attackieren-uefa/" title="Real, Barca und Juve attackieren UEFA"><h4 class="title">Real, Barca und Juve attackieren UEFA</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:38</div><a href="/news/_n4455290_/uduokhai-am-knoechel-operiert/" title="Uduokhai am Knöchel operiert"><h4 class="title">Uduokhai am Knöchel operiert</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 11:34</div><a href="/news/_n4455287_/schlotterbeck-fuehlt-sich-bei-union-brutal-wohl/" title="Schlotterbeck fühlt sich bei Union &quot;brutal wohl&quot;"><h4 class="title">Schlotterbeck fühlt sich bei Union "brutal wohl"</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 09:10</div><a href="/news/_n4455244_/medien-nagelsmann-will-barca-coach-zu-bayern-locken/" title="Medien: Nagelsmann will Barca-Coach zu Bayern locken"><h4 class="title">Medien: Nagelsmann will Barca-Coach zu Bayern locken</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 07:55</div><a href="/news/_n4455243_/hitzfeld-haaland-womoeglich-ein-thema-beim-fc-bayern/" title="Hitzfeld: Haaland womöglich &quot;ein Thema&quot; beim FC Bayern"><h4 class="title">Hitzfeld: Haaland womöglich "ein Thema" beim FC Bayern</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 07:28</div><a href="/news/_n4455241_/lille-legt-im-titel-duell-mit-psg-vor/" title="Lille legt im Titel-Duell mit PSG vor"><h4 class="title">Lille legt im Titel-Duell mit PSG vor</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 07:27</div><a href="/news/_n4455240_/leicester-patzt-boese-im-champions-league-rennen/" title="Leicester patzt böse im Champions-League-Rennen"><h4 class="title">Leicester patzt böse im Champions-League-Rennen</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.05.2021 00:37</div><a href="/news/_n4455048_/neymar-bei-paris-sg-vor-vertragsverlaengerung/" title="Neymar bei Paris SG vor Vertragsverlängerung"><h4 class="title">Neymar bei Paris SG vor Vertragsverlängerung</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 22:59</div><a href="/news/_n4454986_/kalajdzic-koepft-vfb-zu-heimsieg-gegen-augsburg/" title="Kalajdžić köpft VfB zu Heimsieg gegen Augsburg"><h4 class="title">Kalajdžić köpft VfB zu Heimsieg gegen Augsburg</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 22:30</div><a href="/news/_n4454889_/die-superbauern-sind-noch-nicht-erstklassig/" title="Die &quot;Superbauern&quot; sind noch nicht erstklassig"><h4 class="title">Die "Superbauern" sind noch nicht erstklassig</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 22:29</div><a href="/news/_n4454931_/weinzierl-comeback-missglueckt-augsburg-verliert-beim-vfb/" title="Weinzierl-Comeback missglückt: Augsburg verliert beim VfB"><h4 class="title">Weinzierl-Comeback missglückt: Augsburg verliert beim VfB</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 22:29</div><a href="/news/_n4454922_/viererpack-von-ronivaldo---liefering-neuer-leader/" title="Viererpack von Ronivaldo - Liefering neuer Leader"><h4 class="title">Viererpack von Ronivaldo - Liefering neuer Leader</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 21:35</div><a href="/news/_n4454884_/verl-dreht-partie-bei-tuerkguecue-nach-fruehem-rueckstand/" title="Verl dreht Partie bei Türkgücü nach frühem Rückstand"><h4 class="title">Verl dreht Partie bei Türkgücü nach frühem Rückstand</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 21:11</div><a href="/news/_n4454861_/landes--und-regionalverbaende-fordern-amtsenthebung-kellers/" title="Landes- und Regionalverbände fordern Amtsenthebung Kellers"><h4 class="title">Landes- und Regionalverbände fordern Amtsenthebung Kellers</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 20:33</div><a href="/news/_n4454862_/darmstadt-schiesst-hannover-tiefer-in-die-krise/" title="Darmstadt schießt Hannover tiefer in die Krise"><h4 class="title">Darmstadt schießt Hannover tiefer in die Krise</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 20:22</div><a href="/news/_n4454787_/kantersieg-gegen-st-pauli-holstein-kiel-enteilt-dem-hsv/" title="Kantersieg gegen St. Pauli: Holstein Kiel enteilt dem HSV"><h4 class="title">Kantersieg gegen St. Pauli: Holstein Kiel enteilt dem HSV</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 19:56</div><a href="/news/_n4454734_/wegen-super-league-uefa-verschaerft-drohung-gegen-trio/" title="Wegen Super League: UEFA verschärft Drohung gegen Trio"><h4 class="title">Wegen Super League: UEFA verschärft Drohung gegen Trio</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 19:42</div><a href="/news/_n4454795_/uefa-verschaerft-drohung-gegen-real-barca-und-juve/" title="UEFA verschärft Drohung gegen Real, Barça und Juve"><h4 class="title">UEFA verschärft Drohung gegen Real, Barça und Juve</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 19:16</div><a href="/news/_n4454673_/tuerkei-auf-roter-liste---cl-finale-at-home/" title="Türkei auf &quot;Roter Liste&quot; - CL-Finale &quot;at home&quot;?"><h4 class="title">Türkei auf "Roter Liste" - CL-Finale "at home"?</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 18:24</div><a href="/news/_n4454622_/klopp-von-protesten-in-manchester-nicht-ueberrascht/" title="Klopp von Protesten in Manchester &quot;nicht überrascht&quot;"><h4 class="title">Klopp von Protesten in Manchester "nicht überrascht"</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 17:29</div><a href="/news/_n4454581_/hiobsbotschaft-fuer-den-bvb-haaland-faellt-gegen-rb-wohl-aus/" title="Hiobsbotschaft für den BVB: Haaland fällt gegen RB wohl aus"><h4 class="title">Hiobsbotschaft für den BVB: Haaland fällt gegen RB wohl aus</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 17:14</div><a href="/news/_n4454549_/guardiola-blendet-final-duell-mit-tuchel-noch-aus/" title="Guardiola blendet Final-Duell mit Tuchel noch aus"><h4 class="title">Guardiola blendet Final-Duell mit Tuchel noch aus</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 16:11</div><a href="/news/_n4454491_/svensson-denkt-noch-nicht-an-vorzeitigen-klassenerhalt/" title="Svensson denkt noch nicht an vorzeitigen Klassenerhalt"><h4 class="title">Svensson denkt noch nicht an vorzeitigen Klassenerhalt</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 16:03</div><a href="/news/_n4454492_/kramer-warnt-vor-hertha-gut-aus-der-pause-gekommen/" title="Kramer warnt vor Hertha: &quot;Gut aus der Pause gekommen&quot;"><h4 class="title">Kramer warnt vor Hertha: "Gut aus der Pause gekommen"</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 15:50</div><a href="/news/_n4454481_/auch-dfb-pokalfinale-der-frauen-wieder-ohne-zuschauer/" title="Auch DFB-Pokalfinale der Frauen wieder ohne Zuschauer"><h4 class="title">Auch DFB-Pokalfinale der Frauen wieder ohne Zuschauer</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 15:48</div><a href="/news/_n4454480_/dfb-vize-koch-weist-vorwuerfe-zurueck/" title="DFB-Vize Koch weist Vorwürfe zurück"><h4 class="title">DFB-Vize Koch weist Vorwürfe zurück</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 15:41</div><a href="/news/_n4454460_/michael-liendl-verlaengert-beim-wac/" title="Michael Liendl verlängert beim WAC"><h4 class="title">Michael Liendl verlängert beim WAC</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">07.05.2021 15:40</div><a href="/news/_n4454479_/verlaengerung-oder-gladbach-abschied-ginter-verraet-tendenz/" title="Verlängerung oder Gladbach-Abschied? Ginter verrät Tendenz"><h4 class="title">Verlängerung oder Gladbach-Abschied? Ginter verrät Tendenz</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category 3-liga --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4455647_%2Fdresden-vor-aufstieg-fck-atmet-auf%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4455647_%2Fdresden-vor-aufstieg-fck-atmet-auf%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2021-05-08 16:34:56] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category 3-liga --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = '3-liga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
