<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Ligue 1 &raquo; News &raquo; Ramos trifft bei deutlichem PSG-Sieg</title>
	<meta name="description" content="Das Starensemble von Paris St. Germain marschiert in der französischen Ligue 1 weiter unbeirrt dem Titel entgegen.">
	<meta name="keywords" content="Ligue 1, News, Ramos trifft bei deutlichem PSG-Sieg, Ligue 1, Paris Saint-Germain, Stade Reims">
	<meta name="news_keywords" content="Ligue 1, Das Starensemble, Paris St Germain, Ligue 1, Titel">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Ramos trifft bei deutlichem PSG-Sieg" />
	<meta property="og:description" content="Das Starensemble von Paris St. Germain marschiert in der französischen Ligue 1 weiter unbeirrt dem Titel entgegen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/32/3I95_9f3CFL_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Ligue 1" />
	<meta property="article:tag" content="Das Starensemble, Paris St Germain, Ligue 1, Titel" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=10" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg" class="at">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category fra-ligue-1 --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Frankreich <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-2/">Ligue 2</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national/">National</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-france/">Coupe de France</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national-2-groupe-a/">National 2 Groupe A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national-2-groupe-b/">National 2 Groupe B</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/fra-national-2-groupe-c/">National 2 Groupe C</a><a href="/wettbewerb/fra-national-2-groupe-d/">National 2 Groupe D</a><a href="/wettbewerb/fra-relegation-ligue-1/">Relegation Ligue 1</a><a href="/wettbewerb/fra-relegation-ligue-2/">Relegation Ligue 2</a><a href="/wettbewerb/fra-trophee-des-champions/">Trophée des Champions</a><a href="/wettbewerb/fra-coupe-de-la-ligue/">Coupe de la Ligue</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/fra-frauen-division-1/">Division 1 [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-a/">Championnat National Gr.A [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-b/">Championnat National Gr.B [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-c/">Championnat National Gr.C [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-d/">Championnat National Gr.D [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-finale-championnat-de-france/">Finale Championnat de France [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/frankreich-team/">Frankreich</a><a href="/teams/frankreich-olymp-b-team/">Frankreich B</a><a href="/teams/frankreich-olymp-team/">Frankreich Olymp.</a><a href="/teams/frankreich-frauen-team/">Frankreich [Fr.]</a><a href="/teams/frankreich-u-21-h-team/">Frankreich [U21]</a><a href="/teams/frankreich-u-20-h-team/">Frankreich [U20]</a><a href="/teams/frankreich-u-20-d-team/">Frankreich [U20 (F)]</a><a href="/teams/frankreich-u19-h-team/">Frankreich [U19]</a><a href="/teams/frankreich-u19-d-team/">Frankreich [U19 (F)]</a><a href="/teams/frankreich-u18-h-team/">Frankreich [U18]</a><a href="/teams/frankreich-u17-h-team/">Frankreich [U17]</a><a href="/teams/frankreich-u17-d-team/">Frankreich [U17 (F)]</a><a href="/teams/frankreich-u16-h-team/">Frankreich [U16]</a><a href="/teams/frankreich-u16-d-team/">Frankreich [U16 (F)]</a><a href="/teams/frankreich-u23-d-team/">Frankreich [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/ -->
		<div class="breadcrumb">
						<h1>Frankreich &raquo; Ligue 1 &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2021/2022</li> -->
							<li><a href="/wettbewerb/fra-ligue-1/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/fra-ligue-1/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/fra-ligue-1-2021-2022-spieltag/22/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/fra-ligue-1-2021-2022/">Spielplan</a></li>
							<li><a href="/historie/fra-ligue-1/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/fra-ligue-1-2021-2022/">Mannschaften</a></li>
							<li><a href="/spielerliste/fra-ligue-1-2021-2022/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/fra-ligue-1-2021-2022/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/fra-ligue-1-2021-2022/">Torjäger</a></li>															<li>
									<a href="/scorer/fra-ligue-1-2021-2022/">Scorer</a> / 
									<a href="/assists/fra-ligue-1-2021-2022/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/fra-ligue-1-2021-2022/">Stadien</a></li>							<li><a href="/zuschauer/fra-ligue-1-2021-2022/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/fra-ligue-1-2021-2022/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/fra-ligue-1/">Statistik</a></li>							<li><a href="/sieger/fra-ligue-1/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/fra-ligue-1/">Torschützenkönige</a></li>						</ul>
						<ul>
																					<li><a href="/ewige_tabelle/fra-ligue-1/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category fra-ligue-1 --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category fra-ligue-1 --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		23.01.2022 22:51 Uhr
	</div>
	<h1 class="wfb-news-title">Ramos trifft bei deutlichem PSG-Sieg</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/32/3I95_9f3CFL_l.jpg" alt="Sergio Ramos (l.) erzielte für PSG ein Tor" title="Sergio Ramos (l.) erzielte für PSG ein Tor" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Matthieu Mirville via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Sergio Ramos (l.) erzielte für PSG ein Tor
	</div>
	<div class="wfb-news-content">
		<p>Das Starensemble von Paris St. Germain marschiert in der französischen Ligue 1 weiter unbeirrt dem Titel entgegen.</p><p>Beim Comeback von Superstar Lionel Messi gewann das Team von Trainer Mauricio Pochettino am Sonntag 4:0 (1:0) gegen Stade Reims und liegt nach 22 Spielen mit elf Punkten vor Verfolger OGC Nizza an der Tabellenspitze.</p><p>Europameister Marco Verratti brachte PSG kurz vor der Pause in Führung (44.), der spanische Abwehrchef Sergio Ramos (62.), Wout Faes per Eigentor (67.) und Danilo (75.) erhöhten. Messi kehrte nach über einem Monat zurück, der vor drei Wochen positiv auf das Coronavirus getestete Argentinier wurde in der 63. Minute eingewechselt.</p><p>Pochettino vertraute in der Startelf erneut Rechtsverteidiger Thilo Kehrer. Nationalmannschaftskollege Julian Draxler kam in der 77. Minuten für Kylian Mbappé aufs Feld.</p><p>Für den 28-Jährigen waren es die ersten Einsatzminuten seit Anfang November. Vor rund zwei Wochen war Draxler an COVID-19 erkrankt.</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4778496", //unique ID, alphanumeric
			title: "Ramos trifft bei deutlichem PSG-Sieg",
			text: "Das Starensemble von Paris St. Germain marschiert in der französischen Ligue 1 weiter unbeirrt dem Titel entgegen.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/",
			img: "https://s.hs-data.com/picmon/32/3I95_9f3CFL_l.jpg",
			created_at: "1642974696", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/11.gif" border="0" width="50" hspace="5" title="Ligue 1" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/paris-saint-germain/"><img src="https://s.hs-data.com/bilder/wappen/klein/563.gif?fallback=png" border="0" width="50" hspace="5" title="Paris Saint-Germain" /></a>
							</td>
							<td colspan="2"><a href="/teams/paris-saint-germain/">Paris Saint-Germain</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/stade-reims/"><img src="https://s.hs-data.com/bilder/wappen/klein/776.gif?fallback=png" border="0" width="50" hspace="5" title="Stade Reims" /></a>
							</td>
							<td colspan="2"><a href="/teams/stade-reims/">Stade Reims</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/ligue-1-2021-2022-paris-saint-germain-stade-reims/"><img src="https://s.hs-data.com/bilder/wappen/mini/563.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Paris Saint-Germain - Stade Reims" /></a>
							</td>
							<td><a href="/spielbericht/ligue-1-2021-2022-paris-saint-germain-stade-reims/">Paris Saint-Germain</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/ligue-1-2021-2022-paris-saint-germain-stade-reims/">4:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/ligue-1-2021-2022-paris-saint-germain-stade-reims/"><img src="https://s.hs-data.com/bilder/wappen/mini/776.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Paris Saint-Germain - Stade Reims" /></a>
							</td>
							<td><a href="/spielbericht/ligue-1-2021-2022-paris-saint-germain-stade-reims/">Stade Reims</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category fra-ligue-1 --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">			<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 23:01</div><a href="/news/_n4778054_/real-und-barca-entgehen-liga-blamagen/" title="Real und Barca entgehen Liga-Blamagen"><h4 class="title">Real und Barca entgehen Liga-Blamagen</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 22:51</div><a href="/news/_n4778496_/ramos-trifft-bei-deutlichem-psg-sieg/" title="Ramos trifft bei deutlichem PSG-Sieg"><h4 class="title">Ramos trifft bei deutlichem PSG-Sieg</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 22:22</div><a href="/news/_n4778449_/awoniyi-scheitert-mit-nigeria-im-achtelfinale/" title="Nigeria scheitert im Achtelfinale"><h4 class="title">Nigeria scheitert im Achtelfinale</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 22:15</div><a href="/news/_n4778340_/bayern-bleiben-in-der-pause-dahoam/" title="Bayern bleiben in der Pause &quot;dahoam&quot;"><h4 class="title">Bayern bleiben in der Pause "dahoam"</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 21:35</div><a href="/news/_n4778350_/sieben-monate-pause-fuer-juve-star-chiesa/" title="Sieben Monate Pause für Juve-Star Chiesa"><h4 class="title">Sieben Monate Pause für Juve-Star Chiesa</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 20:51</div><a href="/news/_n4778320_/voeller-schick-schon-jetzt-kategorie-weltklasse/" title="Völler: Schick schon jetzt &quot;Weltklasse&quot;"><h4 class="title">Völler: Schick schon jetzt "Weltklasse"</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 20:50</div><a href="/news/_n4778344_/gegen-regeln-verstossen-fci-trennt-sich-von-s04-leihgabe/" title="FCI trennt sich von Schalke-Leihgabe"><h4 class="title">FCI trennt sich von Schalke-Leihgabe</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 20:36</div><a href="/news/_n4776604_/nagelsmann-lobt-kohfeldt-sieht-schritte-nach-vorne/" title="Stimmen: Nagelsmann lobt Bayern-Stars"><h4 class="title">Stimmen: Nagelsmann lobt Bayern-Stars</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 19:39</div><a href="/news/_n4777454_/liverpool-schoepft-titel-hoffnung-chelsea-gewinnt-derby/" title="Liverpool schöpft neue Titel-Hoffnung"><h4 class="title">Liverpool schöpft neue Titel-Hoffnung</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 19:30</div><a href="/news/_n4778288_/liverpool-wieder-drei-punkte-an-city-dran/" title="Liverpool wieder drei Punkte an City dran"><h4 class="title">Liverpool wieder drei Punkte an City dran</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 19:27</div><a href="/news/_n4777503_/bittere-hertha-woche-fc-bayern-gibt-sich-gnadenlos/" title="FC Bayern in Berlin gnadenlos"><h4 class="title">FC Bayern in Berlin gnadenlos</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-01-23T18:20+01:00">23.01.2022 18:20</time></div><a href="/news/_n4778050_/real-madrid-patzt-daheim-gegen-elche/" title="Real Madrid patzt daheim gegen Elche" itemprop="url"><h4 class="title" itemprop="headline">Real Madrid patzt daheim gegen Elche</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 17:27</div><a href="/news/_n4777499_/trotz-naechster-pleite-kohfeldt-bekommt-garantie/" title="Wölfe halten trotz Pleite an Kohfeldt fest"><h4 class="title">Wölfe halten trotz Pleite an Kohfeldt fest</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 16:40</div><a href="/news/_n4777823_/goetze-tor-reicht-nicht-ajax-erobert-tabellenfuehrung/" title="Götze-Tor reicht nicht: Ajax zieht vorbei"><h4 class="title">Götze-Tor reicht nicht: Ajax zieht vorbei</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 16:30</div><a href="/news/_n4777789_/england-klub-vor-verpflichtung-von-eriksen/" title="England-Klub vor Eriksen-Verpflichtung"><h4 class="title">England-Klub vor Eriksen-Verpflichtung</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 16:30</div><a href="/news/_n4777886_/skn-legende-segovia-startet-2022-mit-doppelpack/" title="TORero Segovia mit Doppelpack"><h4 class="title">TORero Segovia mit Doppelpack</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 16:07</div><a href="/news/_n4777759_/traditionsduell-in-liga-drei-abgesagt/" title="Traditionsduell in Liga drei abgesagt"><h4 class="title">Traditionsduell in Liga drei abgesagt</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 15:35</div><a href="/news/_n4777687_/lauterbach-und-kahn-sprechen-ueber-corona/" title="Treffen zwischen Lauterbach und Kahn"><h4 class="title">Treffen zwischen Lauterbach und Kahn</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 15:32</div><a href="/news/_n4777699_/hannovers-pokalhelden-verpassen-sieg-gegen-dresden/" title="Hannovers Pokalhelden verpassen Sieg"><h4 class="title">Hannovers Pokalhelden verpassen Sieg</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 15:29</div><a href="/news/_n4777159_/holstein-kiel-dreht-spiel-in-regensburg/" title="Holstein Kiel dreht Spiel in Regensburg"><h4 class="title">Holstein Kiel dreht Spiel in Regensburg</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 15:19</div><a href="/news/_n4777636_/hainer-ueber-suele-jetzt-liegt-es-an-ihm/" title="Hainer über Süle: &quot;Jetzt liegt es an ihm&quot;"><h4 class="title">Hainer über Süle: "Jetzt liegt es an ihm"</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 15:03</div><a href="/news/_n4777656_/herber-rueckschlag-fuer-den-sv-meppen/" title="Herber Rückschlag für den SV Meppen"><h4 class="title">Herber Rückschlag für den SV Meppen</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 14:24</div><a href="/news/_n4777582_/wolfsburg-kapitaenin-popp-gibt-comeback/" title="Wolfsburg-Kapitänin Popp gibt Comeback"><h4 class="title">Wolfsburg-Kapitänin Popp gibt Comeback</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 13:19</div><a href="/news/_n4777487_/mislintat-verteidigt-stuttgarts-talente-philosophie/" title="Mislintat verteidigt Talente-Philosophie"><h4 class="title">Mislintat verteidigt Talente-Philosophie</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 13:05</div><a href="/news/_n4777475_/hofmann-haben-ein-lebenszeichen-gesendet/" title="Hofmann: &quot;Haben Lebenszeichen gesendet&quot;"><h4 class="title">Hofmann: "Haben Lebenszeichen gesendet"</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 12:41</div><a href="/news/_n4776342_/drama-statt-maerchen-komoren-ohne-keeper-ins-spiel-des-lebens/" title="Komoren ohne Keeper ins Spiel des Lebens"><h4 class="title">Komoren ohne Keeper ins Spiel des Lebens</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 12:12</div><a href="/news/_n4777426_/trainersessel-von-adi-huetter-in-gladbach-wackelt/" title="Trainersessel von Adi Hütter in Gladbach wackelt"><h4 class="title">Trainersessel von Adi Hütter in Gladbach wackelt</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 12:03</div><a href="/news/_n4777361_/schick-als-haaland-erbe-zum-bvb-rolfes-redet-klartext/" title="Schick zum BVB? Rolfes redet Klartext"><h4 class="title">Schick zum BVB? Rolfes redet Klartext</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 11:34</div><a href="/news/_n4777378_/reis-und-baumgart-teilen-sich-freundschaftlich-die-punkte/" title="Reis und Baumgart teilen sich die Punkte"><h4 class="title">Reis und Baumgart teilen sich die Punkte</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 11:30</div><a href="/news/_n4777383_/swansea-bejubelt-debuet-von-hannes-wolf/" title="Swansea bejubelt Debüt von Hannes Wolf"><h4 class="title">Swansea bejubelt Debüt von Hannes Wolf</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 11:21</div><a href="/news/_n4777354_/marsch-offenbart-schicksalsschlag-vor-start-in-leipzig/" title="Marsch offenbart Schicksalsschlag"><h4 class="title">Marsch offenbart Schicksalsschlag</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 11:04</div><a href="/news/_n4777340_/aus-9-mach-3-aufstiegskampf-in-der-2-liga-spitzt-sich-zu/" title="Aufstiegskampf in 2. Liga spitzt sich zu"><h4 class="title">Aufstiegskampf in 2. Liga spitzt sich zu</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 11:01</div><a href="/news/_n4777333_/neue-fuerther-zuversicht-noch-nix-verloren/" title="Neue Zuversicht bei Greuther Fürth"><h4 class="title">Neue Zuversicht bei Greuther Fürth</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 10:40</div><a href="/news/_n4777305_/corona-ausbruch-bei-ribery-klub-salernitana/" title="Corona-Ausbruch bei Ribéry-Klub"><h4 class="title">Corona-Ausbruch bei Ribéry-Klub</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 10:39</div><a href="/news/_n4777300_/diabys-tore-show-begeistert-bayer-leverkusen/" title="Diabys Tore-Show begeistert Leverkusen"><h4 class="title">Diabys Tore-Show begeistert Leverkusen</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 10:36</div><a href="/news/_n4777310_/kruse-laesst-union-von-europa-traeumen/" title="Kruse lässt Union von Europa träumen"><h4 class="title">Kruse lässt Union von Europa träumen</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 10:28</div><a href="/news/_n4777298_/naechster-nackenschlag-lage-fuer-huetter-wird-brenzlig/" title="Lage für Hütter wird brenzlig"><h4 class="title">Lage für Hütter wird brenzlig</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 10:23</div><a href="/news/_n4777294_/taumelnder-vfb-arbeitet-in-marbella-an-der-wende/" title="VfB arbeitet in Marbella an der Wende"><h4 class="title">VfB arbeitet in Marbella an der Wende</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 09:47</div><a href="/news/_n4777268_/ungewoehnliche-pause-kommt-dem-bvb-gerade-recht/" title="Pause kommt dem BVB gerade recht"><h4 class="title">Pause kommt dem BVB gerade recht</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 09:32</div><a href="/news/_n4777258_/turbine-holt-nigerianische-nationalspielerin-zogg/" title="Turbine holt Nigerianerin Zogg"><h4 class="title">Turbine holt Nigerianerin Zogg</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 09:20</div><a href="/news/_n4777244_/australien-trainer-arnold-verpasst-wm-quali/" title="Australien-Coach Arnold verpasst WM-Quali"><h4 class="title">Australien-Coach Arnold verpasst WM-Quali</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 08:56</div><a href="/news/_n4777229_/ex-bvb-trainer-favre-will-zurueck-ins-geschaeft/" title="Lucien Favre will zurück ins Geschäft"><h4 class="title">Lucien Favre will zurück ins Geschäft</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.01.2022 03:54</div><a href="/news/_n4777056_/glasner-kritisiert-corona-regeln-in-deutschland/" title="Glasner kritisiert Corona-Regeln"><h4 class="title">Glasner kritisiert Corona-Regeln</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 22:47</div><a href="/news/_n4775905_/schalke-zerlegt-aue-und-klettert-auf-rang-vier/" title="Schalke zerlegt Erzgebirge Aue"><h4 class="title">Schalke zerlegt Erzgebirge Aue</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 20:42</div><a href="/news/_n4776765_/fc-sevilla-patzt-ueberraschend-im-titelrennen/" title="FC Sevilla patzt im Titelrennen"><h4 class="title">FC Sevilla patzt im Titelrennen</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 20:38</div><a href="/news/_n4776547_/hasenhuettls-saints-beenden-city-siegesserie/" title="Saints beenden City-Siegesserie"><h4 class="title">Saints beenden City-Siegesserie</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 20:31</div><a href="/news/_n4775874_/siegesserie-von-mancity-reisst---rashford-erloest-rangnick/" title="Siegesserie von ManCity reißt"><h4 class="title">Siegesserie von ManCity reißt</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 20:27</div><a href="/news/_n4775895_/kein-sieger-zwischen-bochum-und-koeln/" title="Kein Sieger zwischen Bochum und Köln"><h4 class="title">Kein Sieger zwischen Bochum und Köln</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 20:12</div><a href="/news/_n4776698_/ullmann-verliert-mit-venezia-bei-inter/" title="Ullmann verliert mit Venezia bei Inter"><h4 class="title">Ullmann verliert mit Venezia bei Inter</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.01.2022 20:02</div><a href="/news/_n4775884_/cuisance-klub-verpasst-ueberraschung-bei-meister-inter/" title="Cuisance-Klub verpasst Überraschung"><h4 class="title">Cuisance-Klub verpasst Überraschung</h4></a></div></div></div><!--end module newmon/default-->
		
				</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category fra-ligue-1 --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4778496_%2Framos-trifft-bei-deutlichem-psg-sieg%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4778496_%2Framos-trifft-bei-deutlichem-psg-sieg%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2022-01-24 00:14:30] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category fra-ligue-1 --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'fra-ligue-1'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
