<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Bundesliga &raquo; News &raquo; Kimmich: "Hätten es souveräner zu Ende spielen können"</title>
	<meta name="description" content="Gleich mehrere Schiedsrichter-Entscheidungen haben am 24. Bundesliga-Spieltag für große Diskussionen gesorgt. Beim turbulenten Krisengipfel zwischen Gladbach und Wolfsburg gab es gleich mehrere Aufreger. Das Abendspiel konnte der FC Bayern knapp bei Eintracht Frankfurt gewinnen. Die Stimmen.">
	<meta name="keywords" content="Bundesliga, News, Kimmich: &quot;Hätten es souveräner zu Ende spielen können&quot;, Bundesliga, Bor. Mönchengladbach, Bayern München, Hertha BSC, VfL Wolfsburg, 1. FC Union Berlin, 1. FC Köln, Eintracht Frankfurt, 1. FSV Mainz 05, Arminia Bielefeld, SpVgg Greuther Fürth, Bayer Leverkusen, SC Freiburg">
	<meta name="news_keywords" content="Bundesliga, Gleich, Schiedsrichter-Entscheidungen, 24 Bundesliga-Spieltag, Diskussionen, Beim, Krisengipfel, Gladbach, Wolfsburg, Aufreger Das Abendspiel, FC Bayern, Eintracht Frankfurt, Stimmen #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Kimmich: &quot;Hätten es souveräner zu Ende spielen können&quot;" />
	<meta property="og:description" content="Gleich mehrere Schiedsrichter-Entscheidungen haben am 24. Bundesliga-Spieltag für große Diskussionen gesorgt. Beim turbulenten Krisengipfel zwischen Gladbach und Wolfsburg gab es gleich mehrere Aufreger. Das Abendspiel konnte der FC Bayern knapp bei Eintracht Frankfurt gewinnen. Die Stimmen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/4f/3JEZ_fd3Ema_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Gleich, Schiedsrichter-Entscheidungen, 24 Bundesliga-Spieltag, Diskussionen, Beim, Krisengipfel, Gladbach, Wolfsburg, Aufreger Das Abendspiel, FC Bayern, Eintracht Frankfurt, Stimmen #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=10" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<!-- <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /> -->
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg" class="at">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category bundesliga --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/a-junioren-nrw-ligapokal/">NRW-Ligapokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a><a href="/wettbewerb/b-junioren-nrw-ligapokal/">NRW-Ligapokal [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/ -->
		<div class="breadcrumb">
						<h1>Deutschland &raquo; Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2021/2022</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2021-2022-spieltag/24/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2021-2022/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2021-2022/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2021-2022/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2021-2022/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2021-2022/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2021-2022/">Scorer</a> / 
									<a href="/assists/bundesliga-2021-2022/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2017-2018/filter-alle/1/">Spielerranking</a></li>													</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2021-2022/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2021-2022/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2021-2022/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category bundesliga --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category bundesliga --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article"> <div class="wfb-news-date">
26.02.2022 21:51 Uhr
</div>
<h1 class="wfb-news-title">Kimmich: "Hätten es souveräner zu Ende spielen können"</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/4f/3JEZ_fd3Ema_l.jpg" alt="Joshua Kimmich vom FC Bayern behauptet sich gegen Filip Kostic von Eintracht Frankfurt" title="Joshua Kimmich vom FC Bayern behauptet sich gegen Filip Kostic von Eintracht Frankfurt" border="0" />
</div>
<div class="wfb-news-image-copyright">Marc Schueler via www.imago-images.de</div>
<div class="wfb-news-subtitle">
Joshua Kimmich vom FC Bayern behauptet sich gegen Filip Kostic von Eintracht Frankfurt
</div>
<div class="wfb-news-content">
<p>Gleich mehrere Schiedsrichter-Entscheidungen haben am 24. Bundesliga-Spieltag für große Diskussionen gesorgt. Beim turbulenten Krisengipfel zwischen Gladbach und Wolfsburg gab es gleich mehrere Aufreger. Das Abendspiel konnte der FC Bayern knapp bei Eintracht Frankfurt gewinnen. Die Stimmen.</p><h2><a href="https://www.sport.de/news/ne4822628/fc-bayern-edeljoker-sane-macht-bei-eintracht-frankfurt-den-unterschied/" target="_blank">Eintracht Frankfurt - FC Bayern (0:1)</a></h2><p><strong>Julian Nagelsmann (Trainer FC Bayern München) ...</strong></p><p>... zum Spiel: "Der Sieg war sehr wertvoll. Es ist immer unangenehm in Frankfurt zu spielen. Ich bin mit der ersten Hälfte sehr zufrieden. Wir haben eine Mehrzahl der Zweikämpfe gewonnen, das ist für Bayern München in Frankfurt schon etwas Besonderes. In der ersten Halbzeit haben nur die Tore gefehlt. Wir haben gut gespielt, müssen aber auch in der zweiten Halbzeit früher treffen. Dann machen wir das Tor und zum Ende hin wird es nochmal hektisch, aber das ist normal. Insgesamt war das ein guter Schritt von uns."</p><p>... zur Frage, weshalb die Bayern-Defensive heute stark verbessert aufgetreten ist: "Wenn ich mich jetzt hierhin stelle und sage, dass es am System liegt, wäre es peinlich. Es ist immer eine Frage der Art und Weise. Wir hatten über das gesamte Spiel guten Zugriff. Das war über weite Strecken sehr gut."</p><div class="hs-news-image-container hs-news-image-container--orientation-center hs-news-image-container--width-max"><a class="hs-news-image-link" href="https://www.instagram.com/p/CaUNkR5Mfbm/" target="_blank"></a></div><p>... zum Tor der Bayern: "Der Angriff war gut herausgespielt. Das Passfenster ist sehr klein und der Ball hat das perfekte Timing. Auch von Leroy Sané ist das unheimlich clever."</p><p><strong>Oliver Glasner (Trainer Eintracht Frankfurt) ...</strong></p><p>... zum Spiel: "Ich bin mit unserer Leistung sehr einverstanden. Wir haben es den Bayern sehr schwer gemacht. Sie haben gegen jede Mannschaft auf der Welt die ein oder andere Torchance, aber wir haben es gut gemacht. Wir hatten auch Kontersituationen, aber wir schaffen es aktuell nicht, in Führung zu gehen. Auch die Reaktion nach dem Rückstand war sehr gut. Am Ende hat es nicht gereicht, da wir hinten einmal nicht aufgepasst haben und vorne aktuell nicht für ein Torspektakel gut sind. Schade, dass wir mit leeren Händen dastehen."</p><p>... zur Leistung von Kevin Trapp: "Das sind Spiele, in denen wir einen überragenden Torhüter brauchen. Kevin war heute überragend. Tolle Leistung von ihm."</p><p><strong>Joshua Kimmich (FC Bayern München) ...</strong></p><p>... zum Spiel: "Es war ein Kampfsieg. Wir haben es ordentlich gemacht und hatten einige gute Chancen, die früher zur Führung hätten führen müssen. Dann hätten wir es souveräner zu Ende spielen können. Es war sehr wichtig und auch die Art und Weise hat gepasst."</p><p>... zur Mentalität der Bayern: "Heute war die Mentalität echt gut. Wir haben uns in den letzten 15 Minuten sehr gepusht, um kein Tor zu kassieren. Das macht dann auch Spaß."</p><p>... zum Kampf um die Meisterschaft: "Es ist noch ein langer Weg. Wir hatten gefühlt schon mehrere Momente, in denen man das Gefühl hatte, dass es das ist. In den letzten Wochen haben wir das Polster ein wenig verspielt. Wenn wir ein oder zwei Spiele straucheln, wird es wieder eng. Die Dortmunder haben die Qualität ihre Spiele zu gewinnen. Es muss unser Anspruch sein, den Vorsprung ins Ziel zu bringen."</p><p><strong>Kevin Trapp (Torhüter und Kapitän Eintracht Frankfurt) ...</strong></p><p>... zum Spiel: "Ich bereite mich immer so vor, dass ich ungefähr weiß, was auf mich zukommt. Ich freue mich, wenn ich der Mannschaft helfen kann. Wir wissen alle, dass wir gegen Bayern an unsere Grenzen gehen müssen, wenn wir etwas holen wollen. Man kann gegen die Bayern nicht alles verteidigen, aber wir haben viel investiert. Wir haben unsere Großchance zum 1:0, nutzen diese aber nicht und dann verliert man ein solches Spiel. Der Pass zum Bayern-Treffer war auch nicht so verkehrt."</p><p>... zu seiner Parade mit dem Kopf: "Ich habe ein wenig Kopfschmerzen, aber das gehört dazu. Wenn man alles verteidigen will, muss man ab und zu auch schon mal den Schädel hinhalten."</p><p>... zur Frankfurter Situation: "Uns ist allen klar, dass wir zu wenige Punkte für unseren Anspruch haben. Wir wollen die Dinge, die wir falsch machen, besser machen. Wir müssen einiges draufpacken, obwohl es heute eine ordentliche Leistung war."</p><p><strong>Robert Lewandowski (Kapitän FC Bayern München) ...</strong></p><p>... zum Spiel: "Wir hatten das Spiel unter Kontrolle und haben defensiv sehr stark gespielt. Wir haben viele Chancen kreiert, aber man kann nicht immer drei oder vier Tore schießen. In Frankfurt ist es immer ein hartes Stück Arbeit und das haben wir gut gemacht. Wir haben es stark gemacht und das ist sehr wichtig für uns. Kompliment an die ganze Mannschaft."</p><p>... zu seiner Kapitänsbinde in den Farben der ukrainischen Flagge: "Ich habe mich heute morgen entschieden, die ukrainische Binde zu tragen. Wir dürfen nicht akzeptieren, was dort passiert und müssen die Ukraine unterstützen. Wir sind alle gegen Krieg und haben nicht gedacht, dass es so weit kommt. Das nun zu sehen, tut weh. Die Lage ist dramatisch und die gesamte Welt muss die Ukraine unterstützen."</p><p>... zum WM-Qualifikationsspiel zwischen Polen und Russland: "Man kann den Sport nicht aus dem rausnehmen, was passiert. Ich kann nicht einen Monat später auf dem Platz stehen und vergessen, was aktuell passiert. Wir können das nicht akzeptieren. Die russischen Spieler können nichts dafür, aber es ist ein Land und ich kann mir nicht vorstellen dort zu spielen."</p><h2><a href="https://www.sport.de/news/ne4822793/1-fc-koeln-kassiert-karnevals-daempfer-in-fuerth/" target="_blank">SpVgg Greuther Fürth - 1. FC Köln (1:1)</a></h2><p><strong>Stefan Leitl (Trainer SpVgg Greuther Fürth):</strong> "Es war ein richtig gutes Spiel. Das war ein gerechtes Unentschieden. Kompliment, dass wir gegen einen starken Gegner nach dem Gegentor die passende Antwort hinbekommen haben. Das war gut und wieder eine Weiterentwicklung. Deshalb nehme ich den Punkt gerne mit."</p><p><strong>Steffen Baumgart (Trainer 1. FC Köln):</strong> "Beide Mannschaften haben ein sehr gutes, intensives Spiel gezeigt. Das Remis geht in Ordnung. Beide Mannschaften hatten die Möglichkeiten, das Spiel für sich zu entschieden. Wir hatten Anfang der zweiten Halbzeit zwar etwas die Kontrolle verloren. Trotzdem habe ich meiner Mannschaft gesagt, dass ich zufrieden bin. Wir dürfen nicht vergessen, wo wir herkommen."</p><h2><a href="https://www.sport.de/news/ne4822749/bayer-leverkusen-nach-pleite-wieder-auf-kurs/" target="_blank">Bayer Leverkusen - Arminia Bielefeld (3:0)</a></h2><p><strong>Gerardo Seoane (Trainer Bayer Leverkusen):</strong> "Gratulation für die heutige Leistung. Sehr konzentriert von Anfang an. Wir haben zu null gespielt, was mich erfreut nach den letzten Wochen, wo wir immer wieder Gegentore bekommen haben. Es war ein verdienter Sieg."</p><p><strong>Frank Kramer (Trainer Arminia Bielefeld):</strong> "Gratulation zum verdienten Sieg. Insgesamt war es ein Spiel, das für uns nicht ganz einfach war, weil du wenig Ballbesitz hast, viel verteidigen musst. Gegen Leverkusen muss man immer auf der Hut sein. Wir hatten einzelne Momente, wo wir das ganze zum Wackeln hätten bringen können, aber das haben wir nicht gemacht."</p><p><strong>Lukas Hradecky (Torhüter und Kapitän Bayer Leverkusen):</strong> "Es war nach der Niederlage in der letzten Woche eine gute Reaktion. Es war verdient. Wir hatten viele Chancen, aber Ortega hat gut gehalten. Es war ein kontrollierter Sieg, so muss es sein."</p><p><strong>Jonathan Tah (Bayer Leverkusen)</strong> zu der Frage, ob alles andere als die Champions-League eine Enttäuschung wäre: "Definitiv. Wir sollten uns nicht auf das Ende fokussieren, sondern auf jedes Spiel und dabei die Punkte sammeln. Am Ende wollen wir in die Champions-League."</p><p><strong>Patrick Wimmer (Arminia Bielefeld):</strong> "Wir hatten unsere Chancen und Umschaltsituationen, um vielleicht einen Punkt mitzunehmen. Im Endeffekt haben wir es nicht schlau genug gespielt und waren in einigen Momenten zu passiv. Deshalb hat Leverkusen heute verdient gewonnen."</p><p><strong>Gonzalo Castro (Arminia Bielefeld)</strong> zum Leverkusener 1:0: "Die Hälfte der Spieler kannte die Regel gar nicht, dass es nicht mehr abgepfiffen werden muss. Ich weiß nicht, ob da immer jemand sitzt der Langeweile hat und irgendwelche Regeln umschreibt. Wir sollten beim Fußball bleiben. Hand ist Hand und fertig."</p><h2><a href="https://www.sport.de/news/ne4822816/union-berlin-bricht-den-kruse-fluch/" target="_blank">Union Berlin - FSV Mainz 05 (3:1)</a></h2><p><strong>Urs Fischer (Trainer Union Berlin): </strong>"Man hat in der ersten Hälfte eine Verunsicherung bei uns gesehen, dass diese drei Niederlagen in Serie nicht spurlos an uns vorbeigegangen sind. In der zweiten Halbzeit hatten wir mehr Ruhe im Spiel mit dem Ball, das war um einiges besser. Wir haben auch zum richtigen Zeitpunkt das 2:0 gemacht, und die Rote Karte kam auch noch dazu."</p><p><strong>Bo Svensson (Trainer FSV Mainz 05):</strong> "In der ersten Halbzeit haben wir eine Situation nicht gut verteidigt, ansonsten hatte Union keine Chancen. So geht es unglücklich mit einem Rückstand in die Kabine. In der zweiten Halbzeit war Union dann besser und hat verdient gewonnen."</p><p><strong>Christopher Trimmel (Kapitän 1. FC Union Berlin)</strong> zu den angeblichen Unruhen im Verein: "Es gab intern überhaupt keine Unruhe, das war alles medial. Das hat uns nicht interessiert. Uns ist die Art und Weise, wie wir Fußball spielen wichtig und auch die letzten drei Spiele waren nicht so schlecht."</p><h2><a href="https://www.sport.de/news/ne4822370/gladbach-rettet-punkt---wilde-diskussion-nach-schlusspfiff/" target="_blank">Borussia Mönchengladbach - VfL Wolfsburg (2:2)</a></h2><p><strong>Adi Hütter (Trainer Borussia Mönchengladbach):</strong> "Wir haben ein tolles Spiel gesehen. Wenn wir kurz vor der Pause das 1:3 kriegen, kann das Spiel auch anders laufen, am Ende können wir in Überzahl aber auch gewinnen. Die Mannschaft hat Willen gezeigt und sich diesen Punkt verdient. Das macht mir Mut, das macht mir Hoffnung. Der Punkt war sehr wichtig für uns."</p><p><strong>Florian Kohfeldt (Trainer VfL Wolfsburg):</strong> "Wir haben im Elf gegen Elf ein ordentliches Spiel gemacht, hatten eine riesige Chance zum 3:1. Zu den drei strittigen Szenen habe ich eine klare Meinung: Es war ein klarer Elfmeter bei Kruse, keine Rote Karte bei Lacroix, weil Thuram ihn umklammert, und danach bei der letzten Szene ein Foul. Nach dem Spielverlauf war es ein verdienter, guter und wichtiger Punkt."</p><p><strong>Jonas Hofmann (Borussia Mönchengladbach) zur Gladbacher Defensive:</strong> "Wir müssen in den letzten Wochen einige Tore erzielen, um Spiele zu gewinnen. Unser Ansatz muss sein, mit unserer Qualität auch mal ein 1:0 zu erreichen und nicht immer drei oder vier Tore schießen zu müssen. Wir müssen weiterarbeiten und defensiv besser stehen, damit wir über die Defensive auch mal Spiele gewinnen können. Offensiv haben wir gute Qualitäten, aber der Ansatz muss sein, weniger Tore zu kassieren."</p><p><strong>Marcel Schäfer (Sportdirektor VfL Wolfsburg): </strong>"Es war ein sehr turbulentes und emotionales Spiel. Leider haben wir die 2:0-Führung trotz einiger Chancen nicht ins Ziel bringen können. Vom Grundsatz her, waren wir in den entscheidenden Momenten vielleicht nicht griffig genug. Es gab die ein oder andere diskussionswürdige Entscheidung, das war auch Teil dieses Spiels."</p><p><strong>Koen Casteels (Torhüter und Kapitän VfL Wolfsburg):</strong> "Gladbach ist eine gute Mannschaft, die nicht da steht, wo sie hingehört. Auf der anderen Seite hatten wir auch Chancen, um das Spiel zu entscheiden. Die haben wir aber nicht genutzt, das fehlt uns aktuell noch ein wenig."</p><p><strong>Max Kruse (VfL Wolfsburg) ...</strong></p><p>... zum Spiel: "Wir haben uns vorgenommen zu gewinnen, haben 2:0 geführt und bekommen zwei dumme Gegentore. Wir haben dann noch große Chancen und bekommen einen klaren Elfmeter nicht. Die rote Karte kann man geben, da er den Ball mit der Hand fast mitnimmt. Keine Ahnung, was ihn da geritten hat. Dann haben wir Glück, dass es nur 2:2 endet."</p><p>... zum möglichen Elfmeter: "Ich frage mich, was die im Keller machen. Es kann nicht der Fairplay-Gedanke sein, dass ich direkt hinfalle. Dann muss ich immer direkt fallen und es gibt Elfmeter. Klarer kann er mich nicht treffen. Ich weiß nicht, wie viele Leute im Keller sitzen, aber sehr kompetent waren sie nicht."</p><h2><a href="https://www.sport.de/news/ne4822792/bundesliga-hertha-bsc-geht-beim-sc-freiburg-unter/" target="_blank">SC Freiburg - Hertha BSC (3:0)</a></h2><p><strong>Christian Streich (Trainer SC Freiburg):</strong> "Dass ist das Schöne: Dass der Sieg zustande kam, weil eine richtige Mannschaft auf dem Platz stand, die gemeinsam den Sieg erkämpft und phasenweise erspielt hat. Wir haben Mittwoch Pokal und dann Leipzig - in einer Woche zwei Ziele."</p><p><strong>Tayfun Korkut (Trainer Hertha BSC):</strong> "Wenn man das Ergebnis und den Spielverkauf sieht, spiegelt das 0:3 das nicht wider. Nach dem Elfmeter, den man nicht geben darf, sind wir besser ins Spiel gekommen. Nach der Pause war es ein Spiel auf Augenhöhe. Uns hat aber auch ganz klar die Effektivität gefehlt."</p><p><strong>Maximilian Eggestein (SC Freiburg) ...</strong></p><p>... zum Spiel: "In der ersten Halbzeit war es ein sehr guter Auftritt. Wir haben sehr dominant gespielt, aber dann ein wenig Ärger mit Standardsituationen hatten. In der zweiten Hälfte haben wir es zu Beginn ein wenig aus der Hand gegeben, aber die Einwechselspieler haben uns zum Ende hin nochmal geholfen."</p><p>... zum Elfmeter: "Im Spiel habe ich gesagt, dass es ein klarer Elfmeter war. Aber in der Wiederholung sieht man, dass wir in der Situation Glück hatten."</p><p><strong>Vicenzo Grifo (Torschütze SC Freiburg)</strong> zum Elfmeter: "Es ist schon ein paar Mal passiert, dass solche Elfmeter nicht gepfiffen worden sind. Es tut mir ein wenig leid für Berlin. Der Kontakt ist da, aber man muss ihn nicht geben. Wir dürfen uns nicht beschweren, wenn er ihn nicht pfeift."</p><p><strong>Fredi Bobic (Geschäftsführer Sport Hertha BSC) ...</strong></p><p>... zum Spiel: "Das Ergebnis ist brutal. Wir haben versucht nach vorne zu spielen, in den entscheidenden Situationen aber nicht die Tore gemacht. Am Ende bekommen wir noch zwei Gurken, die auch aus dem Zufall entstehen. Wir müssen weiter dranbleiben und an den guten Dingen arbeiten. Aber die haben wir heute leider nicht genutzt."</p><p>... zum Elfmeter: "Es ist ein leichter Kontakt, aber das ist mir zu wenig. Das reicht für einen Elfmeter nicht aus. Wir müssen es so nehmen, aber für mich ist es eine klare Fehlentscheidung."</p><h2><a href="https://www.sport.de/news/ne4821284/spiel-gedreht-tsg-hoffenheim-schiesst-vfb-stuttgart-ins-tal-der-traenen/" target="_blank">TSG Hoffenheim - VfB Stuttgart (2:1)</a></h2><p><strong>Sebastian Hoeneß (Trainer TSG Hoffenheim):</strong> "Wir haben nicht immer die richtigen Mittel gewählt. Wir wurden ein bisschen beeindruckt durch die Konter. In der Endphase der ersten Halbzeit haben wir ein bisschen hochgeschaltet. Nach dem Gegentor haben wir das Herz in die Hand genommen und das Spiel minütlich auf unsere Seite gezogen. Wir wissen, dass wir Spiele drehen können. Das spricht für die Mannschaft, die bis zum Schluss weitermacht."</p><p><strong>Pellegrino Matarazzo (Trainer VfB Stuttgart):</strong> "Es ist bitter für uns. Wir haben ein gutes Spiel gemacht, waren 1:0 in Führung und fahren mit leeren Händen nach Hause. Das ist extrem schwer zu verkraften. Aber was ich versprechen kann, ist, dass diese Mannschaft wieder aufstehen wird. Und wir werden in der Verfassung sein, nächste Woche das Spiel gegen Mönchengladbach zu gewinnen. Es ist Zeit, dass wir uns belohnen."</p><hr /><p><strong>"Sky"-Experte Dietmar Hamann ...</strong></p><p>... zum möglichen Foulelfmeter an Max Kruse: "Der Schiedsrichter muss die Situation bewerten und nicht das was danach passiert. Er wird klar am Knöchel getroffen. Das ist ein Strafstoß, da gibt es keine zwei Meinungen. Durch eine solche Situation provozieren wir, dass Spieler bei dem kleinsten Kontakt auf den Boden gehen."</p><p>... zu Bayer Leverkusen: "Sie machen es wunderbar, spielen guten Fußball und haben es heute ohne Schick gut gelöst. Aber die Verfolger sitzen ihnen im Nacken. Sie müssen dranbleiben. Es wäre nicht das erste Mal, wenn sie es noch verspielen. Es wird ein enges Rennen"</p><p>... zu Hertha BSC: "Freiburg war nicht drei Tore besser, aber Berlin muss anfangen zu punkten. So wie sie aktuell spielen, sind die Augsburger und Stuttgarter die einzige Chance der Hertha. Sie sind abhängig davon, dass die Konkurrenz verliert. Man muss sich Sorgen um Berlin machen."</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4822981", //unique ID, alphanumeric
			title: "Kimmich: "Hätten es souveräner zu Ende spielen können"",
			text: "Gleich mehrere Schiedsrichter-Entscheidungen haben am 24. Bundesliga-Spieltag für große Diskussionen gesorgt. Beim turbulenten Krisengipfel zwischen Gladbach und Wolfsburg gab es gleich mehrere Aufreger. Das Abendspiel konnte der FC Bayern knapp bei Eintr", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/",
			img: "https://s.hs-data.com/picmon/4f/3JEZ_fd3Ema_l.jpg",
			created_at: "1645908696", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/bor-moenchengladbach/"><img src="https://s.hs-data.com/bilder/wappen/klein/221.gif?fallback=png" border="0" width="50" hspace="5" title="Bor. Mönchengladbach" /></a>
							</td>
							<td colspan="2"><a href="/teams/bor-moenchengladbach/">Bor. Mönchengladbach</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/222.gif?fallback=png" border="0" width="50" hspace="5" title="Bayern München" /></a>
							</td>
							<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/hertha-bsc/"><img src="https://s.hs-data.com/bilder/wappen/klein/209.gif?fallback=png" border="0" width="50" hspace="5" title="Hertha BSC" /></a>
							</td>
							<td colspan="2"><a href="/teams/hertha-bsc/">Hertha BSC</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/vfl-wolfsburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/246.gif?fallback=png" border="0" width="50" hspace="5" title="VfL Wolfsburg" /></a>
							</td>
							<td colspan="2"><a href="/teams/vfl-wolfsburg/">VfL Wolfsburg</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/1-fc-union-berlin/"><img src="https://s.hs-data.com/bilder/wappen/klein/330.gif?fallback=png" border="0" width="50" hspace="5" title="1. FC Union Berlin" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fc-union-berlin/">1. FC Union Berlin</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/1-fc-koeln/"><img src="https://s.hs-data.com/bilder/wappen/klein/213.gif?fallback=png" border="0" width="50" hspace="5" title="1. FC Köln" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fc-koeln/">1. FC Köln</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/eintracht-frankfurt/"><img src="https://s.hs-data.com/bilder/wappen/klein/205.gif?fallback=png" border="0" width="50" hspace="5" title="Eintracht Frankfurt" /></a>
							</td>
							<td colspan="2"><a href="/teams/eintracht-frankfurt/">Eintracht Frankfurt</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/1-fsv-mainz-05/"><img src="https://s.hs-data.com/bilder/wappen/klein/337.gif?fallback=png" border="0" width="50" hspace="5" title="1. FSV Mainz 05" /></a>
							</td>
							<td colspan="2"><a href="/teams/1-fsv-mainz-05/">1. FSV Mainz 05</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/arminia-bielefeld/"><img src="https://s.hs-data.com/bilder/wappen/klein/228.gif?fallback=png" border="0" width="50" hspace="5" title="Arminia Bielefeld" /></a>
							</td>
							<td colspan="2"><a href="/teams/arminia-bielefeld/">Arminia Bielefeld</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/spvgg-greuther-fuerth/"><img src="https://s.hs-data.com/bilder/wappen/klein/331.gif?fallback=png" border="0" width="50" hspace="5" title="SpVgg Greuther Fürth" /></a>
							</td>
							<td colspan="2"><a href="/teams/spvgg-greuther-fuerth/">SpVgg Greuther Fürth</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/bayer-leverkusen/"><img src="https://s.hs-data.com/bilder/wappen/klein/236.gif?fallback=png" border="0" width="50" hspace="5" title="Bayer Leverkusen" /></a>
							</td>
							<td colspan="2"><a href="/teams/bayer-leverkusen/">Bayer Leverkusen</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
								<a href="/teams/sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/245.gif?fallback=png" border="0" width="50" hspace="5" title="SC Freiburg" /></a>
							</td>
							<td colspan="2"><a href="/teams/sc-freiburg/">SC Freiburg</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-eintracht-frankfurt-bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/mini/205.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Eintracht Frankfurt - Bayern München" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-eintracht-frankfurt-bayern-muenchen/">Eintracht Frankfurt</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2021-2022-eintracht-frankfurt-bayern-muenchen/">0:1</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-eintracht-frankfurt-bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/mini/222.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Eintracht Frankfurt - Bayern München" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-eintracht-frankfurt-bayern-muenchen/">Bayern München</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-sc-freiburg-hertha-bsc/"><img src="https://s.hs-data.com/bilder/wappen/mini/245.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SC Freiburg - Hertha BSC" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-sc-freiburg-hertha-bsc/">SC Freiburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2021-2022-sc-freiburg-hertha-bsc/">3:0</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-sc-freiburg-hertha-bsc/"><img src="https://s.hs-data.com/bilder/wappen/mini/209.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SC Freiburg - Hertha BSC" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-sc-freiburg-hertha-bsc/">Hertha BSC</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-bayer-leverkusen-arminia-bielefeld/"><img src="https://s.hs-data.com/bilder/wappen/mini/236.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Bayer Leverkusen - Arminia Bielefeld" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-bayer-leverkusen-arminia-bielefeld/">Bayer Leverkusen</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2021-2022-bayer-leverkusen-arminia-bielefeld/">3:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-bayer-leverkusen-arminia-bielefeld/"><img src="https://s.hs-data.com/bilder/wappen/mini/228.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Bayer Leverkusen - Arminia Bielefeld" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-bayer-leverkusen-arminia-bielefeld/">Arminia Bielefeld</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-1-fc-union-berlin-1-fsv-mainz-05/"><img src="https://s.hs-data.com/bilder/wappen/mini/330.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="1. FC Union Berlin - 1. FSV Mainz 05" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-1-fc-union-berlin-1-fsv-mainz-05/">1. FC Union Berlin</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2021-2022-1-fc-union-berlin-1-fsv-mainz-05/">3:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-1-fc-union-berlin-1-fsv-mainz-05/"><img src="https://s.hs-data.com/bilder/wappen/mini/337.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="1. FC Union Berlin - 1. FSV Mainz 05" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-1-fc-union-berlin-1-fsv-mainz-05/">1. FSV Mainz 05</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-spvgg-greuther-fuerth-1-fc-koeln/"><img src="https://s.hs-data.com/bilder/wappen/mini/331.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SpVgg Greuther Fürth - 1. FC Köln" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-spvgg-greuther-fuerth-1-fc-koeln/">SpVgg Greuther Fürth</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2021-2022-spvgg-greuther-fuerth-1-fc-koeln/">1:1</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-spvgg-greuther-fuerth-1-fc-koeln/"><img src="https://s.hs-data.com/bilder/wappen/mini/213.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="SpVgg Greuther Fürth - 1. FC Köln" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-spvgg-greuther-fuerth-1-fc-koeln/">1. FC Köln</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-bor-moenchengladbach-vfl-wolfsburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/221.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Bor. Mönchengladbach - VfL Wolfsburg" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-bor-moenchengladbach-vfl-wolfsburg/">Bor. Mönchengladbach</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2021-2022-bor-moenchengladbach-vfl-wolfsburg/">2:2</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
								<a href="/spielbericht/bundesliga-2021-2022-bor-moenchengladbach-vfl-wolfsburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/246.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Bor. Mönchengladbach - VfL Wolfsburg" /></a>
							</td>
							<td><a href="/spielbericht/bundesliga-2021-2022-bor-moenchengladbach-vfl-wolfsburg/">VfL Wolfsburg</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category bundesliga --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 22:54</div><a href="/news/_n4823433_/mbappe-zieht-mit-ibrahimovic-gleich/" title="Mbappé zieht mit Ibrahimovic gleich"><h4 class="title">Mbappé zieht mit Ibrahimovic gleich</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 22:29</div><a href="/news/_n4822730_/in-der-nachspielzeit-darmstadt-schiesst-sich-an-die-spitze/" title="Darmstadt schießt sich an die Spitze"><h4 class="title">Darmstadt schießt sich an die Spitze</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 21:51</div><a href="/news/_n4822981_/kimmich-haetten-es-souveraener-zu-ende-spielen-koennen/" title="Stimmen zum turbulenten Spieltag"><h4 class="title">Stimmen zum turbulenten Spieltag</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 21:18</div><a href="/news/_n4823280_/lewandowski-zeigt-farbe-muessen-die-ukraine-unterstuetzen/" title="Robert Lewandowski zeigt Farbe"><h4 class="title">Robert Lewandowski zeigt Farbe</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 21:12</div><a href="/news/_n4823040_/city-star-unter-traenen-emotionale-szenen-in-liverpool/" title="Emotionale Szenen in Liverpool"><h4 class="title">Emotionale Szenen in Liverpool</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 21:00</div><a href="/news/_n4823245_/benzema-fuehrt-real-madrid-zum-naechsten-sieg/" title="Benzema führt Real zum nächsten Sieg"><h4 class="title">Benzema führt Real zum nächsten Sieg</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 20:49</div><a href="/news/_n4823243_/abramowitsch-gibt-kontrolle-bei-chelsea-ab/" title="Abramowitsch gibt Kontrolle bei Chelsea ab"><h4 class="title">Abramowitsch gibt Kontrolle bei Chelsea ab</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 20:37</div><a href="/news/_n4823197_/real-siegt-ohne-alaba-bei-rayo-vallecano/" title="Real siegt ohne Alaba bei Rayo Vallecano"><h4 class="title">Real siegt ohne Alaba bei Rayo Vallecano</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 20:30</div><a href="/news/_n4822628_/edeljoker-sane-macht-in-frankfurt-den-unterschied/" title="Edeljoker Sané macht den Unterschied"><h4 class="title">Edeljoker Sané macht den Unterschied</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 20:28</div><a href="/news/_n4823142_/sieg-in-frankfurt-bayern-legen-im-titelkampf-vor/" title="Sieg in Frankfurt: Bayern legen im Titelkampf vor"><h4 class="title">Sieg in Frankfurt: Bayern legen im Titelkampf vor</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 20:22</div><a href="/news/_n4823115_/vlahovic-fuehrt-juventus-zum-auswaertssieg/" title="Vlahovic führt Juventus zum Auswärtssieg"><h4 class="title">Vlahovic führt Juventus zum Auswärtssieg</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-02-26T19:03+01:00">26.02.2022 19:03</time></div><a href="/news/_n4822998_/admira-haengt-schlusslicht-altach-nach-20-ab/" title="Admira hängt Schlusslicht Altach nach 2:0 ab" itemprop="url"><h4 class="title" itemprop="headline">Admira hängt Schlusslicht Altach nach 2:0 ab</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 18:53</div><a href="/news/_n4822953_/bei-gazprom-trennung-watzke-wuerde-schalke-04-helfen/" title="Gazprom-Aus: Watzke würde Schalke helfen"><h4 class="title">Gazprom-Aus: Watzke würde Schalke helfen</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 18:49</div><a href="/news/_n4822966_/watzke-solidaritaet-mit-schalke-bei-gazprom-abschied/" title="Watzke: &quot;Solidarität&quot; mit Schalke bei Gazprom-Abschied"><h4 class="title">Watzke: "Solidarität" mit Schalke bei Gazprom-Abschied</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:56</div><a href="/news/_n4822833_/christian-eriksen-feiert-comeback-im-profi-fussball/" title="Eriksen feiert Comeback im Profi-Fußball"><h4 class="title">Eriksen feiert Comeback im Profi-Fußball</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:45</div><a href="/news/_n4822845_/huetters-gladbach-rettet-punkt-gegen-wolfsburg/" title="Gladbach rettet Punkt gegen Wolfsburg"><h4 class="title">Gladbach rettet Punkt gegen Wolfsburg</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:37</div><a href="/news/_n4822816_/union-berlin-bricht-den-kruse-fluch/" title="Union Berlin bricht den Kruse-Fluch"><h4 class="title">Union Berlin bricht den Kruse-Fluch</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:34</div><a href="/news/_n4822793_/1-fc-koeln-kassiert-karnevals-daempfer-in-fuerth/" title="Köln kassiert Karnevals-Dämpfer in Fürth"><h4 class="title">Köln kassiert Karnevals-Dämpfer in Fürth</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:33</div><a href="/news/_n4822792_/hertha-bsc-geht-beim-sc-freiburg-unter/" title="Hertha BSC geht beim SC Freiburg unter"><h4 class="title">Hertha BSC geht beim SC Freiburg unter</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:28</div><a href="/news/_n4822749_/doppelter-diaby-bayer-nach-pleite-wieder-auf-kurs/" title="Bayer nach Pleite wieder auf Kurs"><h4 class="title">Bayer nach Pleite wieder auf Kurs</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:25</div><a href="/news/_n4822370_/gladbach-rettet-punkt---wilde-diskussion-nach-schlusspfiff/" title="Gladbach rettet Punkt gegen zehn Wölfe"><h4 class="title">Gladbach rettet Punkt gegen zehn Wölfe</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 17:04</div><a href="/news/_n4822689_/arnautovic-trifft-erneut-fuer-bologna/" title="Arnautovic trifft erneut für Bologna"><h4 class="title">Arnautovic trifft erneut für Bologna</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-02-26T16:38+01:00">26.02.2022 16:38</time></div><a href="/news/_n4822657_/innsbruck-stoppt-niederlagenserie-in-lafnitz/" title="Innsbruck stoppt Niederlagenserie in Lafnitz" itemprop="url"><h4 class="title" itemprop="headline">Innsbruck stoppt Niederlagenserie in Lafnitz</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 16:31</div><a href="/news/_n4822611_/bvb-ohne-reus-in-augsburg---neue-sorgen-um-haaland/" title="BVB ohne Reus - neue Sorgen um Haaland"><h4 class="title">BVB ohne Reus - neue Sorgen um Haaland</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 16:27</div><a href="/news/_n4822556_/schweigeminute-wegen-des-ukraine-kriegs-in-der-bundesliga/" title="Schweigeminute wegen des Ukraine-Kriegs"><h4 class="title">Schweigeminute wegen des Ukraine-Kriegs</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 16:08</div><a href="/news/_n4822229_/magdeburg-marschiert-lautern-mit-muehe/" title="Magdeburg marschiert, Lautern mit Mühe"><h4 class="title">Magdeburg marschiert, Lautern mit Mühe</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 15:46</div><a href="/news/_n4822486_/bielefeld-hofft-auf-ortega-verbleib/" title="Bielefeld hofft auf Ortega-Verbleib"><h4 class="title">Bielefeld hofft auf Ortega-Verbleib</h4></a></div></div><div class="item item_28" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-02-26T15:44+01:00">26.02.2022 15:44</time></div><a href="/news/_n4822552_/17-burgstaller-treffer-bei-st-pauli-sieg/" title="17. Burgstaller-Treffer bei St. Pauli-Sieg" itemprop="url"><h4 class="title" itemprop="headline">17. Burgstaller-Treffer bei St. Pauli-Sieg</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 15:40</div><a href="/news/_n4822451_/hertha-bsc-mit-dem-fuenften-torwart-in-freiburg/" title="Hertha BSC mit dem fünften Torwart"><h4 class="title">Hertha BSC mit dem fünften Torwart</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 15:32</div><a href="/news/_n4822500_/nuernberg-verkuerzt-rueckstand-nach-oben/" title="Nürnberg verkürzt Rückstand nach oben"><h4 class="title">Nürnberg verkürzt Rückstand nach oben</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 15:31</div><a href="/news/_n4822221_/luft-nach-oben-schalke-holt-gluecklichen-punkt/" title="Schalke holt glücklichen Punkt"><h4 class="title">Schalke holt glücklichen Punkt</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 15:30</div><a href="/news/_n4822484_/wir-sind-heiss-fc-st-pauli-erobert-zunaechst-platz-1/" title="FC St. Pauli erobert zunächst Platz 1"><h4 class="title">FC St. Pauli erobert zunächst Platz 1</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 13:53</div><a href="/news/_n4822280_/wie-tedesco-rb-leipzig-wieder-auf-kurs-brachte/" title="Wie Tedesco RB wieder auf Kurs brachte"><h4 class="title">Wie Tedesco RB wieder auf Kurs brachte</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 13:48</div><a href="/news/_n4822325_/rettig-wirbt-fuer-demokratie--und-friedensabgabe/" title="Rettig wirbt für &quot;Friedensabgabe&quot;"><h4 class="title">Rettig wirbt für "Friedensabgabe"</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 13:43</div><a href="/news/_n4822335_/vfb-stuttgart-bangt-um-duo/" title="VfB Stuttgart bangt um Duo"><h4 class="title">VfB Stuttgart bangt um Duo</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 13:38</div><a href="/news/_n4822274_/koeln-coach-baumgart-ist-kritik-egal/" title="Köln-Coach Baumgart ist Kritik &quot;egal&quot;"><h4 class="title">Köln-Coach Baumgart ist Kritik "egal"</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 12:03</div><a href="/news/_n4822242_/stuttgarts-absturz-extrem-schwer-zu-verkraften/" title="VfB-Absturz &quot;schwer zu verkraften&quot;"><h4 class="title">VfB-Absturz "schwer zu verkraften"</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 11:24</div><a href="/news/_n4822210_/medien-uefa-vor-trennung-von-gazprom/" title="Medien: UEFA vor Trennung von Gazprom"><h4 class="title">Medien: UEFA vor Trennung von Gazprom</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 10:47</div><a href="/news/_n4822174_/polen-verweigert-spiel-gegen-russland/" title="Polen verweigert WM-Qualifikation gegen Russland"><h4 class="title">Polen verweigert WM-Qualifikation gegen Russland</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 09:55</div><a href="/news/_n4822128_/tuchel-schlaegt-alarm-wegen-abramovich-situation/" title="Tuchel schlägt Alarm wegen Abramovich"><h4 class="title">Tuchel schlägt Alarm wegen Abramovich</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 07:13</div><a href="/news/_n4822035_/sorgen-um-geiger-hoeness-gibt-entwarnung/" title="Sorgen um Geiger: Hoeneß gibt Entwarnung"><h4 class="title">Sorgen um Geiger: Hoeneß gibt Entwarnung</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 07:11</div><a href="/news/_n4822033_/neuer-job-fuer-michael-ballack/" title="Neuer Job für Michael Ballack"><h4 class="title">Neuer Job für Michael Ballack</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 07:05</div><a href="/news/_n4822009_/politiker-fordert-sport-boykott-fuer-russland/" title="Politiker fordert Russland-Boykott"><h4 class="title">Politiker fordert Russland-Boykott</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2022 07:04</div><a href="/news/_n4822077_/bayern-und-co-setzen-zeichen-gegen-den-krieg/" title="Bayern und Co. setzen Zeichen"><h4 class="title">Bayern und Co. setzen Zeichen</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2022 22:57</div><a href="/news/_n4821889_/hasenhuettls-saints-besiegen-norwich/" title="Hasenhüttls Saints besiegen Norwich"><h4 class="title">Hasenhüttls Saints besiegen Norwich</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2022 22:52</div><a href="/news/_n4821284_/spiel-gedreht-tsg-schiesst-vfb-ins-tal-der-traenen/" title="TSG schießt VfB ins Tal der Tränen"><h4 class="title">TSG schießt VfB ins Tal der Tränen</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2022 22:43</div><a href="/news/_n4821870_/baumgartner-doppelpack-bei-hoffenheim-heimsieg/" title="Baumgartner-Doppelpack bei Hoffenheim-Heimsieg"><h4 class="title">Baumgartner-Doppelpack bei Hoffenheim-Heimsieg</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2022 22:24</div><a href="/news/_n4821848_/austria-lustenau-baut-fuehrung-in-2-liga-aus/" title="Austria Lustenau baut Führung in 2. Liga aus"><h4 class="title">Austria Lustenau baut Führung in 2. Liga aus</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2022 21:23</div><a href="/news/_n4821769_/milan-laesst-erneut-punkte-liegen/" title="Milan lässt erneut Punkte liegen"><h4 class="title">Milan lässt erneut Punkte liegen</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2022 21:21</div><a href="/news/_n4821772_/daempfer-fuer-havelse-im-tabellenkeller/" title="Dämpfer für Havelse im Tabellenkeller"><h4 class="title">Dämpfer für Havelse im Tabellenkeller</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category bundesliga --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4822981_%2Fkimmich-haetten-es-souveraener-zu-ende-spielen-koennen%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4822981_%2Fkimmich-haetten-es-souveraener-zu-ende-spielen-koennen%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2022-02-26 23:29:30] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category bundesliga --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
