<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Fußball &raquo; News &raquo; Hertha trennt sich von Trainer Korkut</title>
	<meta name="description" content="Der deutsche Bundesligist Hertha BSC trennt sich nach etwas mehr als drei Monaten von seinem Trainer Tayfun Korkut. Einen Nachfolger will der abstiegsgefährdete Club aus Berlin demnächst vorstellen.">
	<meta name="keywords" content="Fußball, News, Hertha trennt sich von Trainer Korkut">
	<meta name="news_keywords" content="Fußball, Der, Bundesligist Hertha BSC, Monaten, Trainer Tayfun Korkut Einen Nachfolger, Club, Berlin">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Hertha trennt sich von Trainer Korkut" />
	<meta property="og:description" content="Der deutsche Bundesligist Hertha BSC trennt sich nach etwas mehr als drei Monaten von seinem Trainer Tayfun Korkut. Einen Nachfolger will der abstiegsgefährdete Club aus Berlin demnächst vorstellen." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/apa/49470270265826452.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:tag" content="Der, Bundesligist Hertha BSC, Monaten, Trainer Tayfun Korkut Einen Nachfolger, Club, Berlin" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=10" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<!-- <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" /> -->
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
	<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg" class="at">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category else --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li class="active"><a style="font-weight:bold" href="/tore_tabellen/">Spiele heute</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/eng-premier-league/">Premier League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/ita-serie-a/">Serie A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/esp-primera-division/">Primera División</a></li></ul></div><!-- www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/ -->
		<div class="breadcrumb">
						<h1>Fußball &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
			
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<li><a href="/tore_tabellen/2022/mar/13/">Spiele heute</a></li>
						</ul>
						<ul>
							<li><a class="sitenavi_active" href="/news/">Aktuelle Meldungen</a></li>						</ul>
						<ul>
							<li><a href="/geburtstag/mar/13/">Geburtstage</a></li>
						</ul>
						<ul>
							<li><a href="/fussballer_des_jahres/fifa/">Fußballer des Jahres</a></li>
						</ul>
						<ul>
							<li><a href="/sprueche/a/">Sprüche</a></li>						</ul>
						<ul>
							<li><a href="/fussballregeln/1/0/">Fußballregeln</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->
<div align="center" style="margin-top: 20px">
</div>
			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category else --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category else --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article"> <div class="wfb-news-date">
13.03.2022 11:58 Uhr
</div>
<h1 class="wfb-news-title">Hertha trennt sich von Trainer Korkut</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/apa/49470270265826452.jpg" alt="Korkuts Zeit in Berlin ist abgelaufen" title="Korkuts Zeit in Berlin ist abgelaufen" border="0" />
</div>
<div class="wfb-news-image-copyright">APA/dpa</div>
<div class="wfb-news-subtitle">
Korkuts Zeit in Berlin ist abgelaufen
</div>
<div class="wfb-news-content">
<p>Der deutsche Fußball-Bundesligist <a href="https://www.weltfussball.at/teams/hertha-bsc/" target="_blank">Hertha BSC</a> trennt sich nach etwas mehr als drei Monaten von seinem Trainer <a href="https://www.weltfussball.at/spieler_profil/tayfun-korkut/" target="_blank">Tayfun Korkut</a>.</p><p>Einen Nachfolger will der abstiegsgefährdete Club aus Berlin demnächst vorstellen. Korkut hatte den Trainerposten Ende November von Pal Dardai übernommen.</p><div class="twitter-container hs-socialmedia-container hs-socialmedia-container--type-twitter hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="de" dir="ltr">Nach den jüngsten sportlichen Entwicklungen beenden wir die Zusammenarbeit mit Tayfun Korkut und Ilija Aračić mit sofortiger Wirkung. Über die Nachfolge informieren wir, sobald diese Personalie abschließend geklärt ist: <a href="https://t.co/559cZMewEO">https://t.co/559cZMewEO</a> ⬅️<a href="https://twitter.com/hashtag/GemeinsamHertha?src=hash&amp;ref_src=twsrc%5Etfw">#GemeinsamHertha</a> <a href="https://twitter.com/hashtag/HaHoHe?src=hash&amp;ref_src=twsrc%5Etfw">#HaHoHe</a> <a href="https://t.co/1vsmXnjL3F">pic.twitter.com/1vsmXnjL3F</a></p>&mdash; Hertha BSC (@HerthaBSC) <a href="https://twitter.com/HerthaBSC/status/1502950315884224513?ref_src=twsrc%5Etfw">13. März 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>Nachdem er in den ersten vier Partien sieben Punkte geholt hatte, folgte in diesem Jahr Enttäuschung auf Enttäuschung.</p><p>Die "Alte Dame" holte nur zwei von 27 möglichen Rückrunden-Punkten. Nach zuletzt fünf Niederlagen in Folge liegt die Hertha nur auf dem vorletzten Platz, der den direkten Abstieg bedeuten würde.</p><p>apa</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" width="658" order_by="time"></fb:comments>
				</div>

							<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			

						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 13:30</div><a href="/news/_n4841625_/fifa-treffen-mit-amnesty-international/" title="FIFA-Treffen mit Amnesty International"><h4 class="title">FIFA-Treffen mit Amnesty International</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 13:18</div><a href="/news/_n4841590_/antwort-an-kritiker-ronaldo-mit-naechstem-mega-rekord/" title="Ronaldo mit nächstem Mega-Rekord"><h4 class="title">Ronaldo mit nächstem Mega-Rekord</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 12:45</div><a href="/news/_n4841587_/lustenau-patzt-erneut-im-aufstiegsrennen/" title="Lustenau patzt erneut im Aufstiegsrennen"><h4 class="title">Lustenau patzt erneut im Aufstiegsrennen</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 11:58</div><a href="/news/_n4841558_/hertha-trennt-sich-von-trainer-korkut/" title="Hertha trennt sich von Trainer Korkut"><h4 class="title">Hertha trennt sich von Trainer Korkut</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 11:46</div><a href="/news/_n4841520_/corona-ausbruch-beim-sv-meppen/" title="Corona-Ausbruch beim SV Meppen"><h4 class="title">Corona-Ausbruch beim SV Meppen</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 10:52</div><a href="/news/_n4841501_/freiburg-nach-grifo-doppelpack-wieder-oben-mit-dabei/" title="Freiburg wieder oben mit dabei"><h4 class="title">Freiburg wieder oben mit dabei</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 10:45</div><a href="/news/_n4841493_/juventus-bringt-80-ukrainische-fluechtlinge-nach-turin/" title="Juve bringt 80 Flüchtlinge nach Turin"><h4 class="title">Juve bringt 80 Flüchtlinge nach Turin</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 10:44</div><a href="/news/_n4841482_/schlampiges-spektakel-fc-bayern-holt-skurriles-remis/" title="FC Bayern holt &quot;skurriles&quot; Remis"><h4 class="title">FC Bayern holt "skurriles" Remis</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 10:00</div><a href="/news/_n4841455_/salary-cap-und-playoffs-tedesco-gegen-liga-reformen/" title="Tedesco gegen Liga-Reformen"><h4 class="title">Tedesco gegen Liga-Reformen</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 09:19</div><a href="/news/_n4841433_/vfb-stuttgart-nach-neu-gewonnenem-momentum-kaempferisch/" title="VfB nach neuem Momentum kämpferisch"><h4 class="title">VfB nach neuem Momentum kämpferisch</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 08:48</div><a href="/news/_n4841414_/dfb-vizepraesidentin-fuenf-frauen-ein-starkes-zeichen/" title="Sinning: 5 Frauen ein &quot;starkes Zeichen&quot;"><h4 class="title">Sinning: 5 Frauen ein "starkes Zeichen"</h4></a></div></div><div class="item item_12" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-13T08:08+01:00">13.03.2022 08:08</time></div><a href="/news/_n4839219_/sturm-gastiert-zum-abhaken-bei-meister-salzburg/" title="Sturm gastiert zum &quot;Abhaken&quot; bei Meister Salzburg" itemprop="url"><h4 class="title" itemprop="headline">Sturm gastiert zum "Abhaken" bei Meister Salzburg</h4></a></div></div><div class="item item_13" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-13T08:07+01:00">13.03.2022 08:07</time></div><a href="/news/_n4839147_/rasches-wiedersehen-fuer-austria-und-wac/" title="Rasches Wiedersehen für Austria und WAC" itemprop="url"><h4 class="title" itemprop="headline">Rasches Wiedersehen für Austria und WAC</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-13T08:04+01:00">13.03.2022 08:04</time></div><a href="/news/_n4839146_/meistergruppe-klagenfurt-will-revanche-an-rapid/" title="Meistergruppe: Klagenfurt will Revanche an Rapid" itemprop="url"><h4 class="title" itemprop="headline">Meistergruppe: Klagenfurt will Revanche an Rapid</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.03.2022 07:57</div><a href="/news/_n4840804_/bobic-laesst-trainer-wechsel-bei-hertha-bsc-offen/" title="Bobic lässt Trainer-Wechsel offen"><h4 class="title">Bobic lässt Trainer-Wechsel offen</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-13T05:00+01:00">13.03.2022 05:00</time></div><a href="/news/_n4841300_/admira-will-am-boden-bleiben/" title="Admira will &quot;am Boden bleiben&quot;" itemprop="url"><h4 class="title" itemprop="headline">Admira will "am Boden bleiben"</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 23:48</div><a href="/news/_n4841410_/ronaldo-erzielt-historischen-triplepack/" title="Ronaldo erzielt historischen Triplepack"><h4 class="title">Ronaldo erzielt historischen Triplepack</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 22:32</div><a href="/news/_n4840729_/erste-pleite-unter-werner-werder-verliert-tabellenfuehrung/" title="Werder Bremen verliert Tabellenführung"><h4 class="title">Werder Bremen verliert Tabellenführung</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 22:25</div><a href="/news/_n4841035_/dfb-vizepraesidentin-will-vergangenheit-aufarbeiten/" title="Sinning möchte Fehler beim DFB aufarbeiten"><h4 class="title">Sinning möchte Fehler beim DFB aufarbeiten</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 20:50</div><a href="/news/_n4840094_/fc-liverpool-mit-pflichtsieg---ronaldo-feiert-rekord/" title="LFC mit Pflichtsieg - CR7 mit Dreierpack"><h4 class="title">LFC mit Pflichtsieg - CR7 mit Dreierpack</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 20:45</div><a href="/news/_n4840679_/baumgartner-und-kalajdzic-retten-punkte/" title="Baumgartner und Kalajdžić retten Punkte"><h4 class="title">Baumgartner und Kalajdžić retten Punkte</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 20:32</div><a href="/news/_n4840561_/korkut-vor-dem-aus-harmlose-hertha-unterliegt-gladbach/" title="Harmlose Hertha unterliegt Gladbach"><h4 class="title">Harmlose Hertha unterliegt Gladbach</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 20:23</div><a href="/news/_n4840853_/juventus-setzt-aufholjagd-fort/" title="Juventus setzt Aufholjagd fort"><h4 class="title">Juventus setzt Aufholjagd fort</h4></a></div></div><div class="item item_24" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-12T19:12+01:00">12.03.2022 19:12</time></div><a href="/news/_n4840781_/die-admira-kann-doch-noch-zu-hause-gewinnen/" title="Die Admira kann doch noch zu Hause gewinnen" itemprop="url"><h4 class="title" itemprop="headline">Die Admira kann doch noch zu Hause gewinnen</h4></a></div></div><div class="item item_25" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-12T19:09+01:00">12.03.2022 19:09</time></div><a href="/news/_n4840777_/schwache-nullnummer-im-krisenduell/" title="Schwache Nullnummer im Krisenduell" itemprop="url"><h4 class="title" itemprop="headline">Schwache Nullnummer im Krisenduell</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 18:42</div><a href="/news/_n4840739_/goretzka-und-davies-beim-fc-bayern-vor-rueckkehr/" title="Goretzka und Davies vor Rückkehr"><h4 class="title">Goretzka und Davies vor Rückkehr</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 18:09</div><a href="/news/_n4840688_/sieg-fuer-ex-hsv-trainer-fink-beim-einstand-in-lettland/" title="Sieg für Fink beim Einstand in Lettland"><h4 class="title">Sieg für Fink beim Einstand in Lettland</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 18:04</div><a href="/news/_n4840529_/wegen-abramovich-einbuergerung-rabbiner-festgenommen/" title="Festnahme wegen Roman Abramovich"><h4 class="title">Festnahme wegen Roman Abramovich</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 17:36</div><a href="/news/_n4840119_/fc-bayern-laesst-auch-in-hoffenheim-punkte-liegen/" title="FC Bayern lässt erneut Punkte liegen"><h4 class="title">FC Bayern lässt erneut Punkte liegen</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 17:35</div><a href="/news/_n4840655_/kalajdzic-schockt-union-berlin-mit-spaetem-tor/" title="Kalajdzic schockt Union Berlin"><h4 class="title">Kalajdzic schockt Union Berlin</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 17:31</div><a href="/news/_n4840114_/rekordsieg-fuer-streich-freiburg-laesst-woelfe-abblitzen/" title="Rekordsieg für Freiburg-Trainer Streich"><h4 class="title">Rekordsieg für Freiburg-Trainer Streich</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 16:58</div><a href="/news/_n4840562_/dornbirn-feiert-wichtigen-sieg-im-abstiegskampf/" title="Dornbirn feiert wichtigen Sieg im Abstiegskampf"><h4 class="title">Dornbirn feiert wichtigen Sieg im Abstiegskampf</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 16:29</div><a href="/news/_n4840503_/psg-ultras-fordern-al-khelaifis-ruecktritt/" title="PSG-Ultras fordern Al-Khelaifis Rücktritt"><h4 class="title">PSG-Ultras fordern Al-Khelaifis Rücktritt</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 16:24</div><a href="/news/_n4840421_/hsv-laedt-ukrainische-gefluechtete-zum-mittagessen-ein/" title="HSV lädt Geflüchtete zum Mittagessen ein"><h4 class="title">HSV lädt Geflüchtete zum Mittagessen ein</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 16:04</div><a href="/news/_n4840112_/tuerkguecue-beendet-magdeburg-serie---lautern-gewinnt-locker/" title="Türkgücü beendet Magdeburg-Serie"><h4 class="title">Türkgücü beendet Magdeburg-Serie</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 16:00</div><a href="/news/_n4840414_/tsg-hoffenheim-verlaengert-mit-kramaric/" title="TSG Hoffenheim verlängert mit Kramaric"><h4 class="title">TSG Hoffenheim verlängert mit Kramaric</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 15:30</div><a href="/news/_n4840357_/kurz-vor-schluss-paderborn-bringt-f95-notelf-um-den-sieg/" title="Paderborn bringt F95-Notelf um den Sieg"><h4 class="title">Paderborn bringt F95-Notelf um den Sieg</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 15:21</div><a href="/news/_n4840083_/alu-pech-st-pauli-patzt-bei-dynamo-dresden/" title="St. Pauli patzt bei Dynamo Dresden"><h4 class="title">St. Pauli patzt bei Dynamo Dresden</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 15:04</div><a href="/news/_n4840044_/fc-bayern-gewinnt-irres-spitzenspiel-in-hoffenheim/" title="FC Bayern gewinnt irres Spitzenspiel"><h4 class="title">FC Bayern gewinnt irres Spitzenspiel</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 14:53</div><a href="/news/_n4840269_/vier-corona-faelle-beim-sc-freiburg/" title="Vier Corona-Fälle beim SC Freiburg"><h4 class="title">Vier Corona-Fälle beim SC Freiburg</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 13:23</div><a href="/news/_n4840184_/allofs-sendet-appell-an-die-dfl/" title="Allofs sendet Appell an die DFL"><h4 class="title">Allofs sendet Appell an die DFL</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 12:13</div><a href="/news/_n4840110_/bielefeld-reist-sehr-ersatzgeschwaecht-zum-bvb/" title="Bielefeld reist sehr ersatzgeschwächt zum BVB"><h4 class="title">Bielefeld reist sehr ersatzgeschwächt zum BVB</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 11:36</div><a href="/news/_n4840077_/manchester-city-vor-haland-verpflichtung/" title="Manchester City vor Håland-Verpflichtung"><h4 class="title">Manchester City vor Håland-Verpflichtung</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 11:11</div><a href="/news/_n4840062_/erling-haaland-ist-endlich-zurueck-und-sehr-gut-drauf/" title="Haaland ist zurück und &quot;sehr gut drauf&quot;"><h4 class="title">Haaland ist zurück und "sehr gut drauf"</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 11:06</div><a href="/news/_n4840042_/corona-welle-bielefeld-gegen-bvb-ohne-trainer-kramer/" title="Bielefeld gegen BVB ohne Trainer Kramer"><h4 class="title">Bielefeld gegen BVB ohne Trainer Kramer</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 10:42</div><a href="/news/_n4840009_/fuer-glasner-fussball-chance-auf-ablenkung/" title="Für Glasner Fußball &quot;Chance auf Ablenkung&quot;"><h4 class="title">Für Glasner Fußball "Chance auf Ablenkung"</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 10:30</div><a href="/news/_n4839998_/antrag-abgelehnt-fortuna-spiel-in-paderborn-findet-statt/" title="Fortuna-Spiel in Paderborn findet statt"><h4 class="title">Fortuna-Spiel in Paderborn findet statt</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 10:18</div><a href="/news/_n4839819_/neue-bayern-bestmarke-musiala-wird-immer-wichtiger/" title="Musiala vor neuer Bayern-Bestmarke"><h4 class="title">Musiala vor neuer Bayern-Bestmarke</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 10:16</div><a href="/news/_n4839960_/handgreiflich-im-training-boateng-widerspricht/" title="Handgreiflich? Boateng widerspricht"><h4 class="title">Handgreiflich? Boateng widerspricht</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.03.2022 09:13</div><a href="/news/_n4839666_/konten-von-chelsea-laut-medien-angeblich-eingefroren/" title="Konten von Chelsea laut Medien angeblich eingefroren"><h4 class="title">Konten von Chelsea laut Medien angeblich eingefroren</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category else --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4841558_%2Fhertha-trennt-sich-von-trainer-korkut%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4841558_%2Fhertha-trennt-sich-von-trainer-korkut%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2022-03-13 13:43:43] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category else --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'else'; // ad category
		ad_mark = '420648272'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
