<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
<title>Champions League &raquo; News &raquo; Chelsea unter Potter auf der Siegerwelle</title>
<meta name="description" content="Chelsea ist in der Champions League seit Dienstagabend voll auf Aufstiegskurs.">
<meta name="keywords" content="Champions League, News, Chelsea unter Potter auf der Siegerwelle, Champions League, Real Madrid, Manchester City, Shakhtar Donetsk, FC København, Juventus, Chelsea FC, Maccabi Haifa, AC Milan, Graham Potter">
<meta name="news_keywords" content="Champions League, Chelsea, Champions League, Dienstagabend, Aufstiegskurs #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Chelsea unter Potter auf der Siegerwelle" />
<meta property="og:description" content="Chelsea ist in der Champions League seit Dienstagabend voll auf Aufstiegskurs." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/apa/49470269969509140.jpg" />
<meta property="og:url" content="//www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" />
<meta property="og:site_name" content="weltfussball.at" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
<meta property="article:section" content="Champions League" />
<meta property="article:tag" content="Chelsea, Champions League, Dienstagabend, Aufstiegskurs #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussballat" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="118300101578634" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>

<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
var wfb_ivw_mm     = 'N';
</script>

<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>

</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="at">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-national-league/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/europa-conference-league/">Europa Conference League</a><a href="/wettbewerb/europa-conference-league-qual/">Europa Conference League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-b/">EM Quali. Liga B [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-a/">EM Quali. Liga A [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-a/">EM Quali. Liga A [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-b/">EM Quali. Liga B [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-b/">EM-Quali. Liga B [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-c/">EM-Quali. Liga C [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-a/">EM-Quali. Liga A [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2"> <div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a href="/wettbewerb/den-superligaen/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;">Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Champions League &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/champions-league/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/champions-league/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/champions-league-2022-2023-gruppe-c/0/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/champions-league-2022-2023/">Spielplan</a></li>
<li><a href="/historie/champions-league/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/champions-league-2022-2023/">Mannschaften</a></li>
<li><a href="/spielerliste/champions-league-2022-2023/nach-name/1/">Spieler</a></li>
<li><a href="/uefa_5_jahres_wertung/">UEFA 5-Jahreswertung</a></li> </ul>
<ul>
<li><a href="/torjaeger/champions-league-2022-2023/">Torjäger</a></li> <li>
<a href="/scorer/champions-league-2022-2023/">Scorer</a> /
<a href="/assists/champions-league-2022-2023/">Assists</a>
</li>
</ul>
<ul>
<li><a href="/spielorte/champions-league-2022-2023/">Stadien</a></li> <li><a href="/zuschauer/champions-league-2022-2023/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/champions-league-2022-2023/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/champions-league/">Statistik</a></li> <li><a href="/sieger/champions-league/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/champions-league/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/champions-league/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/champions-league/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/champions-league/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
12.10.2022 12:11 Uhr
</div>
<h1 class="wfb-news-title">Chelsea unter Potter auf der Siegerwelle</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/apa/49470269969509140.jpg" alt="Unter Potter läuft es für Chelsea weiter wie geschmiert" title="Unter Potter läuft es für Chelsea weiter wie geschmiert" border="0" />
</div>
<div class="wfb-news-image-copyright">APA/AFP</div>
<div class="wfb-news-subtitle">
Unter Potter läuft es für Chelsea weiter wie geschmiert
</div>
<div class="wfb-news-content">
<p><a href="https://www.weltfussball.at/teams/chelsea-fc/" target="_blank">Chelsea</a> ist in der Champions League seit Dienstagabend voll auf Aufstiegskurs. Die Londoner gewannen auch das zweite Duell mit AC Milan und übernahmen nach dem Auswärts-2:0 vor Salzburg die Tabellenführung in der Gruppe E. Graham Potter hat einen großen Anteil daran, der Nachfolger von Thomas Tuchel scheint gut zu den "Blues" zu passen. Nach dem 1:1 gegen Salzburg beim Debüt folgten unter der Führung des 47-jährigen Engländers vier Pflichtspielsiege in Folge.</p><p><a href="https://www.weltfussball.at/spielbericht/champions-league-2022-2023-gruppe-e-ac-milan-chelsea-fc/" target="_blank">>> Zum Spielbericht: Milan gegen Chelsea</a></p><p>"Es ist ein toller Start für uns, jetzt gilt es da weiterzumachen", sagte Potter. Der Coach der Londoner legte seit seiner Bestellung viel Wert darauf, den Teamgedanken in seiner Truppe zu stärken. Die damit verbundene neue Mentalität sei einer der Gründe für den Aufschwung in den vergangenen Wochen gewesen. "Man kann sehen, dass die Burschen Qualität haben. Sie sind ehrlich und offen, ich genieße es mit ihnen zu arbeiten", so der Ex-Brighton-Coach. In Mailand spielte den Londonern auch der Spielverlauf in die Karten. Der frühere Chelsea-Profi Fikayo Tomori sah eine umstrittene Rote Karte nach einer vermeintlichen Notbremse im Strafraum.</p><p>"Das war für mich kein Elfmeter und nie und nimmer eine Rote Karte", sagte Sky-Experte Andreas Herzog. Der deutsche Schiedsrichter Daniel Siebert hatte sich die Videobilder trotz eindringlichen Ersuchens der Milan-Spieler nicht angeschaut, zuvor war Mason Mount nach leichter Berührung mit Tomori zu Boden gegangen. Jorginho verwandelte den Elfmeter eiskalt (21.), kurz darauf erhöhte Pierre-Emerick Aubameyang (34.). Der Stürmer traf im dritten Pflichtspiel in Folge.</p><h2>Milan hadert mit Siebert</h2><p>"Hier zu gewinnen ist nie einfach. Wir hatten ein bisschen Glück mit dem Ausschluss. Aber insgesamt gesehen war die Leistung richtig gut", resümierte Chelseas Trainer. Nicht gut für ihn ist, dass Rechtsverteidiger Reece James mit einer Knieverletzung ausschied. Die Mailänder waren auf den Schiedsrichter nicht gut zu sprechen. "Der Elfmeter und die Rote Karte haben alles verändert", betonte Milan-Trainer Stefan Pioli. Näher kommentieren wollte er die Aktion nach Schlusspfiff nicht mehr. "Dem Schiedsrichter habe ich gesagt, was ich mir darüber denke. Ich spreche nicht sehr gut englisch, aber ich glaube, er hat es verstanden", so Pioli.</p><p>Sein Team liegt wie Schlusslicht Dinamo Zagreb vor dem direkten Duell in Kroatien am 25. Oktober zwei Punkte hinter dem Zweiten Salzburg und drei Zähler hinter Chelsea. Zum Abschluss hat Milan dann noch Salzburg am 2. November zu Gast.</p><div class="twitter-container hs-socialmedia-container hs-socialmedia-container--type-twitter hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="en" dir="ltr">Group E = 🍿🍿🍿<a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/BOSJTOAwkf">pic.twitter.com/BOSJTOAwkf</a></p>&mdash; UEFA Champions League (@ChampionsLeague) <a href="https://twitter.com/ChampionsLeague/status/1579953251990274049?ref_src=twsrc%5Etfw">11. Oktober 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>Den Aufstieg in der Tasche hat bereits Real Madrid in der Gruppe F. Die "Königlichen" schafften das nur mit viel Glück, traf doch Antonio Rüdiger in Warschau gegen Schachtar Donezk erst in der 95. Minute zum 1:1-Endstand. Rüdiger stieß dabei mit Goalie Anatolij Trubin zusammen und musste blutüberströmt wegen einer Platzwunde vom Feld. Trubin wurde minutenlang auf dem Rasen liegend behandelt. "Was dich nicht tötet, macht dich stärker", schrieb der 29-jährige Rüdiger nach Mitternacht auf Instagram und beruhigte die Fans: "Ich bin okay. Danke für all eure Nachrichten."</p><p>Rüdiger war für ÖFB-Star David Alaba in die Startelf gerutscht. Der Wiener wurde für den Liga-Clasico am Sonntag gegen den FC Barcelona wie andere Akteure geschont und erst in der 68. Minute eingetauscht. Real hat ein Plus von vier Punkten auf RB Leipzig. Xaver Schlager und Co. sprangen mit einem 2:0 bei Celtic Glasgow, dem ersten Auswärtssieg seit Mitte April, einen Zähler vor die Ukrainer auf Rang zwei.</p><h2>City bereits aufgestiegen</h2><p>Auch schon aufgestiegen ist Manchester City in Pool G. Ein 0:0 beim FC Kopenhagen, bei dem die Engländer ab der 30. Minute nach Rot für Sergio Gomez in Unterzahl agierten, war genug. Tormaschine Erling Haaland wurde geschont. Borussia Dortmund hat nach einem 1:1 gegen den FC Sevilla als Zweiter auch alle Trümpfe in der Hand.</p><p>Ganz schlecht schaut es in der Gruppe H für Juventus Turin aus. Die "Alte Dame" hat nach einem 0:2 bei Maccabi Haifa erstmals drei der ersten vier Gruppen-Partien verloren. "Es ist ein schwieriger Abend. Was da passiert ist, ist beschämend. Ich bin wütend", sagte Juve-Präsident Andrea Agnelli. Den Trainer stellte er aber nicht zur Diskussion. "(Massimiliano) Allegri wird zumindest bis zum Ende der Saison bleiben. Er ist nicht schuld daran, dass wir kein Tackling machen können. In der Situation kannst du nicht eine einzelne Person verantwortlich machen, es ist das ganze Team." Juve liegt als Achter auch in der nationalen Liga hinter den Erwartungen zurück.</p><p>apa</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" width="658" order_by="time"></fb:comments>
</div>
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="https://static.plista.com/weltfussball.at_v1.js"></script>
<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "5070912", //unique ID, alphanumeric
			title: "Chelsea unter Potter auf der Siegerwelle",
			text: "Chelsea ist in der Champions League seit Dienstagabend voll auf Aufstiegskurs.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/",
			img: "https://s.hs-data.com/apa/49470269969509140.jpg",
			created_at: "1665569479", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

</div>

<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/43.gif" border="0" width="50" hspace="5" title="Champions League" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/champions-league/">Champions League</a></td>
</tr>
<tr class="dunkel">
 <td align="center">
<a href="/teams/real-madrid/"><img src="https://s.hs-data.com/bilder/wappen/klein/532.gif?fallback=png" border="0" width="50" hspace="5" title="Real Madrid" /></a>
</td>
<td colspan="2"><a href="/teams/real-madrid/">Real Madrid</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/klein/750.gif?fallback=png" border="0" width="50" hspace="5" title="Manchester City" /></a>
</td>
<td colspan="2"><a href="/teams/manchester-city/">Manchester City</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/shakhtar-donetsk/"><img src="https://s.hs-data.com/bilder/wappen/klein/1364.gif?fallback=png" border="0" width="50" hspace="5" title="Shakhtar Donetsk" /></a>
</td>
<td colspan="2"><a href="/teams/shakhtar-donetsk/">Shakhtar Donetsk</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/fc-koebenhavn/"><img src="https://s.hs-data.com/bilder/wappen/klein/1347.gif?fallback=png" border="0" width="50" hspace="5" title="FC København" /></a>
</td>
<td colspan="2"><a href="/teams/fc-koebenhavn/">FC København</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/juventus/"><img src="https://s.hs-data.com/bilder/wappen/klein/511.gif?fallback=png" border="0" width="50" hspace="5" title="Juventus" /></a>
</td>
<td colspan="2"><a href="/teams/juventus/">Juventus</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/chelsea-fc/"><img src="https://s.hs-data.com/bilder/wappen/klein/544.gif?fallback=png" border="0" width="50" hspace="5" title="Chelsea FC" /></a>
</td>
<td colspan="2"><a href="/teams/chelsea-fc/">Chelsea FC</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/maccabi-haifa/"><img src="https://s.hs-data.com/bilder/wappen/klein/1179.gif?fallback=png" border="0" width="50" hspace="5" title="Maccabi Haifa" /></a>
</td>
<td colspan="2"><a href="/teams/maccabi-haifa/">Maccabi Haifa</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/ac-milan/"><img src="https://s.hs-data.com/bilder/wappen/klein/514.gif?fallback=png" border="0" width="50" hspace="5" title="AC Milan" /></a>
</td>
<td colspan="2"><a href="/teams/ac-milan/">AC Milan</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spieler_profil/graham-potter/"><img src="https://s.hs-data.com/bilder/spieler/klein/40461.jpg?fallback=png" width="50" title="" /></a>
</td>
<td colspan="2"><a href="/spieler_profil/graham-potter/">Graham Potter</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-f-shakhtar-donetsk-real-madrid/"><img src="https://s.hs-data.com/bilder/wappen/mini/1364.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Shakhtar Donetsk - Real Madrid" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-f-shakhtar-donetsk-real-madrid/">Shakhtar Donetsk</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2022-2023-gruppe-f-shakhtar-donetsk-real-madrid/">1:1</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-f-shakhtar-donetsk-real-madrid/"><img src="https://s.hs-data.com/bilder/wappen/mini/532.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Shakhtar Donetsk - Real Madrid" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-f-shakhtar-donetsk-real-madrid/">Real Madrid</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-g-fc-koebenhavn-manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/mini/1347.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="FC København - Manchester City" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-g-fc-koebenhavn-manchester-city/">FC København</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2022-2023-gruppe-g-fc-koebenhavn-manchester-city/">0:0</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-g-fc-koebenhavn-manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/mini/750.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="FC København - Manchester City" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-g-fc-koebenhavn-manchester-city/">Manchester City</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-h-maccabi-haifa-juventus/"><img src="https://s.hs-data.com/bilder/wappen/mini/1179.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Maccabi Haifa - Juventus" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-h-maccabi-haifa-juventus/">Maccabi Haifa</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2022-2023-gruppe-h-maccabi-haifa-juventus/">2:0</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-h-maccabi-haifa-juventus/"><img src="https://s.hs-data.com/bilder/wappen/mini/511.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Maccabi Haifa - Juventus" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-h-maccabi-haifa-juventus/">Juventus</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-e-ac-milan-chelsea-fc/"><img src="https://s.hs-data.com/bilder/wappen/mini/514.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="AC Milan - Chelsea FC" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-e-ac-milan-chelsea-fc/">AC Milan</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2022-2023-gruppe-e-ac-milan-chelsea-fc/">0:2</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2022-2023-gruppe-e-ac-milan-chelsea-fc/"><img src="https://s.hs-data.com/bilder/wappen/mini/544.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="AC Milan - Chelsea FC" /></a>
</td>
<td><a href="/spielbericht/champions-league-2022-2023-gruppe-e-ac-milan-chelsea-fc/">Chelsea FC</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"></div>

<div class="box inverted">
<div class="head">
 <h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 12:38</div><a href="/news/_n5070935_/streich-nach-corona-infektion-zurueck/" title="Streich nach Corona-Infektion zurück"><h4 class="title">Streich nach Corona-Infektion zurück</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 12:11</div><a href="/news/_n5070912_/chelsea-unter-potter-auf-der-siegerwelle/" title="Chelsea unter Potter auf der Siegerwelle"><h4 class="title">Chelsea unter Potter auf der Siegerwelle</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:56</div><a href="/news/_n5070893_/frankfurt-ueberlaesst-abwehr-oldie-die-entscheidung/" title="SGE überlässt Oldie die Entscheidung"><h4 class="title">SGE überlässt Oldie die Entscheidung</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:53</div><a href="/news/_n5070902_/max-eberl-sorgt-fuer-ueberraschungsbesuch/" title="Max Eberl sorgt für Überraschungsbesuch"><h4 class="title">Max Eberl sorgt für Überraschungsbesuch</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:43</div><a href="/news/_n5070896_/zukunft-der-drittliga-medienrechte-geklaert/" title="Zukunft der Drittliga-Medienrechte geklärt"><h4 class="title">Zukunft der Drittliga-Medienrechte geklärt</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:37</div><a href="/news/_n5070849_/neuner-diskussion-bei-bayern-laut-mueller-absehbar/" title="Neuner-Diskussion laut Müller absehbar"><h4 class="title">Neuner-Diskussion laut Müller absehbar</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:17</div><a href="/news/_n5070871_/horn-bestaetigt-trainerduo-fuer-herbstsaison/" title="Horn bestätigt Trainerduo für Herbstsaison"><h4 class="title">Horn bestätigt Trainerduo für Herbstsaison</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:16</div><a href="/news/_n5070838_/diebstahl-harte-kritik-an-schiedsrichter-siebert/" title="Harte Kritik an Schiedsrichter Siebert"><h4 class="title">Harte Kritik an Schiedsrichter Siebert</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 11:10</div><a href="/news/_n5070865_/oefb-bezwinger-schottland-verpasst-frauen-wm/" title="ÖFB-Bezwinger Schottland verpasst Frauen-WM"><h4 class="title">ÖFB-Bezwinger Schottland verpasst Frauen-WM</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 10:33</div><a href="/news/_n5070831_/augsburger-hahn-nach-schwerer-knieverletzung-operiert/" title="Hahn nach Knieverletzung operiert"><h4 class="title">Hahn nach Knieverletzung operiert</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 10:18</div><a href="/news/_n5070825_/straftraining-und-haeme-fuer-juventus-stars/" title="Straftraining und Häme für Juve-Stars"><h4 class="title">Straftraining und Häme für Juve-Stars</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 08:42</div><a href="/news/_n5070789_/sorgen-um-real-retter-ruediger-ziemlich-lange-wunde/" title="Sorgen um Real-Retter Rüdiger"><h4 class="title">Sorgen um Real-Retter Rüdiger</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 08:00</div><a href="/news/_n5070759_/uefa-boss-gegen-belarus-ausschluss/" title="UEFA-Boss gegen Belarus-Ausschluss"><h4 class="title">UEFA-Boss gegen Belarus-Ausschluss</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 07:54</div><a href="/news/_n5070762_/suedamerika-stuetzt-infantinos-wiederwahl/" title="Südamerika stützt Infantinos Wiederwahl"><h4 class="title">Südamerika stützt Infantinos Wiederwahl</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 07:49</div><a href="/news/_n5070753_/goretzka-verteidigt-glueckwunsch-an-bvb/" title="Goretzka verteidigt Glückwunsch an BVB"><h4 class="title">Goretzka verteidigt Glückwunsch an BVB</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 07:26</div><a href="/news/_n5069961_/trio-um-bayern-will-cl-aufstieg-fixieren/" title="Trio um Bayern will CL-Aufstieg fixieren"><h4 class="title">Trio um Bayern will CL-Aufstieg fixieren</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 07:20</div><a href="/news/_n5070749_/vollkommen-unnoetig-hummels-mit-bvb-kritik/" title="&quot;Vollkommen unnötig&quot;: Hummels mit BVB-Kritik"><h4 class="title">"Vollkommen unnötig": Hummels mit BVB-Kritik</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 07:18</div><a href="/news/_n5070740_/terzic-will-hummels-kritik-nicht-ueberbewerten/" title="Terzic will Kritik nicht überbewerten"><h4 class="title">Terzic will Kritik nicht überbewerten</h4></a></div></div><div class="item item_19" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-10-12T07:16+01:00">12.10.2022 07:16</time></div><a href="/news/_n5070702_/salzburg-kann-mit-remis-in-zagreb-gut-leben/" title="Salzburg kann mit Remis in Zagreb &quot;gut leben&quot;" itemprop="url"><h4 class="title" itemprop="headline">Salzburg kann mit Remis in Zagreb "gut leben"</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.10.2022 05:01</div><a href="/news/_n5070704_/nagelsmann-zu-hoeness-aussagen-es-ist-mein-job/" title="Nagelsmann zu Hoeneß: &quot;Es ist mein Job&quot;"><h4 class="title">Nagelsmann zu Hoeneß: "Es ist mein Job"</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 23:27</div><a href="/news/_n5070586_/mbappe-erzielt-historisches-tor/" title="Mbappé erzielt historisches Tor"><h4 class="title">Mbappé erzielt historisches Tor</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 23:19</div><a href="/news/_n5070369_/chelsea-schlaegt-milan-real-und-city-steigen-auf/" title="Chelsea schlägt Milan, Real und City steigen auf"><h4 class="title">Chelsea schlägt Milan, Real und City steigen auf</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 22:58</div><a href="/news/_n5070357_/rb-leipzig-holt-big-points-im-hexenkessel/" title="RB Leipzig holt Big Points"><h4 class="title">RB Leipzig holt Big Points</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 22:54</div><a href="/news/_n5070488_/salzburg-remisiert-bei-dinamo-zagreb/" title="Salzburg remisiert bei Dinamo Zagreb"><h4 class="title">Salzburg remisiert bei Dinamo Zagreb</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 22:52</div><a href="/news/_n5070352_/ideenloser-bvb-verpasst-sieg-gegen-sevilla/" title="BVB erarbeitet sich Remis gegen Sevilla"><h4 class="title">BVB erarbeitet sich Remis gegen Sevilla</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 22:17</div><a href="/news/_n5070446_/sc-freiburg-steigert-umsatz-deutlich/" title="SC Freiburg steigert Umsatz deutlich"><h4 class="title">SC Freiburg steigert Umsatz deutlich</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 22:15</div><a href="/news/_n5070444_/bellingham-knackt-rooney-rekord/" title="Bellingham knackt Rooney-Rekord"><h4 class="title">Bellingham knackt Rooney-Rekord</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 21:47</div><a href="/news/_n5070403_/uefa-bittet-union-berlin-zur-kasse/" title="UEFA bittet Union Berlin zur Kasse"><h4 class="title">UEFA bittet Union Berlin zur Kasse</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 20:48</div><a href="/news/_n5070373_/bayerns-stimmungstest-in-der-wohlfuehloase/" title="FCB-Stimmungstest in der Wohlfühloase"><h4 class="title">FCB-Stimmungstest in der Wohlfühloase</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 20:01</div><a href="/news/_n5070164_/duo-fehlt-eintracht-frankfurt-gegen-tottenham/" title="Duo fehlt Frankfurt gegen Tottenham"><h4 class="title">Duo fehlt Frankfurt gegen Tottenham</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 19:36</div><a href="/news/_n5070030_/kind-bleibt-neuer-aerger-droht/" title="Kind bleibt, neuer Ärger droht"><h4 class="title">Kind bleibt, neuer Ärger droht</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 18:39</div><a href="/news/_n5070258_/naechste-hiobsbotschaft-fuer-juergen-klopp/" title="Nächste Hiobsbotschaft für Jürgen Klopp"><h4 class="title">Nächste Hiobsbotschaft für Jürgen Klopp</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 18:22</div><a href="/news/_n5070232_/pilsen-coach-fiebert-bayern-duell-entgegen/" title="Pilsen-Coach fiebert Bayern-Duell entgegen"><h4 class="title">Pilsen-Coach fiebert Bayern-Duell entgegen</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 18:20</div><a href="/news/_n5070235_/hellas-verona-trennt-sich-von-trainer-cioffi/" title="Verona trennt sich von Trainer Cioffi"><h4 class="title">Verona trennt sich von Trainer Cioffi</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 18:17</div><a href="/news/_n5070210_/hiobsbotschaft-fuer-den-fc-augsburg/" title="Hiobsbotschaft für den FC Augsburg"><h4 class="title">Hiobsbotschaft für den FC Augsburg</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 18:03</div><a href="/news/_n5070205_/fc-bayern-beantwortet-32-katar-fragen/" title="FC Bayern beantwortet 32 Katar-Fragen"><h4 class="title">FC Bayern beantwortet 32 Katar-Fragen</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 17:17</div><a href="/news/_n5070184_/kane-spricht-ueber-bayern-geruechte/" title="Kane spricht über Bayern-Gerüchte"><h4 class="title">Kane spricht über Bayern-Gerüchte</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 17:14</div><a href="/news/_n5070172_/mislintat-bei-vfb-trainersuche-guter-dinge/" title="Mislintat bei VfB-Suche &quot;guter Dinge&quot;"><h4 class="title">Mislintat bei VfB-Suche "guter Dinge"</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 17:13</div><a href="/news/_n5070159_/naechste-trainer-entlassung-in-der-ligue-1/" title="Nächste Trainer-Entlassung in der Ligue 1"><h4 class="title">Nächste Trainer-Entlassung in der Ligue 1</h4></a></div></div><div class="item item_40" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-10-11T17:02+01:00">11.10.2022 17:02</time></div><a href="/news/_n5070168_/altach-gegen-salzburg-oefb-gesteht-var-fehler-ein/" title="ÖFB gesteht VAR-Fehler ein" itemprop="url"><h4 class="title" itemprop="headline">ÖFB gesteht VAR-Fehler ein</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 16:04</div><a href="/news/_n5070135_/harry-kane-fit-fuer-frankfurt-duell/" title="Harry Kane fit für Frankfurt-Duell"><h4 class="title">Harry Kane fit für Frankfurt-Duell</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 15:57</div><a href="/news/_n5070132_/youth-league-salzburg-verliert-in-zagreb/" title="Youth League: Salzburg verliert in Zagreb"><h4 class="title">Youth League: Salzburg verliert in Zagreb</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 15:54</div><a href="/news/_n5070119_/ksc-verteidiger-franke-spendet-stammzellen/" title="KSC-Verteidiger Franke spendet Stammzellen"><h4 class="title">KSC-Verteidiger Franke spendet Stammzellen</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 15:45</div><a href="/news/_n5070091_/fifa-zahlt-200-mio-euro-fuer-wm-abstellungen/" title="200 Mio. Euro für WM-Abstellungen"><h4 class="title">200 Mio. Euro für WM-Abstellungen</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 15:42</div><a href="/news/_n5070079_/ueberraschungs-visite-bei-union-berlin/" title="Überraschungs-Visite bei Union Berlin"><h4 class="title">Überraschungs-Visite bei Union Berlin</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 15:38</div><a href="/news/_n5070075_/uefa-bestraft-den-bvb-bayern-und-co/" title="UEFA bestraft den BVB, Bayern und Co."><h4 class="title">UEFA bestraft den BVB, Bayern und Co.</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 14:57</div><a href="/news/_n5070044_/xabi-alonso-heiss-auf-koenigsklassen-debuet-als-bayer-coach/" title="Xabi Alonso heiß auf Königsklassen-Debüt"><h4 class="title">Xabi Alonso heiß auf Königsklassen-Debüt</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 14:53</div><a href="/news/_n5070040_/bvb-comeback-haller-hat-zeitplan-im-kopf/" title="Comeback? Haller hat &quot;Zeitplan im Kopf&quot;"><h4 class="title">Comeback? Haller hat "Zeitplan im Kopf"</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.10.2022 14:28</div><a href="/news/_n5070019_/eintracht-frankfurt-fliegt-in-bestbesetzung-nach-london/" title="SGE fliegt in Bestbesetzung nach London"><h4 class="title">SGE fliegt in Bestbesetzung nach London</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-10-11T13:44+01:00">11.10.2022 13:44</time></div><a href="/news/_n5069985_/haaland-hat-200-millionen-klausel-bei-mancity/" title="Haaland hat 200-Millionen-Klausel bei ManCity" itemprop="url"><h4 class="title" itemprop="headline">Haaland hat 200-Millionen-Klausel bei ManCity</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.de/">weltfussball.de</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#a8cecdc0c4cddae8dfcdc4dccedddbdbcac9c4c486cccd97dbddcac2cdcbdc95eecdc0c4cddac5cdc4ccddc6cf8d9be98d9a98c0dcdcd8db8d9be98d9aee8d9aeedfdfdf86dfcdc4dccedddbdbcac9c4c486c9dc8d9aeec6cddfdb8d9aeef7c69d989f9891999af78d9aeecbc0cdc4dbcdc985ddc6dccdda85d8c7dcdccdda85c9ddce85cccdda85dbc1cdcfcddadfcdc4c4cd8d9aee8ec9c5d893cac7ccd195e1cbc088c0c9cacd88cdc1c6cdc688eecdc0c4cdda88c9ddce88ccc1cddbcdda88fbcdc1dccd88cfcdceddc6cccdc68d9be98d98e9c0dcdcd8db8d9be98d9aee8d9aeedfdfdf86dfcdc4dccedddbdbcac9c4c486c9dc8d9aeec6cddfdb8d9aeef7c69d989f9891999af78d9aeecbc0cdc4dbcdc985ddc6dccdda85d8c7dcdccdda85c9ddce85cccdda85dbc1cdcfcddadfcdc4c4cd8d9aee8d98e98d98e9eecdc0c4cddacacddbcbc0dacdc1caddc6cf8d9be98d98e9">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<div class="clear"></div>
</div>
<script type="text/javascript">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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'758f4738fa138263',m:'lwLo8Kk7tfLZFBf8CyRcQ10EA4eFk0FmTOEG84SLeXQ-1665571864-0-AX78Doww0wcnvbfYvW4DeFiJKPJ/ZcpaQAZ1lX++QZYo8iO4KuOdCBYYbqkaLCwAOq2YDfTsU5wsQaXh87gGsPr31UJM5ZR905qSsUJpA+ERzTH7VPds9yZOWnvR2jxlV4bpd//ERG6SJefq+88EIUgoC6TNt18DB3jy3iFs4ZGro1pOPFAL2X/+lAbc8WtSQQ==',s:[0x066b87979c,0x8722c9ffe4],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
