<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
<title>Freundschaft &raquo; News &raquo; Rangnick mit ÖFB-Auftritt "nicht unzufrieden"</title>
<meta name="description" content="Sein Team habe nicht alles richtiggemacht, dessen war sich Österreichs Nationaltrainer Ralf Rangnick bewusst.">
<meta name="keywords" content="Freundschaft, News, Rangnick mit ÖFB-Auftritt &quot;nicht unzufrieden&quot;, Freundschaft, Österreich, Andorra, Ralf Rangnick">
<meta name="news_keywords" content="Freundschaft, Sein Team, Österreichs Nationaltrainer Ralf Rangnick"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Rangnick mit ÖFB-Auftritt &quot;nicht unzufrieden&quot;" />
<meta property="og:description" content="Sein Team habe nicht alles richtiggemacht, dessen war sich Österreichs Nationaltrainer Ralf Rangnick bewusst." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/apa/49470270170142722.jpg" />
<meta property="og:url" content="//www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" />
<meta property="og:site_name" content="weltfussball.at" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
<meta property="article:section" content="Freundschaft" />
<meta property="article:tag" content="Sein Team, Österreichs Nationaltrainer Ralf Rangnick" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussballat" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="118300101578634" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>

<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
var wfb_ivw_mm     = 'N';
</script>

<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>

</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="at">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-national-league/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/preolimpico-sudamericano/">Preolímpico Sudamericano</a><a href="/wettbewerb/olympia-qf-concacaf/">Olympia QF CONCACAF</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/cup-of-champions/">Cup of Champions</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/arab-cup/">Arab Cup</a><a href="/wettbewerb/j-league-cup-copa-sudamericana-championship/">J.League Cup / Copa Sudamericana Championship</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/wm-quali-afc-ofc/">WM-Quali. AFC/OFC</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-playoff/">WM Qualifikation Playoff [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u20-d-freundschaft/">Freundschaft [U20 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u18-d-freundschaft/">Freundschaft [U18 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a><a href="/wettbewerb/u15-d-freundschaft/">Freundschaft [U15 (F)]</a><a href="/wettbewerb/u23-d-freundschaft/">Freundschaft [U23 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u20-h-intercontinental-cup/">Intercontinental Cup [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u17-h-generation-adidas-cup/">Generation Adidas Cup [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a><a href="/wettbewerb/u23-h-panamerikanische-spiele/">Panamerikanische Spiele [U23]</a><a href="/wettbewerb/u23-h-freundschaft/">Freundschaft [U23]</a><a href="/wettbewerb/freundschaft_2/">Freundschaft</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Freundschaft &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/freundschaft/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/freundschaft/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/freundschaft-2022-november/0/">Ergebnisse</a></li>
<li><a href="/alle_spiele/freundschaft-2022/">Spielplan</a></li>
<li><a href="/historie/freundschaft/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/freundschaft-2022/">Mannschaften</a></li>
<li><a href="/spielerliste/freundschaft-2022/nach-name/1/">Spieler</a></li>
</ul>
<ul>
<li><a href="/torjaeger/freundschaft-2022/">Torjäger</a></li> </ul>
<ul>
<li><a href="/spielorte/freundschaft-2022/">Stadien</a></li> <li><a href="/schiedsrichter/freundschaft-2022/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/freundschaft/">Statistik</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/freundschaft/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/freundschaft/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/freundschaft/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
17.11.2022 05:00 Uhr
</div>
<h1 class="wfb-news-title">Rangnick mit ÖFB-Auftritt "nicht unzufrieden"</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/apa/49470270170142722.jpg" alt="Rangnick brachte Alaba erst im Lauf der zweiten Hälfte ins Spiel" title="Rangnick brachte Alaba erst im Lauf der zweiten Hälfte ins Spiel" border="0" />
</div>
<div class="wfb-news-image-copyright">APA/ROBERT JAEGER</div>
<div class="wfb-news-subtitle">
Rangnick brachte Alaba erst im Lauf der zweiten Hälfte ins Spiel
</div>
<div class="wfb-news-content">
<p>Sein Team habe nicht alles richtiggemacht, dessen war sich Österreichs Nationaltrainer Ralf Rangnick bewusst. Es bedurfte eines sehenswerten Treffers von Marko Arnautovic, um am Mittwoch in Malaga eine Blamage zu verhindern. Mit der Darbietung seiner Mannschaft beim 1:0-Zittersieg gegen Zwerg Andorra war Rangnick aber "insgesamt nicht unzufrieden". Dabei hatte die ÖFB-Auswahl einmal mehr ihr Problem offenbart, tief stehende Gegner konsequent auszuspielen.</p><p>"Wahrscheinlich hätten die hier die Sektflaschen aufgemacht, wenn das Spiel 0:0 ausgegangen wäre", meinte Rangnick. Die Andorraner verteidigten mit Mann und Maus, spielten auf Zeit und teilweise hart. Irgendwann gehe einem diese Spielweise "selber ein Stück weit auf den Wecker", sagte Rangnick. "Es war wichtig, dass wir uns nicht zu sehr haben frustrieren lassen. Wir haben nicht immer die richtigen Mittel gefunden, aber am Ende geht es dann darum, ein Spiel zu gewinnen - souverän zu gewinnen."</p><p>Das "souverän" wollte Rangnick in dem Sinne verstanden wissen, dass sein Team keine Torchance des Gegners, der Nummer 151 der FIFA-Weltrangliste, zugelassen hatte und selbst zahlreiche Möglichkeiten vorfand. Der erlösende Treffer gelang Arnautovic aber erst in Minute 87. "Es ist nicht so einfach, wenn du nicht früh ein Tor schießt, diesen Dosenöffner nicht hast", erklärte der Teamchef. "Wir haben die Ruhe bewahrt und uns nicht provozieren lassen. Wir haben das beharrlich gemacht."</p><h2>Steigerung in Hälfte zwei</h2><p>Mit der zweiten Hälfte war Rangnick, der mehrere Stammkräfte eingewechselt hatte, zufriedener als mit der ersten. Da hätte man "nicht immer die richtigen Lösungen gefunden". Die beiden offensivsten Mittelfeldspieler - Marcel Sabitzer und Florian Kainz - hätten im 3-4-2-1-System zu weit vorne agiert, auf einer Ebene mit Solospitze Michael Gregoritsch. "Das war dann in der zweiten Halbzeit besser, da hatten wir mehr Ebenen im Spiel. Wir haben mehr Spieler in den Sechzehner bekommen."</p><p>Zu dem Zeitpunkt standen mit Arnautovic und Junior Adamu bereits zwei Sturmspitzen auf dem Platz. Dazu kamen mit Andreas Weimann und dem zurückbeorderten Sabitzer zwei sehr offensive Außenspieler. Rangnick: "Wir haben alles, was an Offensive da war, auf dem Platz gehabt. Das hat sicher geholfen. Insgesamt finde ich, dass es die Jungs in der zweiten Halbzeit ordentlich gemacht haben gegen einen Gegner, der an einem Fußballspiel nicht sonderlich interessiert war."</p><p>Sonderlich werden aber auch die Kontrahenten in der EM-Qualifikation nicht daran interessiert sein, wenn diese Taktik gegen das ÖFB-Team Erfolg verspricht. Die Quali startet 2023 mit einem Heimdoppel gegen Aserbaidschan (24. März) und Estland (27. März) - zwei klare Außenseiter, gegen die man sich keine Punkteverluste leisten sollte. "Wenn wir die Spiele auch alle 1:0 gewinnen, habe ich nichts dagegen. Wenn wir keine einzige Torchance des Gegners zulassen, auch nicht", betonte Rangnick.</p><p>Weitere ÖFB-Gruppengegner sind Favorit Belgien und Schweden. Spielerischer Lösungen wird es auch gegen die Schweden bedürfen, die nicht unbedingt für ihren bedingungslosen Offensivdrang bekannt sind. Rangnick führte auch den Einfluss der Fans an: "Außer in Corona-Zeiten kann ich mich nicht an ein Länderspiel mit so wenigen Zuschauern erinnern." Keine 200 waren es im Stadion La Rosaleda in Malaga.</p><h2>Abschuss gegen Italien</h2><p>Für den Jahresabschluss am Sonntag (20.45 Uhr) in Wien gegen Italien sind laut ÖFB-Angaben 15.000 Tickets abgesetzt. Er sei überzeugt, dass sein Team zum Auftakt der EM-Qualifikation gut spielen werde, versicherte Rangnick. "Aber jetzt geht es erstmal darum, dass wir ein gutes Spiel gegen Italien machen, dass wir gewinnen - das ist das Ziel."</p><p>Möglicherweise kommt gegen den Europameister wie gegen Andorra eine Dreierabwehr zum Einsatz. "Wir haben viele richtig gute zentrale Abwehrspieler, die auch auf internationalem Niveau gut spielen", begründete Rangnick seine Systemwahl. "Für mich geht es darum: Wie kriegen wir unsere besten Spieler auf den Platz, sodass sie als Mannschaft auch eine gute Balance haben zwischen Offensive und Defensive?"</p><p>Über "übermäßig viele normal ausgebildete, gelernte Außenverteidiger" verfüge man hingegen nicht. "Deswegen kann es durchaus sein, dass wir die Wingback-Positionen auch gegen andere Gegner offensiver besetzen." Gegen Andorra durften sich vor der Pause Phillipp Mwene und Debütant Alexander Prass versuchen, der eingewechselte Weimann zog sich im Spielverlauf eine kleinere Blessur zu.</p><p>"Es ist selbstverständlich auch gegen starke Gegner möglich, so zu spielen", sagte Rangnick über die Dreierkette. Der 64-Jährige erinnerte an die beiden Nations-League-Duelle mit Vizeweltmeister Kroatien (3:0/a, 1:3/h). "Im Aufbauspiel wird es gegen Gegner, die an einem normalen Fußballspiel Interesse haben, nochmal wirkungsvoller sein." Auf solche Gegner muss die ÖFB-Auswahl derzeit offenbar hoffen.</p><p>apa</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" width="658" order_by="time"></fb:comments>
</div>
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="https://static.plista.com/weltfussball.at_v1.js"></script>
<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "5111064", //unique ID, alphanumeric
			title: "Rangnick mit ÖFB-Auftritt "nicht unzufrieden"",
			text: "Sein Team habe nicht alles richtiggemacht, dessen war sich Österreichs Nationaltrainer Ralf Rangnick bewusst.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/",
			img: "https://s.hs-data.com/apa/49470270170142722.jpg",
			created_at: "1668657600", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

</div>

<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/freundschaft/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/310.gif" border="0" width="100" hspace="5" vspace="5" alt="Freundschaft" title="Freundschaft" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/freundschaft/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/310.gif" border="0" width="100" hspace="5" vspace="5" alt="Freundschaft" title="Freundschaft" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/freundschaft/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/310.gif" border="0" width="50" hspace="5" title="Freundschaft" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/freundschaft/">Freundschaft</a></td>
 </tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/oesterreich-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/37.gif?fallback=png" border="0" width="50" hspace="5" title="Österreich" /></a>
</td>
<td colspan="2"><a href="/teams/oesterreich-team/">Österreich</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/andorra-team/"><img src="https://s.hs-data.com/bilder/wappen/klein/2.gif?fallback=png" border="0" width="50" hspace="5" title="Andorra" /></a>
</td>
<td colspan="2"><a href="/teams/andorra-team/">Andorra</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spieler_profil/ralf-rangnick/"><img src="https://s.hs-data.com/bilder/spieler/klein/2127.jpg?fallback=png" width="50" title="" /></a>
</td>
<td colspan="2"><a href="/spieler_profil/ralf-rangnick/">Ralf Rangnick</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/freundschaft-2022-november-andorra-oesterreich/"><img src="https://s.hs-data.com/bilder/wappen/mini/2.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Andorra - Österreich" /></a>
</td>
<td><a href="/spielbericht/freundschaft-2022-november-andorra-oesterreich/">Andorra</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/freundschaft-2022-november-andorra-oesterreich/">0:1</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spielbericht/freundschaft-2022-november-andorra-oesterreich/"><img src="https://s.hs-data.com/bilder/wappen/mini/37.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Andorra - Österreich" /></a>
</td>
<td><a href="/spielbericht/freundschaft-2022-november-andorra-oesterreich/">Österreich</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 08:00</div><a href="/news/_n5111170_/44-prozent-wollen-wm-boykottieren/" title="44 Prozent wollen WM boykottieren"><h4 class="title">44 Prozent wollen WM boykottieren</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 07:31</div><a href="/news/_n5111025_/ronaldo-verraet-manchester-city-wollte-mich-haben/" title="Ronaldo verrät: City &quot;wollte mich haben&quot;"><h4 class="title">Ronaldo verrät: City "wollte mich haben"</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 07:26</div><a href="/news/_n5111069_/stuttgarts-wm-fahrer-bekommen-keinen-maulkorb/" title="&quot;Kein Maulkorb&quot; für Stuttgarts WM-Fahrer"><h4 class="title">"Kein Maulkorb" für Stuttgarts WM-Fahrer</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 07:23</div><a href="/news/_n5111083_/nkunku-nimmt-teamkollege-nach-hetze-in-schutz/" title="Nkunku nimmt Teamkollege in Schutz"><h4 class="title">Nkunku nimmt Teamkollege in Schutz</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 07:15</div><a href="/news/_n5111087_/auf-hansi-flick-wartet-noch-viel-arbeit/" title="Auf Hansi Flick wartet noch viel Arbeit"><h4 class="title">Auf Hansi Flick wartet noch viel Arbeit</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 07:14</div><a href="/news/_n5111089_/klostermann-verteidigt-seine-nominierung/" title="Klostermann verteidigt seine Nominierung"><h4 class="title">Klostermann verteidigt seine Nominierung</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 07:12</div><a href="/news/_n5111115_/vor-katar-wm-macron-warnt-vor-politisierung-des-sports/" title="Katar-WM: Macron warnt vor Politisierung"><h4 class="title">Katar-WM: Macron warnt vor Politisierung</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 05:00</div><a href="/news/_n5111065_/arnautovic-gibt-sich-gelassen-es-ist-mein-job/" title="Arnautovic gibt sich gelassen: &quot;Es ist mein Job&quot;"><h4 class="title">Arnautovic gibt sich gelassen: "Es ist mein Job"</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.11.2022 05:00</div><a href="/news/_n5111064_/rangnick-mit-oefb-auftritt-nicht-unzufrieden/" title="Rangnick mit ÖFB-Auftritt &quot;nicht unzufrieden&quot;"><h4 class="title">Rangnick mit ÖFB-Auftritt "nicht unzufrieden"</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 22:58</div><a href="/news/_n5110950_/grifo-fuehrt-italien-mit-doppelpack-zum-sieg/" title="Grifo führt Italien zum Sieg"><h4 class="title">Grifo führt Italien zum Sieg</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 22:47</div><a href="/news/_n5110936_/mexiko-verliert-vor-wm-auftakt-gegen-schweden/" title="Mexiko verliert vor WM-Auftakt"><h4 class="title">Mexiko verliert vor WM-Auftakt</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 22:27</div><a href="/news/_n5110920_/bvb-profi-haller-muss-operiert-werden/" title="BVB-Profi Haller muss operiert werden"><h4 class="title">BVB-Profi Haller muss operiert werden</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 21:56</div><a href="/news/_n5110887_/fifa-und-fifpro-starten-software-zum-schutz-gegen-hassrede/" title="FIFA und FIFPro starten Software"><h4 class="title">FIFA und FIFPro starten Software</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 21:32</div><a href="/news/_n5110875_/dfb-keeper-ter-stegen-in-katar-eingetroffen/" title="Ter Stegen in Katar eingetroffen"><h4 class="title">Ter Stegen in Katar eingetroffen</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 21:13</div><a href="/news/_n5110783_/ronaldo-erhaelt-rueckendeckung-nach-interview-eklat/" title="CR7 erhält Rückendeckung nach Interview"><h4 class="title">CR7 erhält Rückendeckung nach Interview</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 21:09</div><a href="/news/_n5110860_/maradonas-hand-gottes-fussball-bringt-millionenbetrag/" title="&quot;Hand Gottes&quot;-Fußball bringt Mega-Betrag"><h4 class="title">"Hand Gottes"-Fußball bringt Mega-Betrag</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 20:52</div><a href="/news/_n5110845_/flick-klaert-ueber-fruehe-klostermann-auswechslung-auf/" title="Flick klärt über frühe Auswechslung auf"><h4 class="title">Flick klärt über frühe Auswechslung auf</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 20:37</div><a href="/news/_n5110816_/brentford-torjaeger-droht-lange-sperre/" title="Brentford-Torjäger droht lange Sperre"><h4 class="title">Brentford-Torjäger droht lange Sperre</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 20:10</div><a href="/news/_n5110206_/polen-gewinnt-ohne-lewandowski/" title="Polen gewinnt ohne Lewandowski"><h4 class="title">Polen gewinnt ohne Lewandowski</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 20:09</div><a href="/news/_n5110348_/arnautovic-traumtor-verhindert-oefb-blamage/" title="Arnautovic-Traumtor verhindert ÖFB-Blamage"><h4 class="title">Arnautovic-Traumtor verhindert ÖFB-Blamage</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 20:00</div><a href="/news/_n5110214_/schwaches-dfb-team-mueht-sich-im-oman-zum-sieg/" title="DFB-Team müht sich im Oman zum Sieg"><h4 class="title">DFB-Team müht sich im Oman zum Sieg</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-11-16T19:58+01:00">16.11.2022 19:58</time></div><a href="/news/_n5110780_/arnautovic-zieht-mit-krankl-gleich/" title="Arnautovic zieht mit Krankl gleich" itemprop="url"><h4 class="title" itemprop="headline">Arnautovic zieht mit Krankl gleich</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 19:18</div><a href="/news/_n5110745_/baumgart-wir-schaden-dem-sport/" title="Baumgart: &quot;Wir schaden dem Sport&quot;"><h4 class="title">Baumgart: "Wir schaden dem Sport"</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 19:02</div><a href="/news/_n5110715_/wm-mitfavorit-argentinien-auf-rekordkurs/" title="WM-Mitfavorit Argentinien auf Rekordkurs"><h4 class="title">WM-Mitfavorit Argentinien auf Rekordkurs</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 18:33</div><a href="/news/_n5110689_/ronaldo-fehlt-im-portugal-training/" title="Ronaldo fehlt im Portugal-Training"><h4 class="title">Ronaldo fehlt im Portugal-Training</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 18:31</div><a href="/news/_n5110679_/moukoko-schreibt-laenderspielgeschichte/" title="Moukoko schreibt Länderspielgeschichte"><h4 class="title">Moukoko schreibt Länderspielgeschichte</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 18:09</div><a href="/news/_n5110651_/grossbritannien-italien-und-tuerkei-wollen-em-ausrichten/" title="Trio will Fußball-EM ausrichten"><h4 class="title">Trio will Fußball-EM ausrichten</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 18:06</div><a href="/news/_n5110648_/dfb-praesident-mahnt-katar-zur-pressefreiheit/" title="DFB-Präsident mahnt zur Pressefreiheit"><h4 class="title">DFB-Präsident mahnt zur Pressefreiheit</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 17:46</div><a href="/news/_n5110622_/nuernberg-torhueter-mathenia-wird-operiert/" title="Nürnberg-Torhüter Mathenia wird operiert"><h4 class="title">Nürnberg-Torhüter Mathenia wird operiert</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 17:38</div><a href="/news/_n5110607_/tunesien-gewinnt-wm-test-gegen-iran/" title="Tunesien gewinnt WM-Test gegen Iran"><h4 class="title">Tunesien gewinnt WM-Test gegen Iran</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 17:27</div><a href="/news/_n5110598_/werder-bremen-gegen-wm-boykott/" title="Werder Bremen gegen WM-Boykott"><h4 class="title">Werder Bremen gegen WM-Boykott</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 17:12</div><a href="/news/_n5110586_/bvb-youngster-moukoko-feiert-debuet/" title="BVB-Youngster Moukoko feiert Debüt"><h4 class="title">BVB-Youngster Moukoko feiert Debüt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 16:46</div><a href="/news/_n5110550_/dfb-verweigert-fifa-praesident-infantino-die-gefolgschaft/" title="DFB verweigert Infantino die Gefolgschaft"><h4 class="title">DFB verweigert Infantino die Gefolgschaft</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 16:39</div><a href="/news/_n5110543_/prinz-william-vor-fussball-wm-in-erklaerungsnot/" title="Prinz William vor WM in Erklärungsnot"><h4 class="title">Prinz William vor WM in Erklärungsnot</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 16:27</div><a href="/news/_n5110521_/kroatien-gewinnt-wm-generalprobe-dank-kramaric/" title="Kroatien gewinnt WM-Generalprobe"><h4 class="title">Kroatien gewinnt WM-Generalprobe</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 15:45</div><a href="/news/_n5110466_/fussball-legende-adelt-bundestrainer-flick/" title="Fußball-Legende adelt Bundestrainer Flick"><h4 class="title">Fußball-Legende adelt Bundestrainer Flick</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 14:34</div><a href="/news/_n5110431_/wolfsburg-vorerst-ohne-lena-oberdorf/" title="Wolfsburg vorerst ohne Oberdorf"><h4 class="title">Wolfsburg vorerst ohne Oberdorf</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 14:24</div><a href="/news/_n5110415_/grossbritannien-und-irland-stellen-em-bewerbung-vor/" title="Großbritannien und Irland wollen EM 2028"><h4 class="title">Großbritannien und Irland wollen EM 2028</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 14:23</div><a href="/news/_n5110414_/empfindliche-sperre-fuer-lewandowski-nach-platzverweis/" title="Sperre für Lewandowski nach Platzverweis"><h4 class="title">Sperre für Lewandowski nach Platzverweis</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 14:14</div><a href="/news/_n5110405_/graefe-und-der-dfb-gehen-ins-streitverfahren/" title="Gräfe und der DFB gehen ins Streitverfahren"><h4 class="title">Gräfe und der DFB gehen ins Streitverfahren</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 14:08</div><a href="/news/_n5110390_/bochum-star-gamboa-warnt-dfb-team-vor-costa-rica/" title="Bochum-Star warnt DFB-Team"><h4 class="title">Bochum-Star warnt DFB-Team</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 13:59</div><a href="/news/_n5110361_/sge-kapitaen-hasebe-feiert-comeback-in-japan/" title="Hasebe feiert SGE-Comeback in Japan"><h4 class="title">Hasebe feiert SGE-Comeback in Japan</h4></a></div></div><div class="item item_43" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-11-16T13:26+01:00">16.11.2022 13:26</time></div><a href="/news/_n5110305_/oefb-frauen-maenner-wm-nicht-fuer-alle-thema/" title="ÖFB-Frauen: Männer-WM nicht für alle Thema" itemprop="url"><h4 class="title" itemprop="headline">ÖFB-Frauen: Männer-WM nicht für alle Thema</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 13:21</div><a href="/news/_n5110330_/franzoesischer-schiedsrichter-gestorben/" title="Französischer Schiedsrichter gestorben"><h4 class="title">Französischer Schiedsrichter gestorben</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 13:20</div><a href="/news/_n5110299_/gute-fortschritte-wirtz-comeback-rueckt-naeher/" title="Wirtz-Comeback rückt näher"><h4 class="title">Wirtz-Comeback rückt näher</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 13:19</div><a href="/news/_n5110322_/scholz-drueckt-der-dfb-elf-die-daumen/" title="Scholz drückt der DFB-Elf die Daumen"><h4 class="title">Scholz drückt der DFB-Elf die Daumen</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 13:17</div><a href="/news/_n5110327_/bayern-talent-nach-oefb-ausflug-am-pranger/" title="Bayern-Talent nach ÖFB-Ausflug am Pranger"><h4 class="title">Bayern-Talent nach ÖFB-Ausflug am Pranger</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 13:02</div><a href="/news/_n5110314_/bayern-legende-adelt-musiala-wirklich-einmalig/" title="Bayern-Legende adelt Musiala"><h4 class="title">Bayern-Legende adelt Musiala</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.11.2022 12:56</div><a href="/news/_n5110306_/keine-one-love-binde-fuer-frankreichs-kapitaen/" title="Frankreich-Kapitän ohne &quot;One Love&quot;-Binde"><h4 class="title">Frankreich-Kapitän ohne "One Love"-Binde</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-11-16T12:13+01:00">16.11.2022 12:13</time></div><a href="/news/_n5110237_/positives-eigenkapital-von-rapid-auf-rekordhoehe/" title="Rapid: Positives Eigenkapital auf Rekordhöhe" itemprop="url"><h4 class="title" itemprop="headline">Rapid: Positives Eigenkapital auf Rekordhöhe</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.de/">weltfussball.de</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#1274777a7e77605265777e667467616170737e7e3c76772d616770787771662f54777a7e77607f777e76677c753721533720227a666662613721533720543720546565653c65777e667467616170737e7e3c73663720547c7765613720544d7c272323232224264d37205460737c757c7b71793f7f7b663f7d7774703f73677466607b66663f7c7b717a663f677c686774607b7776777c37205434737f6229707d766b2f5b717a327a73707732777b7c777c3254777a7e77603273677432767b776177603241777b667732757774677c76777c3721533722537a666662613721533720543720546565653c65777e667467616170737e7e3c73663720547c7765613720544d7c272323232224264d37205460737c757c7b71793f7f7b663f7d7774703f73677466607b66663f7c7b717a663f677c686774607b7776777c37205437225337225354777a7e7760707761717a60777b70677c75372153372253">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'freundschaft'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<div class="clear"></div>
</div>
<script type="text/javascript">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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'76b6d6212c2212b7',m:'S1xlTd1jhZIvRexwWcN4Hq66IvpWYdgvZD5gdHjRCMs-1668671017-0-AQEPJOvnePl9GM+C/obDDhffjTDXikPM0+YUuu0gcAPCg698of0fNVSewB1dFCrkjD76swKOEhonlmfXbXxeQhJk0K/jtoXWWWh993ITEk6LEUNqQMjZjs3xsbMDLGynqgrnrQSAjclWkA9OafW4llz0s6ixgo76J4YJRwJdd8kOFCgIOEsgh8EUAkC0zzYRDA==',s:[0x243d88805c,0x27762c152d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76b6d6212c2212b7","version":"2022.11.0","r":1,"token":"7531d89e18c3460cb6e068f2d072c548","si":100}' crossorigin="anonymous"></script>
</body>
</html>
