<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
<title>Bundesliga &raquo; News &raquo; Wirtz glänzt bei Startelf-Comeback</title>
<meta name="description" content="Fußball-Nationalspieler Florian Wirtz hat bei seinem ersten Startelf-Einsatz für Bundesligist Bayer Leverkusen nach seinem Kreuzbandriss am 13. März seinen Torriecher unter Beweis gestellt.">
<meta name="keywords" content="Bundesliga, News, Wirtz glänzt bei Startelf-Comeback, Bundesliga, Freundschaft Vereine, Bayer Leverkusen, FC Zürich, Florian Wirtz">
<meta name="news_keywords" content="Bundesliga, Fußball-Nationalspieler Florian Wirtz, Startelf-Einsatz, Bundesligist Bayer Leverkusen, Kreuzbandriss, 13 März, Torriecher, Beweis"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Wirtz glänzt bei Startelf-Comeback" />
<meta property="og:description" content="Fußball-Nationalspieler Florian Wirtz hat bei seinem ersten Startelf-Einsatz für Bundesligist Bayer Leverkusen nach seinem Kreuzbandriss am 13. März seinen Torriecher unter Beweis gestellt." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/picmon/3b/3Yiv_123U4N_l.jpg" />
<meta property="og:url" content="//www.weltfussball.at/news/_n5149307_/wirtz-glaenzt-bei-startelf-comeback/" />
<meta property="og:site_name" content="weltfussball.at" />
<meta property="article:publisher" content="weltfussball.at" />
<meta property="article:section" content="Bundesliga" />
<meta property="article:tag" content="Fußball-Nationalspieler Florian Wirtz, Startelf-Einsatz, Bundesligist Bayer Leverkusen, Kreuzbandriss, 13 März, Torriecher, Beweis" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=2" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>

<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

</head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
var wfb_ivw_mm     = 'N';
</script>

<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>

</div>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
 <div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
</div>
</div>
</div>
<div id="wfb-bg" class="at">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-national-league/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1978-2008/">Oberliga Westfalen (1978-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/a-junioren-nrw-ligapokal/">NRW-Ligapokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a><a href="/wettbewerb/b-junioren-nrw-ligapokal/">NRW-Ligapokal [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Deutschland &raquo; Bundesliga &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/bundesliga-2022-2023-spieltag/16/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/bundesliga-2022-2023/">Spielplan</a></li>
<li><a href="/historie/bundesliga/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/bundesliga-2022-2023/">Mannschaften</a></li>
<li><a href="/spielerliste/bundesliga-2022-2023/nach-name/1/">Spieler</a></li>
<li><a href="/transfers/bundesliga-2022-2023/">Transfers</a></li> </ul>
<ul>
<li><a href="/torjaeger/bundesliga-2022-2023/">Torjäger</a></li> <li>
<a href="/scorer/bundesliga-2022-2023/">Scorer</a> /
<a href="/assists/bundesliga-2022-2023/">Assists</a>
</li>
<li><a href="/noten/bundesliga-2017-2018/filter-alle/1/">Spielerranking</a></li> </ul>
<ul>
<li><a href="/spielorte/bundesliga-2022-2023/">Stadien</a></li> <li><a href="/zuschauer/bundesliga-2022-2023/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/bundesliga-2022-2023/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/bundesliga/">Statistik</a></li> <li><a href="/sieger/bundesliga/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
</div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
17.12.2022 15:10 Uhr
</div>
<h1 class="wfb-news-title">Wirtz glänzt bei Startelf-Comeback</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/3b/3Yiv_123U4N_l.jpg" alt="Startelf-Rückkehrer Florian Wirtz bejubelt sein Tor im Test gegen den FC Zurich" title="Startelf-Rückkehrer Florian Wirtz bejubelt sein Tor im Test gegen den FC Zurich" border="0" />
</div>
<div class="wfb-news-image-copyright">IMAGO/BEAUTIFUL SPORTS/Axel Kohring</div>
<div class="wfb-news-subtitle">
Startelf-Rückkehrer Florian Wirtz bejubelt sein Tor im Test gegen den FC Zurich
</div>
<div class="wfb-news-content">
<p>Fußball-Nationalspieler Florian Wirtz hat bei seinem ersten Startelf-Einsatz für Bundesligist Bayer Leverkusen nach seinem Kreuzbandriss am 13. März seinen Torriecher unter Beweis gestellt.</p><p>Beim 4:1 (2:0) im Test im Haberland-Stadion gegen den FC Zürich war der 19-Jährige in der 45. Minute mit einem fulminanten Distanzschuss zum 2:0 erfolgreich. Nach der ersten Halbzeit wurde Wirtz ausgewechselt.</p><h2>272 Tage nach seinem Kreuzbandriss steht Florian Wirtz wieder in der Startelf</h2><p>Zuvor hatte der Franzose Moussa Diaby (38.) bei Minusgraden für das Führungstor des Bundesligisten gesorgt, der vor Wochenfrist den Test bei den Glasgow Rangers mit 0:3 verloren hatte. In diesem Spiel war Wirtz erstmals nach seiner schweren Knieverletzung für 28 Minuten eingewechselt worden. Genau 272 Tage waren seit dem Kreuzbandriss vergangen.</p><p>Der iranische WM-Teilnehmer Sardar Azmoun (63.) erhöhte zwischenzeitlich auf 3:0 für die Rheinländer. Für den 4:1-Endstand sorgte Amine Adli (86.).</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div> <div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="https://static.plista.com/weltfussball.at_v1.js"></script>
<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "5149307", //unique ID, alphanumeric
			title: "Wirtz glänzt bei Startelf-Comeback",
			text: "Fußball-Nationalspieler Florian Wirtz hat bei seinem ersten Startelf-Einsatz für Bundesligist Bayer Leverkusen nach seinem Kreuzbandriss am 13. März seinen Torriecher unter Beweis gestellt.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n5149307_/wirtz-glaenzt-bei-startelf-comeback/",
			img: "https://s.hs-data.com/picmon/3b/3Yiv_123U4N_l.jpg",
			created_at: "1671286243", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

</div>

<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n5149307_/wirtz-glaenzt-bei-startelf-comeback/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/wettbewerb/freundschaft-vereine/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/991.gif" border="0" width="50" hspace="5" title="Freundschaft Vereine" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/bayer-leverkusen/"><img src="https://s.hs-data.com/bilder/wappen/klein/236.gif?fallback=png" border="0" width="50" hspace="5" title="Bayer Leverkusen" /></a>
</td>
<td colspan="2"><a href="/teams/bayer-leverkusen/">Bayer Leverkusen</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/fc-zuerich/"><img src="https://s.hs-data.com/bilder/wappen/klein/614.gif?fallback=png" border="0" width="50" hspace="5" title="FC Zürich" /></a>
</td>
<td colspan="2"><a href="/teams/fc-zuerich/">FC Zürich</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spieler_profil/florian-wirtz/"><img src="https://s.hs-data.com/bilder/spieler/klein/421158.jpg?fallback=png" width="50" title="" /></a>
</td>
<td colspan="2"><a href="/spieler_profil/florian-wirtz/">Florian Wirtz</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/236.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Bayer Leverkusen - FC Zürich" /></a>
</td>
<td><a href="/spielbericht/">Bayer Leverkusen</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/">4:1</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/"><img src="https://s.hs-data.com/bilder/wappen/mini/614.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Bayer Leverkusen - FC Zürich" /></a>
</td>
<td><a href="/spielbericht/">FC Zürich</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 15:27</div><a href="/news/_n5149341_/1-fc-koeln-gewinnt-fast-zweistellig/" title="1. FC Köln gewinnt fast zweistellig"><h4 class="title">1. FC Köln gewinnt fast zweistellig</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 15:14</div><a href="/news/_n5149315_/flick-spricht-klartext-dfb-defensive-nur-durchschnitt/" title="Flick: DFB-Defensive &quot;nur Durchschnitt&quot;"><h4 class="title">Flick: DFB-Defensive "nur Durchschnitt"</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 15:10</div><a href="/news/_n5149307_/wirtz-glaenzt-bei-startelf-comeback/" title="Wirtz glänzt bei Startelf-Comeback"><h4 class="title">Wirtz glänzt bei Startelf-Comeback</h4></a></div></div><div class="item item_4" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-12-17T15:04+01:00">17.12.2022 15:04</time></div><a href="/news/_n5149288_/hofmann-ab-sofort-geschaeftsfuehrer-bei-rapid/" title="Hofmann ab sofort Geschäftsführer bei Rapid" itemprop="url"><h4 class="title" itemprop="headline">Hofmann ab sofort Geschäftsführer bei Rapid</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 14:02</div><a href="/news/_n5149201_/darmstadt-verlaengert-zwei-vertraege/" title="Darmstadt verlängert zwei Verträge"><h4 class="title">Darmstadt verlängert zwei Verträge</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 12:34</div><a href="/news/_n5149095_/torwart-verletzt-abbruch-nach-fan-randalen-in-melbourne/" title="Abbruch nach Fan-Randalen in Melbourne"><h4 class="title">Abbruch nach Fan-Randalen in Melbourne</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 12:16</div><a href="/news/_n5149078_/juergen-kann-ich-helfen-klinsmann-enthuellt-merkel-hilfe/" title="Klinsmann enthüllt Merkels Hilfangebot"><h4 class="title">Klinsmann enthüllt Merkels Hilfangebot</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 12:00</div><a href="/news/_n5149059_/kiel-loest-vertrag-mit-van-den-bergh-auf/" title="Kiel löst Vertrag mit van den Bergh auf"><h4 class="title">Kiel löst Vertrag mit van den Bergh auf</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 10:21</div><a href="/news/_n5148964_/aufatmen-bei-christoph-daum-nach-chemotherapie/" title="Aufatmen bei Daum nach Chemotherapie"><h4 class="title">Aufatmen bei Daum nach Chemotherapie</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 09:13</div><a href="/news/_n5148871_/zurueckgetretener-trainer-sagt-sorry-nach-younes-vorfall/" title="Ex-Trainer sagt Sorry nach Younes-Vorfall"><h4 class="title">Ex-Trainer sagt Sorry nach Younes-Vorfall</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 08:54</div><a href="/news/_n5148899_/hudson-odoi-bleibt-bis-zum-saisonende-bei-bayer/" title="Hudson-Odoi bleibt bis zum Saisonende"><h4 class="title">Hudson-Odoi bleibt bis zum Saisonende</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 08:26</div><a href="/news/_n5148774_/nach-katar-wird-die-wm-2026-eine-mega-veranstaltung/" title="Wird WM 2026 eine &quot;Mega-Veranstaltung&quot;?"><h4 class="title">Wird WM 2026 eine "Mega-Veranstaltung"?</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 08:08</div><a href="/news/_n5148852_/ex-bvb-profi-will-protagonist-im-wm-finale-sein/" title="Ex-BVB-Profi will &quot;Protagonist sein&quot;"><h4 class="title">Ex-BVB-Profi will "Protagonist sein"</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.12.2022 07:16</div><a href="/news/_n5148416_/kroatien-und-marokko-im-spiel-um-platz-drei/" title="Kroatien und Marokko im Spiel um Platz drei"><h4 class="title">Kroatien und Marokko im Spiel um Platz drei</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 22:55</div><a href="/news/_n5148256_/vfl-wolfsburg-verpasst-vorzeitigen-gruppensieg/" title="VfL verpasst vorzeitigen Gruppensieg"><h4 class="title">VfL verpasst vorzeitigen Gruppensieg</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 20:54</div><a href="/news/_n5148596_/kreuzband-schock-fuer-kevin-kuranyi/" title="Kreuzband-Schock für Kevin Kuranyi"><h4 class="title">Kreuzband-Schock für Kevin Kuranyi</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 20:51</div><a href="/news/_n5148601_/danke-fussball-schalke-legende-beendet-karriere/" title="Schalke-Legende beendet Karriere"><h4 class="title">Schalke-Legende beendet Karriere</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 20:48</div><a href="/news/_n5148599_/sehr-viel-luft-nach-oben-test-daempfer-fuer-schalke/" title="Test-Dämpfer für Schalke"><h4 class="title">Test-Dämpfer für Schalke</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 18:31</div><a href="/news/_n5148530_/bruun-larsen-muss-unters-messer/" title="Bruun Larsen muss unters Messer"><h4 class="title">Bruun Larsen muss unters Messer</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 18:20</div><a href="/news/_n5148505_/vfb-stuttgart-verliert-ersten-test-unter-labbadia/" title="VfB verliert ersten Test unter Labbadia"><h4 class="title">VfB verliert ersten Test unter Labbadia</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 18:07</div><a href="/news/_n5148502_/oefb-praesidium-bestaetigt-projekt-wien-aspern/" title="ÖFB-Präsidium bestätigt Projekt Wien-Aspern"><h4 class="title">ÖFB-Präsidium bestätigt Projekt Wien-Aspern</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 17:34</div><a href="/news/_n5148461_/vogtsdeutschland-bei-heim-emeiner-der-topfavoriten/" title="Vogts: Deutschland einer der Topfavoriten"><h4 class="title">Vogts: Deutschland einer der Topfavoriten</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 17:06</div><a href="/news/_n5148428_/dembele-schwaermt-vor-wm-finale-von-messi/" title="Dembélé schwärmt vor WM-Finale von Messi"><h4 class="title">Dembélé schwärmt vor WM-Finale von Messi</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 16:08</div><a href="/news/_n5148353_/heftige-kritik-am-neuen-klub-wm-format/" title="Heftige Kritik am neuen Klub-WM-Format"><h4 class="title">Heftige Kritik am neuen Klub-WM-Format</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 16:05</div><a href="/news/_n5148342_/saftige-strafen-fuer-frankfurt-bochum-und-hannover-96/" title="Saftige Strafen für Frankfurt und Co."><h4 class="title">Saftige Strafen für Frankfurt und Co.</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 16:03</div><a href="/news/_n5148325_/serbischer-trainer-mihajlovic-gestorben/" title="Serbischer Trainer Mihajlovic gestorben"><h4 class="title">Serbischer Trainer Mihajlovic gestorben</h4></a></div></div><div class="item item_27" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-12-16T15:28+01:00">16.12.2022 15:28</time></div><a href="/news/_n5148298_/serbischer-trainer-mihajlovic-ist-tot/" title="Serbischer Trainer Mihajlovic ist tot" itemprop="url"><h4 class="title" itemprop="headline">Serbischer Trainer Mihajlovic ist tot</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 15:16</div><a href="/news/_n5148270_/kroatien-coach-rechnet-mit-modric-verbleib-im-nationalteam/" title="Dalic rechnet mit Modric-Verbleib"><h4 class="title">Dalic rechnet mit Modric-Verbleib</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 15:15</div><a href="/news/_n5148271_/rummenigge-begruesst-gutachten-zur-super-league/" title="Rummenigge begrüßt Gutachten"><h4 class="title">Rummenigge begrüßt Gutachten</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 13:40</div><a href="/news/_n5148172_/kapitaen-busquets-tritt-aus-nationalmannschaft-zurueck/" title="Busquets tritt aus Nationalelf zurück"><h4 class="title">Busquets tritt aus Nationalelf zurück</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 13:13</div><a href="/news/_n5148143_/infantino-erklaert-verbot-der-one-love-binde/" title="Infantino erklärt das &quot;One Love&quot;-Verbot"><h4 class="title">Infantino erklärt das "One Love"-Verbot</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 12:43</div><a href="/news/_n5148075_/bayern-praesident-hainer-wuerdigt-grossartigen-erfolg/" title="Hainer würdigt &quot;großartigen Erfolg&quot;"><h4 class="title">Hainer würdigt "großartigen Erfolg"</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 12:34</div><a href="/news/_n5148062_/fifa-boss-infantino-stellt-klar-zwei-wiederwahlen-moeglich/" title="Infantino: Zwei Wiederwahlen möglich"><h4 class="title">Infantino: Zwei Wiederwahlen möglich</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 12:25</div><a href="/news/_n5148041_/doch-vierer-gruppen-infantino-laesst-wm-format-offen/" title="Infantino lässt WM-Format für 2026 offen"><h4 class="title">Infantino lässt WM-Format für 2026 offen</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 12:22</div><a href="/news/_n5148018_/fifa-vergroessert-klub-wm/" title="FIFA vergrößert Klub-WM"><h4 class="title">FIFA vergrößert Klub-WM</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 11:47</div><a href="/news/_n5147994_/tritt-modric-nach-dem-spiel-um-platz-drei-zurueck/" title="Kroatien droht der Modric-Rücktritt"><h4 class="title">Kroatien droht der Modric-Rücktritt</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 11:39</div><a href="/news/_n5147990_/notloesung-gegen-general-das-trainerduell-im-wm-finale/" title="Das bietet das Trainerduell im WM-Finale"><h4 class="title">Das bietet das Trainerduell im WM-Finale</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 11:31</div><a href="/news/_n5147975_/zwangspause-fuer-werder-torwart-pavlenka/" title="Zwangspause für Werder-Torwart Pavlenka"><h4 class="title">Zwangspause für Werder-Torwart Pavlenka</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 11:20</div><a href="/news/_n5147969_/fifa-verfahren-gegen-windtner-eingestellt/" title="FIFA-Verfahren gegen Windtner eingestellt"><h4 class="title">FIFA-Verfahren gegen Windtner eingestellt</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 11:15</div><a href="/news/_n5147965_/messi-vs-mbappe-das-duell-der-superlative/" title="Messi vs. Mbappé: Duell der Superlative"><h4 class="title">Messi vs. Mbappé: Duell der Superlative</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 10:32</div><a href="/news/_n5147900_/dfb-frauen-starten-mit-heimspiel-kracher-ins-neue-jahr/" title="DFB-Frauen starten mit Heimspiel-Kracher"><h4 class="title">DFB-Frauen starten mit Heimspiel-Kracher</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.12.2022 05:00</div><a href="/news/_n5147693_/messi-vs-mbappe---koenig-gegen-den-nachfolger/" title="Messi vs. Mbappe - König gegen Nachfolger"><h4 class="title">Messi vs. Mbappe - König gegen Nachfolger</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 22:57</div><a href="/news/_n5147030_/rosengard-abgefertigt-fc-bayern-steht-im-cl-viertelfinale/" title="FC Bayern fertigt Rosengard ab"><h4 class="title">FC Bayern fertigt Rosengard ab</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 22:15</div><a href="/news/_n5147282_/millionen-deal-real-madrid-verpflichtet-teenager-endrick/" title="Real Madrid verpflichtet Teenager Endrick"><h4 class="title">Real Madrid verpflichtet Teenager Endrick</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 20:30</div><a href="/news/_n5147514_/portugal-trennt-sich-von-santos---kommt-jetzt-mourinho/" title="Santos-Aus in Portugal - kommt Mourinho?"><h4 class="title">Santos-Aus in Portugal - kommt Mourinho?</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 18:37</div><a href="/news/_n5147434_/doping-verdacht-erhaertet-positive-b-probe-bei-hsv-star/" title="Positive B-Probe bei HSV-Dopingsünder"><h4 class="title">Positive B-Probe bei HSV-Dopingsünder</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 17:55</div><a href="/news/_n5147388_/der-mann-mit-macht-infantinos-beste-wm-aller-zeiten/" title="Infantinos &quot;beste WM aller Zeiten&quot;"><h4 class="title">Infantinos "beste WM aller Zeiten"</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 17:34</div><a href="/news/_n5147369_/special-olympics-athleten-zu-gast-bei-hertha-bsc/" title="Special Olympioniken zu Gast bei Hertha"><h4 class="title">Special Olympioniken zu Gast bei Hertha</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 17:31</div><a href="/news/_n5147394_/hamann-haelt-flick-verbleib-fuer-einen-fehler/" title="Hamann hält Flick-Verbleib für Fehler"><h4 class="title">Hamann hält Flick-Verbleib für Fehler</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.12.2022 17:28</div><a href="/news/_n5147366_/hollerbach-hoert-zum-saisonende-in-st-truiden-auf/" title="Hollerbach verlässt St. Truiden"><h4 class="title">Hollerbach verlässt St. Truiden</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x250_bottom" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.de/">weltfussball.de</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#94f2f1fcf8f1e6d4e3f1f8e0f2e1e7e7f6f5f8f8baf0f1abe7e1f6fef1f7e0a9d2f1fcf8f1e6f9f1f8f0e1faf3b1a7d5b1a6a4fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3bae3f1f8e0f2e1e7e7f6f5f8f8baf5e0b1a6d2faf1e3e7b1a6d2cbfaa1a5a0ada7a4a3cbb1a6d2e3fde6e0eeb9f3f8f5f1faeee0b9f6f1fdb9e7e0f5e6e0f1f8f2b9f7fbf9f1f6f5f7ffb1a6d2b2f5f9e4aff6fbf0eda9ddf7fcb4fcf5f6f1b4f1fdfaf1fab4d2f1fcf8f1e6b4f5e1f2b4f0fdf1e7f1e6b4c7f1fde0f1b4f3f1f2e1faf0f1fab1a7d5b1a4d5fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3bae3f1f8e0f2e1e7e7f6f5f8f8baf5e0b1a6d2faf1e3e7b1a6d2cbfaa1a5a0ada7a4a3cbb1a6d2e3fde6e0eeb9f3f8f5f1faeee0b9f6f1fdb9e7e0f5e6e0f1f8f2b9f7fbf9f1f6f5f7ffb1a6d2b1a4d5b1a4d5d2f1fcf8f1e6f6f1e7f7fce6f1fdf6e1faf3b1a7d5b1a4d5">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'',
				'',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<div class="clear"></div>
</div>
<script type="text/javascript">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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77b0670ddc496fe6',m:'Q2hnIOL9P3X1KcE1ZPJDD6w2LC2KYo9YC6LsozKMtao-1671287908-0-AfIJ3IZPvxRJvBlsW1mNo++pDjvQGzU427rXypt04a1qM1OxNrKE5hjRI657eW94UK22inLmojzsdp0LdRGLGMxQI9Hxc5U5j6BeSW5AqdeZ8ebrA+vMpCUhuupGlBpvPyV6CMhtTsrc+4isEDkVR0TSOgSUU78NKJYmvvk54qdT/oUWymqLs08XLglYBbtHLQ==',s:[0x307924a7b2,0x2f3abfa4a3],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77b0670ddc496fe6","version":"2022.11.3","r":1,"token":"7531d89e18c3460cb6e068f2d072c548","si":100}' crossorigin="anonymous"></script>
</body>
</html>
