<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Ligue 1 &raquo; News &raquo; Spektakulärer Raub in Lionel Messis Hotel in Paris</title>
	<meta name="description" content="Mega-Schock für Lionel Messi: Laut übereinstimmenden Medienberichten aus England und Frankreich sind maskierte Täter letzte Woche Mittwoch in das Pariser &quot;Le Royal Monceau Hotel&quot; eingebrochen, in dem der PSG-Star derzeit mit seiner Familie lebt.">
	<meta name="keywords" content="Ligue 1, News, Spektakulärer Raub in Lionel Messis Hotel in Paris, Ligue 1, Paris Saint-Germain, Lionel Messi">
	<meta name="news_keywords" content="Ligue 1, Mega-Schock, Messi: Laut übereinstimmenden Medienberichten, England, Frankreich, Woche Mittwoch, Pariser "Le Royal Monceau Hotel", PSG-Star, Familie">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Spektakulärer Raub in Lionel Messis Hotel in Paris" />
	<meta property="og:description" content="Mega-Schock für Lionel Messi: Laut übereinstimmenden Medienberichten aus England und Frankreich sind maskierte Täter letzte Woche Mittwoch in das Pariser &quot;Le Royal Monceau Hotel&quot; eingebrochen, in dem der PSG-Star derzeit mit seiner Familie lebt." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/01/3DwF_9c3xAo_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Ligue 1" />
	<meta property="article:tag" content="Mega-Schock, Messi: Laut übereinstimmenden Medienberichten, England, Frankreich, Woche Mittwoch, Pariser "Le Royal Monceau Hotel", PSG-Star, Familie" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->

</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category fra-ligue-1 --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Frankreich <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/fra-ligue-1/">Ligue 1</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-ligue-2/">Ligue 2</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national/">National</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-coupe-de-france/">Coupe de France</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national-2-groupe-a/">National 2 Groupe A</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/fra-national-2-groupe-b/">National 2 Groupe B</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none;"><a href="/wettbewerb/fra-national-2-groupe-c/">National 2 Groupe C</a><a href="/wettbewerb/fra-national-2-groupe-d/">National 2 Groupe D</a><a href="/wettbewerb/fra-relegation-ligue-1/">Relegation Ligue 1</a><a href="/wettbewerb/fra-relegation-ligue-2/">Relegation Ligue 2</a><a href="/wettbewerb/fra-trophee-des-champions/">Trophée des Champions</a><a href="/wettbewerb/fra-coupe-de-la-ligue/">Coupe de la Ligue</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/fra-frauen-division-1/">Division 1 [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none;"><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-a/">Championnat National Gr.A [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-b/">Championnat National Gr.B [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-c/">Championnat National Gr.C [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-championnat-national-gr-d/">Championnat National Gr.D [A-Jug.]</a><a href="/wettbewerb/fra-a-junioren-finale-championnat-de-france/">Finale Championnat de France [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/frankreich-team/">Frankreich</a><a href="/teams/frankreich-olymp-b-team/">Frankreich B</a><a href="/teams/frankreich-olymp-team/">Frankreich Olymp.</a><a href="/teams/frankreich-frauen-team/">Frankreich [Fr.]</a><a href="/teams/frankreich-u-21-h-team/">Frankreich [U21]</a><a href="/teams/frankreich-u-20-h-team/">Frankreich [U20]</a><a href="/teams/frankreich-u-20-d-team/">Frankreich [U20 (F)]</a><a href="/teams/frankreich-u19-h-team/">Frankreich [U19]</a><a href="/teams/frankreich-u19-d-team/">Frankreich [U19 (F)]</a><a href="/teams/frankreich-u18-h-team/">Frankreich [U18]</a><a href="/teams/frankreich-u17-h-team/">Frankreich [U17]</a><a href="/teams/frankreich-u17-d-team/">Frankreich [U17 (F)]</a><a href="/teams/frankreich-u16-h-team/">Frankreich [U16]</a><a href="/teams/frankreich-u16-d-team/">Frankreich [U16 (F)]</a><a href="/teams/frankreich-u23-d-team/">Frankreich [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/ -->
		<div class="breadcrumb">
						<h1>Frankreich &raquo; Ligue 1 &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2021/2022</li> -->
							<li><a href="/wettbewerb/fra-ligue-1/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/fra-ligue-1/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/fra-ligue-1-2021-2022-spieltag/9/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/fra-ligue-1-2021-2022/">Spielplan</a></li>
							<li><a href="/historie/fra-ligue-1/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/fra-ligue-1-2021-2022/">Mannschaften</a></li>
							<li><a href="/spielerliste/fra-ligue-1-2021-2022/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/fra-ligue-1-2021-2022/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/fra-ligue-1-2021-2022/">Torjäger</a></li>															<li>
									<a href="/scorer/fra-ligue-1-2021-2022/">Scorer</a> / 
									<a href="/assists/fra-ligue-1-2021-2022/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/fra-ligue-1-2021-2022/">Stadien</a></li>							<li><a href="/zuschauer/fra-ligue-1-2021-2022/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/fra-ligue-1-2021-2022/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/fra-ligue-1/">Statistik</a></li>							<li><a href="/sieger/fra-ligue-1/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/fra-ligue-1/">Torschützenkönige</a></li>						</ul>
						<ul>
																					<li><a href="/ewige_tabelle/fra-ligue-1/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category fra-ligue-1 --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category fra-ligue-1 --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		01.10.2021 10:43 Uhr
	</div>
	<h1 class="wfb-news-title">Spektakulärer Raub in Lionel Messis Hotel in Paris</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/01/3DwF_9c3xAo_l.jpg" alt="PSG-Superstar Lionel Messi wohnt noch im Hotel" title="PSG-Superstar Lionel Messi wohnt noch im Hotel" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Gerard Franco via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		PSG-Superstar Lionel Messi wohnt noch im Hotel
	</div>
	<div class="wfb-news-content">
		<p>Mega-Schock für Lionel Messi: Laut übereinstimmenden Medienberichten aus England und Frankreich sind maskierte Täter letzte Woche Mittwoch in das Pariser "Le Royal Monceau Hotel" eingebrochen, in dem der PSG-Star derzeit mit seiner Familie lebt.</p><p>Seit seinem spektakulären Wechsel vom FC Barcelona zu Paris Saint-Germain wohnt Lionel Messi mit seiner Frau und seinen Kindern im Luxus-Ressort "Le Royal Monceau". Wirklich heimisch soll sich der Argentinier aber noch nicht fühlen. Zuletzt gab es Berichte, dass sich Messi nach einer Villa umschaut. Nun dürfte der 34-Jährige die Suche intensivieren.</p><p>Grund dafür ist ein dreister Raub in dem Pariser Luxushotel. Auf Videos von Überwachungskameras sind zwei maskierte Männer zu sehen, die vom Hotel-Dach herunterkletterten und durch eine Balkontür im sechsten Stockwerk in das Gebäude gelangen. Aus vier Zimmern sollen Tausende Euro an Bargeld sowie Schmuck gestohlen worden sein.</p><interaction id="611124bb90829300247f7fc0" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Besonders brisant: Der Coup ereignete sich nur eine Etage über Messis Wohnbereich. Ob sich der Superstar zum Zeitpunkt des Einbruchs im Hotel aufhielt, ist nicht bekannt.</p><h2>Opfer erhebt schwere Vorwürfe</h2><p>Dafür äußerte sich ein Opfer des Diebstahls gegenüber der britischen Zeitung "<a href="https://www.thesun.co.uk/sport/16295469/raiders-steal-jewellery-and-cash-hotel-lionel-messi/" target="_blank">The Sun</a>". "Wenn man ein Vermögen für ein schickes und sicheres Hotel bezahlt und dann jemand in sein Zimmer kommt, ist das sehr beunruhigend", sagte die Finanzberaterin aus Dubai.</p><p>Zudem fügte die Frau an: "Die Polizei sagte uns, dass sie auf den Überwachungskameras zwei Männer mit einer Tasche auf dem Dach gesehen haben, aber sie konnten sie nicht identifizieren."</p><p>Doch damit nicht genug: Gegenüber dem Boulevardblatt machte das Opfer dem Hotel den Vorwurf, ihre Anschuldigungen zunächst nicht ernst genommen zu haben. Erst als die Polizei die Ermittlungen aufnahm, habe sich dies geändert.</p><p>Der Hotelbewohnerin sei eine Halskette im Wert von 3500 Euro sowie ein Paar Ohrringe im Wert von rund 600 Euro und zusätzlich ungefähr 2300 Euro Bargeld gestohlen worden, heißt es. Noch sind die Täter auf der Flucht. Ausgang offen!</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script>	<img src="https://vg01.met.vgwort.de/na/vgzm.1820049-ne4647470" height="1" width="1" border="0" /><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4647508", //unique ID, alphanumeric
			title: "Spektakulärer Raub in Lionel Messis Hotel in Paris",
			text: "Mega-Schock für Lionel Messi: Laut übereinstimmenden Medienberichten aus England und Frankreich sind maskierte Täter letzte Woche Mittwoch in das Pariser "Le Royal Monceau Hotel" eingebrochen, in dem der PSG-Star derzeit mit seiner Familie lebt.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/",
			img: "https://s.hs-data.com/picmon/01/3DwF_9c3xAo_l.jpg",
			created_at: "1633077796", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/11.gif" border="0" width="100" hspace="5" vspace="5" alt="Ligue 1" title="Ligue 1" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/fra-ligue-1/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/11.gif" border="0" width="50" hspace="5" title="Ligue 1" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/fra-ligue-1/">Ligue 1</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/paris-saint-germain/"><img src="https://s.hs-data.com/bilder/wappen/klein/563.gif?fallback=png" border="0" width="50" hspace="5" title="Paris Saint-Germain" /></a>
							</td>
							<td colspan="2"><a href="/teams/paris-saint-germain/">Paris Saint-Germain</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/lionel-messi/"><img src="https://s.hs-data.com/bilder/spieler/klein/26622.jpg?fallback=png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/lionel-messi/">Lionel Messi</a></td>
																													</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category fra-ligue-1 --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 11:31</div><a href="/news/_n4647485_/medien-robin-gosens-faellt-bis-2022-aus/" title="Medien: Robin Gosens fällt bis 2022 aus"><h4 class="title">Medien: Robin Gosens fällt bis 2022 aus</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 10:43</div><a href="/news/_n4647508_/spektakulaerer-raub-in-lionel-messis-hotel-in-paris/" title="Spektakulärer Raub in Lionel Messis Hotel in Paris"><h4 class="title">Spektakulärer Raub in Lionel Messis Hotel in Paris</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 10:41</div><a href="/news/_n4647492_/koemans-letzte-chance-gegen-atletico/" title="Koemans letzte Chance gegen Atlético"><h4 class="title">Koemans letzte Chance gegen Atlético</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 10:37</div><a href="/news/_n4647488_/mancity-im-premier-league-hit-gegen-liverpool/" title="ManCity im Premier-League-Hit gegen Liverpool"><h4 class="title">ManCity im Premier-League-Hit gegen Liverpool</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 10:05</div><a href="/news/_n4647473_/sam-bedauert-schalke-zeit-aussendarstellung-sehr-negativ/" title="Sam bedauert Schalke-Zeit: &quot;Außendarstellung sehr negativ&quot;"><h4 class="title">Sam bedauert Schalke-Zeit: "Außendarstellung sehr negativ"</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 10:03</div><a href="/news/_n4647478_/geldwaesche-ermittlungen-gegen-diego-costa/" title="Geldwäsche-Ermittlungen gegen Diego Costa"><h4 class="title">Geldwäsche-Ermittlungen gegen Diego Costa</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 10:01</div><a href="/news/_n4647476_/ex-mitspieler-terodde-einer-fuer-bvb-oder-fc-bayern/" title="Ex-Mitspieler: Terodde einer für BVB oder FC Bayern"><h4 class="title">Ex-Mitspieler: Terodde einer für BVB oder FC Bayern</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 09:20</div><a href="/news/_n4647442_/wechsel-zu-bayern-oder-bvb-timo-werner-bewertet-zukunft-neu/" title="Wechsel zu Bayern oder BVB? Timo Werner bewertet Zukunft neu"><h4 class="title">Wechsel zu Bayern oder BVB? Timo Werner bewertet Zukunft neu</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 08:44</div><a href="/news/_n4647420_/ein-positiv-verrueckter-schalke-legende-adelt-keeper-fraisl/" title="&quot;Ein positiv Verrückter&quot;: Schalke-Legende adelt Keeper Fraisl"><h4 class="title">"Ein positiv Verrückter": Schalke-Legende adelt Keeper Fraisl</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 08:40</div><a href="/news/_n4647439_/bundesliga-raeumt-in-uefa-fuenfjahreswertung-ab/" title="Bundesliga räumt in UEFA-Fünfjahreswertung ab"><h4 class="title">Bundesliga räumt in UEFA-Fünfjahreswertung ab</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 08:34</div><a href="/news/_n4647489_/wie-niklas-suele-den-fc-bayern-unter-druck-setzt/" title="Wie Niklas Süle den FC Bayern unter Druck setzt"><h4 class="title">Wie Niklas Süle den FC Bayern unter Druck setzt</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 08:31</div><a href="/news/_n4647415_/psg-koedert-lewandowski-mit-mega-gehalt/" title="PSG ködert Lewandowski mit Mega-Gehalt"><h4 class="title">PSG ködert Lewandowski mit Mega-Gehalt</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:36</div><a href="/news/_n4647104_/siege-fuer-trauner-und-trimmel-in-ecl/" title="Siege für Trauner und Trimmel in ECL"><h4 class="title">Siege für Trauner und Trimmel in ECL</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:36</div><a href="/news/_n4647300_/lask-trauert-sieg-gegen-maccabi-tel-aviv-nach/" title="LASK trauert Sieg gegen Maccabi Tel Aviv nach"><h4 class="title">LASK trauert Sieg gegen Maccabi Tel Aviv nach</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:35</div><a href="/news/_n4646495_/bvb-in-sorge-haaland-droht-laengerer-ausfall/" title="BVB in Sorge: Haaland droht längerer Ausfall"><h4 class="title">BVB in Sorge: Haaland droht längerer Ausfall</h4></a></div></div><div class="item item_16" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-10-01T07:32+01:00">01.10.2021 07:32</time></div><a href="/news/_n4647301_/sturm-zieht-seine-lehren-nach-el-pleite/" title="Sturm zieht seine Lehren nach EL-Pleite" itemprop="url"><h4 class="title" itemprop="headline">Sturm zieht seine Lehren nach EL-Pleite</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:26</div><a href="/news/_n4647302_/rapid-schoepft-positives-aus-west-ham-niederlage/" title="Rapid schöpft Positives aus West Ham-Niederlage"><h4 class="title">Rapid schöpft Positives aus West Ham-Niederlage</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:26</div><a href="/news/_n4647377_/schatzschneider-glaubt-an-200-terodde-tore/" title="Schatzschneider glaubt an 200 Terodde-Tore"><h4 class="title">Schatzschneider glaubt an 200 Terodde-Tore</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:10</div><a href="/news/_n4647365_/scheiss-juden-antisemitistische-vorfaelle-bei-union-spiel/" title="&quot;Scheiß Juden&quot;: Antisemitistische Vorfälle bei Union-Spiel"><h4 class="title">"Scheiß Juden": Antisemitistische Vorfälle bei Union-Spiel</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.10.2021 07:02</div><a href="/news/_n4647357_/pyro-wahnsinn-bei-europa-league-spiel-in-marseille/" title="Pyro-Wahnsinn bei Europa-League-Spiel in Marseille"><h4 class="title">Pyro-Wahnsinn bei Europa-League-Spiel in Marseille</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 23:07</div><a href="/news/_n4647079_/rapid-verliert-in-london-gegen-west-ham/" title="Rapid verliert in London gegen West Ham"><h4 class="title">Rapid verliert in London gegen West Ham</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 23:01</div><a href="/news/_n4647095_/eiskalte-leverkusener-nehmen-celtic-auseinander/" title="Eiskalte Leverkusener nehmen Celtic auseinander"><h4 class="title">Eiskalte Leverkusener nehmen Celtic auseinander</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 22:58</div><a href="/news/_n4647077_/olympiastadion-kocht-union-mit-premierensieg/" title="Olympiastadion kocht! Union mit Premierensieg"><h4 class="title">Olympiastadion kocht! Union mit Premierensieg</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 22:39</div><a href="/news/_n4647046_/infantino-nach-online-gipfel-um-entspannung-bemueht/" title="Infantino nach &quot;Online-Gipfel&quot; um Entspannung bemüht"><h4 class="title">Infantino nach "Online-Gipfel" um Entspannung bemüht</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 22:37</div><a href="/news/_n4647045_/glasgow-profi-von-kindern-rassistisch-beleidigt/" title="Glasgow-Profi von Kindern rassistisch beleidigt"><h4 class="title">Glasgow-Profi von Kindern rassistisch beleidigt</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 21:24</div><a href="/news/_n4646938_/glasner-feiert-ersten-sieg-mit-frankfurt/" title="Glasner feiert ersten Sieg mit Frankfurt"><h4 class="title">Glasner feiert ersten Sieg mit Frankfurt</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 21:06</div><a href="/news/_n4646912_/lask-mit-11-gegen-maccabi-tel-aviv/" title="LASK mit 1:1 gegen Maccabi Tel Aviv"><h4 class="title">LASK mit 1:1 gegen Maccabi Tel Aviv</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 21:06</div><a href="/news/_n4646958_/goetze-siegt-mit-psv---remis-fuer-nuebel-und-kovac/" title="Götze siegt mit PSV - Remis für Nübel und Kovac"><h4 class="title">Götze siegt mit PSV - Remis für Nübel und Kovac</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 20:55</div><a href="/news/_n4646884_/sturm-graz-kassiert-zweite-el-niederlage/" title="Sturm Graz kassiert zweite EL-Niederlage"><h4 class="title">Sturm Graz kassiert zweite EL-Niederlage</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 19:37</div><a href="/news/_n4646861_/medien-vorstandsbeben-wird-fuer-den-fc-bayern-teuer/" title="Medien: Vorstandsbeben wird für den FC Bayern teuer"><h4 class="title">Medien: Vorstandsbeben wird für den FC Bayern teuer</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 18:44</div><a href="/news/_n4646827_/lacroix-verlaengert-vertrag-in-wolfsburg/" title="Lacroix verlängert Vertrag in Wolfsburg"><h4 class="title">Lacroix verlängert Vertrag in Wolfsburg</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 18:39</div><a href="/news/_n4646828_/ausschreitungen-vor-antwerpen-vs-frankfurt/" title="Ausschreitungen vor Antwerpen vs. Frankfurt"><h4 class="title">Ausschreitungen vor Antwerpen vs. Frankfurt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 18:34</div><a href="/news/_n4646785_/deschamps-nominiert-vier-bundesliga-legionaere/" title="Deschamps nominiert vier Bundesliga-Legionäre"><h4 class="title">Deschamps nominiert vier Bundesliga-Legionäre</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 18:28</div><a href="/news/_n4646784_/ein-ganz-wichtiger-faktor-neuer-hofft-auf-suele-verbleib/" title="&quot;Ein ganz wichtiger Faktor&quot;: Neuer hofft auf Süle-Verbleib"><h4 class="title">"Ein ganz wichtiger Faktor": Neuer hofft auf Süle-Verbleib</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 18:26</div><a href="/news/_n4646766_/inter-mit-rekordverlust-von-2456-mio-euro/" title="Inter mit Rekordverlust von 245,6 Mio. Euro"><h4 class="title">Inter mit Rekordverlust von 245,6 Mio. Euro</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 17:39</div><a href="/news/_n4646740_/deshalb-fehlt-hummels-wohl-im-dfb-team/" title="Deshalb fehlt Hummels wohl im DFB-Team"><h4 class="title">Deshalb fehlt Hummels wohl im DFB-Team</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 17:38</div><a href="/news/_n4646739_/southgate-begruendet-bellingham-verzicht/" title="Southgate begründet Bellingham-Verzicht"><h4 class="title">Southgate begründet Bellingham-Verzicht</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 17:04</div><a href="/news/_n4646738_/mehr-stimmung-und-geld-fuer-die-bundesliga/" title="Mehr Stimmung und Geld für die Bundesliga"><h4 class="title">Mehr Stimmung und Geld für die Bundesliga</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 16:46</div><a href="/news/_n4646737_/sieht-manchmal-faul-aus-havertz-in-der-kritik/" title="&quot;Sieht manchmal faul aus&quot;: Havertz in der Kritik"><h4 class="title">"Sieht manchmal faul aus": Havertz in der Kritik</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 16:28</div><a href="/news/_n4646736_/chicago-trennt-sich-von-trainer-wicky/" title="Chicago trennt sich von Trainer Wicky"><h4 class="title">Chicago trennt sich von Trainer Wicky</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 16:17</div><a href="/news/_n4646735_/der-entsetzliche-albtraum-des-fc-barcelona/" title="Der &quot;entsetzliche Albtraum&quot; des FC Barcelona"><h4 class="title">Der "entsetzliche Albtraum" des FC Barcelona</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 15:59</div><a href="/news/_n4646664_/vfl-wolfsburg-verlaengert-mit-einer-festen-groesse/" title="VfL Wolfsburg verlängert mit &quot;einer festen Größe&quot;"><h4 class="title">VfL Wolfsburg verlängert mit "einer festen Größe"</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 15:36</div><a href="/news/_n4646640_/weinzierl-fordert-deutliche-reaktion-gegen-den-bvb/" title="Weinzierl fordert deutliche Reaktion gegen den BVB"><h4 class="title">Weinzierl fordert deutliche Reaktion gegen den BVB</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 15:28</div><a href="/news/_n4646642_/werder-fans-sollen-kleinenkick-geben/" title="Werder-Fans sollen &quot;kleinen Kick geben&quot;"><h4 class="title">Werder-Fans sollen "kleinen Kick geben"</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 15:16</div><a href="/news/_n4646464_/fifa-strebt-bessere-spielplankoordinierung-an/" title="FIFA strebt bessere Spielplankoordinierung an"><h4 class="title">FIFA strebt bessere Spielplankoordinierung an</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 14:34</div><a href="/news/_n4646551_/besonderer-moment-bei-freiburger-stadionbegehung/" title="&quot;Besonderer Moment&quot; bei Freiburger Stadionbegehung"><h4 class="title">"Besonderer Moment" bei Freiburger Stadionbegehung</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 14:31</div><a href="/news/_n4646556_/brasiliens-verbandschef-21-monate-gesperrt/" title="Brasiliens Verbandschef 21 Monate gesperrt"><h4 class="title">Brasiliens Verbandschef 21 Monate gesperrt</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 14:29</div><a href="/news/_n4646541_/jahn-regensburg-wochenlang-ohne-scott-kennedy/" title="Jahn Regensburg wochenlang ohne Scott Kennedy"><h4 class="title">Jahn Regensburg wochenlang ohne Scott Kennedy</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 14:18</div><a href="/news/_n4646531_/reis-setzt-gegen-rb-leipzig-auf-umschaltspiel/" title="Reis setzt gegen RB Leipzig auf Umschaltspiel"><h4 class="title">Reis setzt gegen RB Leipzig auf Umschaltspiel</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">30.09.2021 14:10</div><a href="/news/_n4646524_/bobic-stellt-klare-forderung-an-hertha-versager/" title="Bobic stellt klare Forderung an Hertha-Versager"><h4 class="title">Bobic stellt klare Forderung an Hertha-Versager</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category fra-ligue-1 --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4647508_%2Fspektakulaerer-raub-in-lionel-messis-hotel-in-paris%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4647508_%2Fspektakulaerer-raub-in-lionel-messis-hotel-in-paris%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2021-10-01 11:38:55] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category fra-ligue-1 --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'fra-ligue-1'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
