<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Bundesliga &raquo; News &raquo; Salzburg will vom Quali-Horror nichts mehr wissen</title>
	<meta name="description" content="Im Herbst tritt Serienmeister Red Bull Salzburg in der Qualifikation für die Champions League an. Das &quot;Horrorkapitel&quot; mit den teils traumatischen Pleiten in der Vergangenheit sei laut Verteidiger Maximilian Wöber mit den letztjährigen Premierenteilnahme geschlossen worden">
	<meta name="keywords" content="Bundesliga, News, Salzburg will vom Quali-Horror nichts mehr wissen, Bundesliga, RB Salzburg, TSV Hartberg, Andreas Ulmer, Jesse Marsch, Max Wöber">
	<meta name="news_keywords" content="Bundesliga, Im Herbst, Serienmeister Red Bull Salzburg, Qualifikation, Champions League, Das "Horrorkapitel", Pleiten, Vergangenheit, Verteidiger Maximilian Wöber, Premierenteilnahme">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Salzburg will vom Quali-Horror nichts mehr wissen" />
	<meta property="og:description" content="Im Herbst tritt Serienmeister Red Bull Salzburg in der Qualifikation für die Champions League an. Das &quot;Horrorkapitel&quot; mit den teils traumatischen Pleiten in der Vergangenheit sei laut Verteidiger Maximilian Wöber mit den letztjährigen Premierenteilnahme geschlossen worden" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/apa/49470016755274088.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Im Herbst, Serienmeister Red Bull Salzburg, Qualifikation, Champions League, Das "Horrorkapitel", Pleiten, Vergangenheit, Verteidiger Maximilian Wöber, Premierenteilnahme" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category aut-bundesliga --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/aut-bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-2-liga/">2. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-oefb-cup/">ÖFB-Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none;"><a href="/wettbewerb/aut-regionalliga-ost/">Regionalliga Ost</a><a href="/wettbewerb/aut-regionalliga-mitte/">Regionalliga Mitte</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/aut-regionalliga-salzburg/">Regionalliga Salzburg</a><a href="/wettbewerb/aut-regionalliga-tirol/">Regionalliga Tirol</a><a href="/wettbewerb/aut-eliteliga-vorarlberg/">Eliteliga Vorarlberg</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/aut-frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/aut-frauen-relegation/">Relegation [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none;"><a href="/wettbewerb/aut-aufstieg-erste-liga/">Aufstieg Erste Liga</a><a href="/wettbewerb/aut-supercup/">Supercup</a><a href="/wettbewerb/aut-nationalliga/">Nationalliga</a><a href="/wettbewerb/aut-staatsliga/">Staatsliga</a><a href="/wettbewerb/aut-wiener-liga-1945-1949/">Wiener Liga (1945-1949)</a><a href="/wettbewerb/aut-gauliga-1938-1945/">Gauliga (1938-1945)</a><a href="/wettbewerb/aut-nationalliga-1937-38/">Nationalliga (1937/38)</a><a href="/wettbewerb/aut-wiener-liga-1-klasse-1923-1937/">Wiener Liga 1. Klasse (1923-1937)</a><a href="/wettbewerb/aut-1-klasse-noefv-1911-1923/">1. Klasse NÖFV (1911-1923)</a><a href="/wettbewerb/aut-regionalliga-west-2019/">Regionalliga West (-2019)</a></div><a id="toggle-menu_5" href="javascript:;">Archiv <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/wettbewerb/aut-relegation-bundesliga/">Relegation Bundesliga</a></div><a id="toggle-menu_6" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_17" style="display: none;"><a href="/teams/oesterreich-team/">Österreich</a><a href="/teams/oesterreich-b-team/">Österreich B</a><a href="/teams/oesterreich-olymp-team/">Österreich Olymp.</a><a href="/teams/oesterreich-frauen-team/">Österreich [Fr.]</a><a href="/teams/oesterreich-u21-h-team/">Österreich [U21]</a><a href="/teams/oesterreich-u-20-h-team/">Österreich [U20]</a><a href="/teams/oesterreich-u19-h-team/">Österreich [U19]</a><a href="/teams/oesterreich-u19-d-team/">Österreich [U19 (F)]</a><a href="/teams/oesterreich-u18-h-team/">Österreich [U18]</a><a href="/teams/oesterreich-u17-h-team/">Österreich [U17]</a><a href="/teams/oesterreich-u17-d-team/">Österreich [U17 (F)]</a><a href="/teams/oesterreich-u16-h-team/">Österreich [U16]</a><a href="/teams/oesterreich-u15-h-team/">Österreich [U15]</a></div><a id="toggle-menu_7" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_7').toggle(
					function()
					{
						$('#sub_navi_body_17').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_17').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020 Meistergruppe</li> -->
							<li><a href="/wettbewerb/aut-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/aut-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/aut-bundesliga-2019-2020-meistergruppe-spieltag/31/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/aut-bundesliga-2019-2020-meistergruppe/">Spielplan</a></li>
							<li><a href="/historie/aut-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/aut-bundesliga-2019-2020-meistergruppe/">Mannschaften</a></li>
							<li><a href="/spielerliste/aut-bundesliga-2019-2020-meistergruppe/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/aut-bundesliga-2019-2020-meistergruppe/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/aut-bundesliga-2019-2020-meistergruppe/">Torjäger</a></li>															<li>
									<a href="/scorer/aut-bundesliga-2019-2020-meistergruppe/">Scorer</a> / 
									<a href="/assists/aut-bundesliga-2019-2020-meistergruppe/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/aut-bundesliga-2019-2020-meistergruppe/">Stadien</a></li>							<li><a href="/zuschauer/aut-bundesliga-2019-2020-meistergruppe/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/aut-bundesliga-2019-2020-meistergruppe/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/aut-bundesliga/">Statistik</a></li>							<li><a href="/sieger/aut-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/aut-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/aut-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/aut-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/aut-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category aut-bundesliga --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category aut-bundesliga --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		29.06.2020 08:59 Uhr
	</div>
	<h1 class="wfb-news-title">Salzburg will vom Quali-Horror nichts mehr wissen</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/apa/49470016755274088.jpg" alt="Die Salzburger blicken bereits in die Zukunft" title="Die Salzburger blicken bereits in die Zukunft" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">APA</div>

	<div class="wfb-news-subtitle">
		Die Salzburger blicken bereits in die Zukunft
	</div>
	<div class="wfb-news-content">
		<p>Im Herbst tritt Serienmeister Red Bull Salzburg in der Qualifikation für die Champions League an. Das "Horrorkapitel" mit den teils traumatischen Pleiten in der Vergangenheit sei laut Verteidiger Maximilian Wöber mit den letztjährigen Premierenteilnahme geschlossen worden.</p><p><a href="/teams/rb-salzburg/" target="_blank">Red Bull Salzburg</a> bleibt im österreichischen Fußball das Maß aller Dinge. Am Sonntag fixierten die Mozartstädter mit dem <a href="/news/_n4084765_/salzburg-holt-heimsieg-und-meistertitel/" target="_blank">3:0-Heimsieg gegen den TSV Hartberg</a> den siebten Meistertitel in Folge und damit gleichzeitig das zweite Double en suite, 13 der jüngsten 14 vergebenen Trophäen gingen an die "Bullen". In den vergangenen sieben Saisonen wurde nur der Cupsieg 2018 verpasst.</p><p>Mit insgesamt 14 Meisterschaften seit der Gründung der Bundesliga 1974 liegen die Salzburger ex aequo mit der Austria an der Spitze. Zudem sorgten sie mit ihren bisher 102 Treffern in 30 Partien dafür, dass zum dritten Mal in der Liga-Geschichte die 100-Tore-Marke geknackt wurde. Den "Bullen" selbst gelang dies 2013/14 (110/36), Rapid 1985/86 (101/36).</p><p>Dem Anspruch nationaler Dominanz wurden die Salzburger trotz Schwierigkeiten zwischen Winter- und Corona-Pause gerecht, nun richtet sich der Blick wieder nach Europa. Am 22./23. und 29./30. September warten die Playoffs um die Teilnahme an der Champions League, bei der man wie im Vorjahr dabei sein will.</p><p><strong>Salzburg-Trainer Marsch: "Wir wollen das nächste Ajax Amsterdam werden"</strong></p><p>2019 standen die Salzburger als Meister fix in der Gruppenphase, diesmal muss man wieder eine K.o.-Runde überstehen. Beim bisher vergeblichen Versuch, über die Qualifikationsphase in die "Königsklasse" einzuziehen, gab es für die Mozartstädter in der Vergangenheit teilweise traumatische Erfahrungen.</p><p>Für Maximilian Wöber ist das alles Schnee von gestern. "Mit der erstmaligen Teilnahme hat man dieses Horrorkapitel geschlossen. Mit den Erinnerungen an letztes Jahr im Hinterkopf wird die Motivation noch größer sein, die Champions League wieder nach Salzburg zu holen", erklärte der Verteidiger gegenüber "Sky".</p><div class="instagram-container hs-socialmedia-container hs-socialmedia-container--type-instagram hs-socialmedia-container--orientation-center hs-socialmedia-container--width-exact"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCAa8bMhLjO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:598px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CCAa8bMhLjO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CCAa8bMhLjO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Guten Morgen, ihr #SERIENMEIS7ER - Seid ihr schon wach oder feiert ihr noch? 🏆😁</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/fcredbullsalzburg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> FC Red Bull Salzburg</a> (@fcredbullsalzburg) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-29T05:03:42+00:00">Jun 28, 2020 at 10:03pm PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script></div><p>Auch Trainer Jesse Marsch hofft wieder auf Kräftemessen mit den größten Klubs des Kontinents. "Jetzt wollen wir die restliche Saison gut zu Ende spielen, dann den Urlaub genießen und in die Champions League kommen. Mein Ziel hier ist, immer eine Champions-League-Mannschaft zu haben. Wir wollen das nächste Ajax Amsterdam werden", sagte der neunte Meistertrainer in der Red-Bull-Ära.</p><p>Seine Bestellung war von den Salzburg-Fans im Vorjahr teilweise mit großer Skepsis aufgenommen worden, der US-Amerikaner erinnerte am Sonntag noch einmal an die damaligen "Nein zu Marsch"-Transparente. Mittlerweile sind die Zweifler verstummt - mit Marsch auf der Bank lieferten die Salzburger im Herbst starke Champions-League-Auftritte ab und kürten sich nun zum Doublegewinner.</p><p>Daher sieht der 46-Jährige ungeachtet der Spekulationen um einen Wechsel nach Deutschland keine Veranlassung, der Mozartstadt den Rücken zu kehren. "Ich bleibe sicher hier. Meine Beziehung mit allen hier ist etwas Besonderes. Ich bekomme extrem viel Vertrauen, vor allem von (Geschäftsführer) Reiter und (Sportchef) Freund. Ich habe keine Hast, etwas Neues zu finden. Ich und meine Familie genießen diese Zeit hier. Es ist noch nicht zu Ende", betonte Marsch.</p><p><strong>Marsch stellt klar: "Ich bleibe sicher hier"</strong></p><p>Allerdings dürfte der Coach wie schon im Winter, als Erling Haaland und Takumi Minamino verkauft wurden, auch im Sommer den einen oder anderen Schlüsselspieler verlieren. Dominik Szoboszlai hat laut internationalen Medienberichten das Interesse von Arsenal und italienischen Großklubs auf sich gezogen, für Hwang Hee-chan gibt es nach den Angaben von Sportchef Christoph Freund Anfragen von RB Leipzig und aus der englischen Premier League.</p><p>Keine Sorgen muss sich Marsch bei einer seit Jahren fixen Größe im Salzburg-Trikot machen. Der 34-jährige Andreas Ulmer peilt in der kommenden Spielzeit seinen zwölften österreichischen Meistertitel an, den elften mit den "Bullen". Die Basis dafür ist laut dem Linksverteidiger gelegt. "Wie bei uns immer neue Spieler integriert werden - da muss man den Hut vor allen ziehen, die im Verein arbeiten, das ist sehr beeindruckend", meinte Ulmer.</p><p>Positiv äußerte sich der Oberösterreicher auch über Marsch, der ihn zuletzt als "besten Spieler in der Geschichte von Österreichs Fußball" bezeichnet hatte. "Sein Anteil am Meistertitel ist sehr groß. Er ist immer positiv, pusht uns in jedem Training und ist ein richtiges Vorbild für uns", erklärte Ulmer.</p><p>Der Gelobte verlieh nach dem Hartberg-Match seiner Genugtuung über den gewonnenen Meistertitel Ausdruck. "Es ist für euch Journalisten vielleicht nichts Besonderes, aber für mich und den ganzen Verein schon, denn meine einzige Enttäuschung als Trainer war, dass ich in New York nicht Meister geworden bin", erzählte Marsch.</p><p>Der frühere Co-Trainer von RB Leipzig war von Jänner 2015 bis Juli 2018 bei den New York Red Bulls tätig. Mehr als der Gewinn des "MLS Supporters' Shield" 2015 für die punktbeste Mannschaft der regulären Saison schaute für ihn dort aber nicht heraus.</p><p>apa</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4085265", //unique ID, alphanumeric
			title: "Salzburg will vom Quali-Horror nichts mehr wissen",
			text: "Im Herbst tritt Serienmeister Red Bull Salzburg in der Qualifikation für die Champions League an. Das "Horrorkapitel" mit den teils traumatischen Pleiten in der Vergangenheit sei laut Verteidiger Maximilian Wöber mit den letztjährigen Premierenteilnahme g", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/",
			img: "https://s.hs-data.com/apa/49470016755274088.jpg",
			created_at: "1593413965", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><!-- no ad tag for ad_id sponsor-ad-1 and ad_category aut-bundesliga --></div><div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/12.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/aut-bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/rb-salzburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/788.gif" border="0" width="50" hspace="5" title="RB Salzburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/rb-salzburg/">RB Salzburg</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/tsv-hartberg/"><img src="https://s.hs-data.com/bilder/wappen/klein/3703.gif" border="0" width="50" hspace="5" title="TSV Hartberg" /></a>
														</td>
							<td colspan="2"><a href="/teams/tsv-hartberg/">TSV Hartberg</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/andreas-ulmer/"><img src="https://s.hs-data.com/bilder/spieler/klein/33658.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/andreas-ulmer/">Andreas Ulmer</a></td>
																													</tr>
											<tr class="hell">
																									<td align="center">
															<a href="/spieler_profil/jesse-marsch/"><img src="https://s.hs-data.com/bilder/spieler/klein/21567.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/jesse-marsch/">Jesse Marsch</a></td>
																													</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/max-woeber/"><img src="https://s.hs-data.com/bilder/spieler/klein/282932.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/max-woeber/">Max Wöber</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-meistergruppe-rb-salzburg-tsv-hartberg/"><img src="https://s.hs-data.com/bilder/wappen/mini/788.gif" border="0" width="20" hspace="5" align="absmiddle" title="RB Salzburg - TSV Hartberg" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-meistergruppe-rb-salzburg-tsv-hartberg/">RB Salzburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-meistergruppe-rb-salzburg-tsv-hartberg/">3:0</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-meistergruppe-rb-salzburg-tsv-hartberg/"><img src="https://s.hs-data.com/bilder/wappen/mini/3703.gif" border="0" width="20" hspace="5" align="absmiddle" title="RB Salzburg - TSV Hartberg" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-meistergruppe-rb-salzburg-tsv-hartberg/">TSV Hartberg</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category aut-bundesliga --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 09:56</div><a href="/news/_n4085380_/st-pauli-trennt-sich-von-coach-luhukay/" title="St. Pauli trennt sich von Coach Luhukay"><h4 class="title">St. Pauli trennt sich von Coach Luhukay</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 09:49</div><a href="/news/_n4085375_/skandal-profi-kalou-findet-neuen-klub/" title="Skandal-Profi Kalou findet neuen Klub"><h4 class="title">Skandal-Profi Kalou findet neuen Klub</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 09:17</div><a href="/news/_n4085345_/hoeness-nimmt-toennies-in-schutz-und-uebt-gesellschaftskritik/" title="Hoeneß nimmt Tönnies in Schutz und übt Gesellschaftskritik"><h4 class="title">Hoeneß nimmt Tönnies in Schutz und übt Gesellschaftskritik</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 09:14</div><a href="/news/_n4085269_/dreikampf-um-das-europa-zuckerl-unter-vorbehalt/" title="Dreikampf um das Europa-Zuckerl unter Vorbehalt"><h4 class="title">Dreikampf um das Europa-Zuckerl unter Vorbehalt</h4></a></div></div><div class="item item_5" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-06-29T08:59+01:00">29.06.2020 08:59</time></div><a href="/news/_n4085265_/salzburg-will-vom-quali-horror-nichts-mehr-wissen/" title="Salzburg will vom Quali-Horror nichts mehr wissen" itemprop="url"><h4 class="title" itemprop="headline">Salzburg will vom Quali-Horror nichts mehr wissen</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 08:57</div><a href="/news/_n4085346_/so-bewertet-der-fc-bayern-eine-cuisance-leihe/" title="So bewertet der FC Bayern eine Cuisance-Leihe"><h4 class="title">So bewertet der FC Bayern eine Cuisance-Leihe</h4></a></div></div><div class="item item_7" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-06-29T08:49+01:00">29.06.2020 08:49</time></div><a href="/news/_n4085271_/rapid-reaktion-in-graz-mit-sensationeller-moral/" title="Rapid-Reaktion in Graz mit &quot;sensationeller Moral&quot;" itemprop="url"><h4 class="title" itemprop="headline">Rapid-Reaktion in Graz mit "sensationeller Moral"</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 08:41</div><a href="/news/_n4085327_/diese-transfers-verhinderte-salihamidzic/" title="Diese Transfers verhinderte Salihamidzic"><h4 class="title">Diese Transfers verhinderte Salihamidzic</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 08:35</div><a href="/news/_n4085325_/eine-peinliche-vorstellung-zorc-zaehlt-lustlos-profis-an/" title="&quot;Eine peinliche Vorstellung&quot;: Zorc zählt Lustlos-Profis an"><h4 class="title">"Eine peinliche Vorstellung": Zorc zählt Lustlos-Profis an</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 08:27</div><a href="/news/_n4085315_/werder-boss-spricht-ueber-mit-abstand-schwierigste-saison/" title="Werder-Boss spricht über &quot;mit Abstand schwierigste Saison&quot;"><h4 class="title">Werder-Boss spricht über "mit Abstand schwierigste Saison"</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 07:44</div><a href="/news/_n4085295_/hitzlsperger-ueber-aufstieg-jetzt-ist-erleichterung-da/" title="Hitzlsperger über Aufstieg: &quot;Jetzt ist Erleichterung da&quot;"><h4 class="title">Hitzlsperger über Aufstieg: "Jetzt ist Erleichterung da"</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 07:19</div><a href="/news/_n4085268_/gomez-nach-karriereende-erst-pause-dann-gespraeche/" title="Gomez nach Karriereende: Erst Pause, dann Gespräche"><h4 class="title">Gomez nach Karriereende: Erst Pause, dann Gespräche</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 07:15</div><a href="/news/_n4085264_/dfb-arzt-sieht-noch-lange-kein-ende-der-geisterspiele/" title="DFB-Arzt sieht noch lange kein Ende der Geisterspiele"><h4 class="title">DFB-Arzt sieht noch lange kein Ende der Geisterspiele</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 07:08</div><a href="/news/_n4085261_/endzeitstimmung-beim-hsv-muss-hecking-nun-doch-gehen/" title="Endzeitstimmung beim HSV: Muss Hecking nun doch gehen?"><h4 class="title">Endzeitstimmung beim HSV: Muss Hecking nun doch gehen?</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 07:00</div><a href="/news/_n4085259_/medien-coach-keller-in-nuernberg-vor-dem-aus/" title="Medien: Coach Keller in Nürnberg vor dem Aus"><h4 class="title">Medien: Coach Keller in Nürnberg vor dem Aus</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 06:54</div><a href="/news/_n4085257_/inter-mailand-wendet-rueckschlag-ab/" title="Inter Mailand wendet Rückschlag ab"><h4 class="title">Inter Mailand wendet Rückschlag ab</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 06:51</div><a href="/news/_n4085256_/barca-patzer-genutzt-real-wieder-an-der-spitze/" title="Barca-Patzer genutzt: Real wieder an der Spitze"><h4 class="title">Barca-Patzer genutzt: Real wieder an der Spitze</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.06.2020 06:48</div><a href="/news/_n4085255_/olympiakos-piraeus-zum-45-mal-griechischer-meister/" title="Olympiakos Piräus zum 45. Mal griechischer Meister"><h4 class="title">Olympiakos Piräus zum 45. Mal griechischer Meister</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 22:49</div><a href="/news/_n4085074_/hoeness-traut-seinem-fc-bayern-das-triple-zu/" title="Hoeneß traut seinem FC Bayern das Triple zu"><h4 class="title">Hoeneß traut seinem FC Bayern das Triple zu</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 22:03</div><a href="/news/_n4085061_/gosens-festigt-mit-atalanta-rang-vier-in-der-serie-a/" title="Gosens festigt mit Atalanta Rang vier in der Serie A"><h4 class="title">Gosens festigt mit Atalanta Rang vier in der Serie A</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 21:44</div><a href="/news/_n4084995_/rapid-dank-last-minute-sieg-zurueck-auf-rang-zwei/" title="Rapid dank Last-Minute-Sieg zurück auf Rang zwei"><h4 class="title">Rapid dank Last-Minute-Sieg zurück auf Rang zwei</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 21:34</div><a href="/news/_n4085064_/fc-chelsea-folgt-den-gunners-ins-fa-cup-halbfinale/" title="FC Chelsea folgt den Gunners ins FA-Cup-Halbfinale"><h4 class="title">FC Chelsea folgt den Gunners ins FA-Cup-Halbfinale</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 21:26</div><a href="/news/_n4084969_/infront-affaere-dfb-weist-anschuldigungen-zurueck/" title="Infront-Affäre: DFB weist Anschuldigungen zurück"><h4 class="title">Infront-Affäre: DFB weist Anschuldigungen zurück</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 21:21</div><a href="/news/_n4084955_/arminia-bielefeld-erhaelt-radkappe-fuer-zweitliga-titel/" title="Arminia Bielefeld erhält &quot;Radkappe&quot; für Zweitliga-Titel"><h4 class="title">Arminia Bielefeld erhält "Radkappe" für Zweitliga-Titel</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 21:08</div><a href="/news/_n4084940_/schalke-plant-einfuehrung-von-gehaltsobergrenze/" title="Schalke plant Einführung von Gehaltsobergrenze"><h4 class="title">Schalke plant Einführung von Gehaltsobergrenze</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 20:44</div><a href="/news/_n4084926_/auch-das-noch-lange-pause-fuer-van-drongelen/" title="Auch das noch! Lange Pause für van Drongelen"><h4 class="title">Auch das noch! Lange Pause für van Drongelen</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 20:36</div><a href="/news/_n4084921_/oefb-bomber-grbic-will-in-frankreich-bleiben/" title="ÖFB-Bomber Grbić will in Frankreich bleiben"><h4 class="title">ÖFB-Bomber Grbić will in Frankreich bleiben</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 20:23</div><a href="/news/_n4084904_/bericht-fc-schalke-fuehrt-gehaltsobergrenze-ein/" title="Bericht: FC Schalke führt Gehaltsobergrenze ein"><h4 class="title">Bericht: FC Schalke führt Gehaltsobergrenze ein</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 20:20</div><a href="/news/_n4084794_/tormaschine-ings-schiesst-saints-zu-auswaertssieg/" title="Tormaschine Ings schießt Saints zu Auswärtssieg"><h4 class="title">Tormaschine Ings schießt Saints zu Auswärtssieg</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 20:06</div><a href="/news/_n4084871_/fc-chelsea-folgt-den-gunners-ins-fa-cup-halbfinale/" title="FC Chelsea folgt den Gunners ins FA-Cup-Halbfinale"><h4 class="title">FC Chelsea folgt den Gunners ins FA-Cup-Halbfinale</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:59</div><a href="/news/_n4084848_/funkel-glaubt-an-f95-klassenerhalt-unter-seiner-regie/" title="Funkel glaubt an F95-Klassenerhalt unter seiner Regie"><h4 class="title">Funkel glaubt an F95-Klassenerhalt unter seiner Regie</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:48</div><a href="/news/_n4084838_/mario-gomez-stellt-nach-aufstieg-klar-ich-hoere-auf/" title="Mario Gomez stellt nach Aufstieg klar: Ich höre auf!"><h4 class="title">Mario Gomez stellt nach Aufstieg klar: Ich höre auf!</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:28</div><a href="/news/_n4084798_/f95-boss-roettgermann-staerkt-trainer-roesler-den-ruecken/" title="F95-Boss Röttgermann stärkt Trainer Rösler den Rücken"><h4 class="title">F95-Boss Röttgermann stärkt Trainer Rösler den Rücken</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:27</div><a href="/news/_n4084793_/hsv-versackt-nach-naechstem-debakel-in-liga-zwei/" title="HSV versackt nach nächstem Debakel in Liga zwei"><h4 class="title">HSV versackt nach nächstem Debakel in Liga zwei</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:19</div><a href="/news/_n4084792_/werner-erklaert-seinen-verzicht-auf-die-champions-league/" title="Werner erklärt seinen Verzicht auf die Champions League"><h4 class="title">Werner erklärt seinen Verzicht auf die Champions League</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:01</div><a href="/news/_n4084765_/salzburg-holt-heimsieg-und-meistertitel/" title="Salzburg holt Heimsieg und Meistertitel"><h4 class="title">Salzburg holt Heimsieg und Meistertitel</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 19:00</div><a href="/news/_n4084752_/salzburg-kroent-saison-dank-post-corona-turbo/" title="Salzburg krönt Saison dank Post-Corona-Turbo"><h4 class="title">Salzburg krönt Saison dank Post-Corona-Turbo</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 18:28</div><a href="/news/_n4084723_/fabian-klos-gewinnt-erste-zweitliga-torjaeger-kanone/" title="Fabian Klos gewinnt erste Zweitliga-Torjäger-Kanone"><h4 class="title">Fabian Klos gewinnt erste Zweitliga-Torjäger-Kanone</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 18:21</div><a href="/news/_n4084702_/friedrich-wird-neuer-sportdirektor-bei-hertha-bsc/" title="Friedrich wird neuer Sportdirektor bei Hertha BSC"><h4 class="title">Friedrich wird neuer Sportdirektor bei Hertha BSC</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:46</div><a href="/news/_n4084639_/wehen-wiesbaden-schlaegt-st-pauli-und-steigt-dennoch-ab/" title="Wehen Wiesbaden schlägt St. Pauli und steigt dennoch ab"><h4 class="title">Wehen Wiesbaden schlägt St. Pauli und steigt dennoch ab</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:45</div><a href="/news/_n4084633_/erzgebirge-aue-dreht-spiel-in-regensburg/" title="Erzgebirge Aue dreht Spiel in Regensburg"><h4 class="title">Erzgebirge Aue dreht Spiel in Regensburg</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:43</div><a href="/news/_n4084621_/dresden-verabschiedet-sich-sieglos-aus-liga-zwei/" title="Dresden verabschiedet sich sieglos aus Liga zwei"><h4 class="title">Dresden verabschiedet sich sieglos aus Liga zwei</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:42</div><a href="/news/_n4084619_/ducksch-netzt-doppelt-hannover-schlaegt-den-vfl-bochum/" title="Ducksch netzt doppelt! Hannover schlägt den VfL Bochum"><h4 class="title">Ducksch netzt doppelt! Hannover schlägt den VfL Bochum</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:40</div><a href="/news/_n4084625_/drama-pur-ksc-rettet-sich-in-fuerth/" title="Drama pur! KSC rettet sich in Fürth"><h4 class="title">Drama pur! KSC rettet sich in Fürth</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:39</div><a href="/news/_n4084614_/heidenheim-in-relegation---hsv-bleibt-zweitklassig/" title="Heidenheim in Relegation - HSV bleibt zweitklassig"><h4 class="title">Heidenheim in Relegation - HSV bleibt zweitklassig</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:36</div><a href="/news/_n4084576_/nuernberg-droht-sturz-in-die-3-liga/" title="Nürnberg droht Sturz in die 3. Liga"><h4 class="title">Nürnberg droht Sturz in die 3. Liga</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:36</div><a href="/news/_n4084585_/gomez-trifft-zum-abschied---vfb-steigt-trotz-pleite-auf/" title="Gomez trifft zum Abschied - VfB steigt trotz Pleite auf"><h4 class="title">Gomez trifft zum Abschied - VfB steigt trotz Pleite auf</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:27</div><a href="/news/_n4084584_/hsv-sei-dank-heidenheim-stolpert-in-die-relegation/" title="HSV sei Dank: Heidenheim stolpert in die Relegation"><h4 class="title">HSV sei Dank: Heidenheim stolpert in die Relegation</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:26</div><a href="/news/_n4084526_/peinliches-debakel-hsv-bleibt-zweitklassig/" title="Peinliches Debakel! HSV bleibt zweitklassig"><h4 class="title">Peinliches Debakel! HSV bleibt zweitklassig</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.06.2020 17:22</div><a href="/news/_n4084445_/vfb-stuttgart-fixiert-sofortigen-wiederaufstieg/" title="VfB Stuttgart fixiert sofortigen Wiederaufstieg"><h4 class="title">VfB Stuttgart fixiert sofortigen Wiederaufstieg</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category aut-bundesliga --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="http://www.weltfussball.de/">weltfussball.de</a> | 		<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2020-06-29 10:14:16] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category aut-bundesliga --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'aut-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">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</script>
</body>
</html>
