<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
<title>Bundesliga &raquo; News &raquo; Schalke? Hertha? Leitl spricht über Zukunftsfrage</title>
<meta name="description" content="Trainer Stefan Leitl wird Fußball-Bundesligist SpVgg Greuther Fürth entgegen anderslautender Medienberichte im Sommer nicht zwingend verlassen.">
<meta name="keywords" content="Bundesliga, News, Schalke? Hertha? Leitl spricht über Zukunftsfrage, Bundesliga, FC Schalke 04, Hertha BSC, SpVgg Greuther Fürth">
<meta name="news_keywords" content="Bundesliga, Trainer Stefan Leitl, Fußball-Bundesligist SpVgg Greuther Fürth, Medienberichte, Sommer"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Schalke? Hertha? Leitl spricht über Zukunftsfrage" />
<meta property="og:description" content="Trainer Stefan Leitl wird Fußball-Bundesligist SpVgg Greuther Fürth entgegen anderslautender Medienberichte im Sommer nicht zwingend verlassen." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/picmon/6d/3LcG_c13G2Y_l.jpg" />
<meta property="og:url" content="//www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" />
<meta property="og:site_name" content="weltfussball.at" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
<meta property="article:section" content="Bundesliga" />
<meta property="article:tag" content="Trainer Stefan Leitl, Fußball-Bundesligist SpVgg Greuther Fürth, Medienberichte, Sommer" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussballat" />
<meta name="robots" content="noindex, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="118300101578634" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>

<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1649253600'></script></head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
var wfb_ivw_mm     = 'N';
</script>

<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>

</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="at">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/a-junioren-nrw-ligapokal/">NRW-Ligapokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a><a href="/wettbewerb/b-junioren-nrw-ligapokal/">NRW-Ligapokal [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord-2018/">2. Bundesliga Nord (-2018) [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued-2018/">2. Bundesliga Süd (-2018) [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Deutschland &raquo; Bundesliga &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/bundesliga-2021-2022-spieltag/29/">Ergebnisse & Tabellen</a></li>
<li><a href="/alle_spiele/bundesliga-2021-2022/">Spielplan</a></li>
<li><a href="/historie/bundesliga/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/bundesliga-2021-2022/">Mannschaften</a></li>
<li><a href="/spielerliste/bundesliga-2021-2022/nach-name/1/">Spieler</a></li>
<li><a href="/transfers/bundesliga-2021-2022/">Transfers</a></li> </ul>
<ul>
<li><a href="/torjaeger/bundesliga-2021-2022/">Torjäger</a></li> <li>
<a href="/scorer/bundesliga-2021-2022/">Scorer</a> /
<a href="/assists/bundesliga-2021-2022/">Assists</a>
</li>
<li><a href="/noten/bundesliga-2017-2018/filter-alle/1/">Spielerranking</a></li> </ul>
<ul>
<li><a href="/spielorte/bundesliga-2021-2022/">Stadien</a></li> <li><a href="/zuschauer/bundesliga-2021-2022/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/bundesliga-2021-2022/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/bundesliga/">Statistik</a></li> <li><a href="/sieger/bundesliga/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
</div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
06.04.2022 15:52 Uhr
</div>
<h1 class="wfb-news-title">Schalke? Hertha? Leitl spricht über Zukunftsfrage</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/6d/3LcG_c13G2Y_l.jpg" alt="Stefan Leitl wird mit dem FC Schalke 04 und Hertha BSC in Verbindung gebracht" title="Stefan Leitl wird mit dem FC Schalke 04 und Hertha BSC in Verbindung gebracht" border="0" />
</div>
<div class="wfb-news-image-copyright">IMAGO/Sportfoto Zink / Melanie Zink</div>
<div class="wfb-news-subtitle">
Stefan Leitl wird mit dem FC Schalke 04 und Hertha BSC in Verbindung gebracht
</div>
<div class="wfb-news-content">
<p>Trainer Stefan Leitl wird Fußball-Bundesligist SpVgg Greuther Fürth entgegen anderslautender Medienberichte im Sommer nicht zwingend verlassen.</p><p>"Stand jetzt" werde er den designierten Absteiger auch in der kommenden Saison trainieren, sagte Leitl der "Nürnberger Zeitung/Nachrichten".</p><p>Gespräche mit angeblich interessierten Klubs wie Hertha BSC oder Schalke 04 habe es bislang nicht gegeben, betonte Leitl und widersprach damit einem Bericht der "Bild"-Zeitung. Dem Blatt zufolge stehe der Abschied des 44-Jährigen fest.</p><p>Er führe mit Geschäftsführer Rachid Azzouzi "Gespräche über die neue Saison, über die Zukunft und natürlich auch über meine Zukunft", sagte Leitl: "Deshalb gibt es von unserer Seite nichts zu kommunizieren."</p><h2>Azzouzi hofft auf Leitl-Verbleib</h2><p>Wie jeder andere Sportler habe er "Ambitionen, für sich persönlich das Beste herauszuholen". Die Frage sei aber, "was das Beste ist". Auch einen Verein lange zu prägen wie Christian Streich den SC Freiburg sei eine Option: "Deswegen darf ich mir da noch ein bisschen Zeit lassen, mir meine Gedanken zu machen."</p><p>Auch Azzouzi wies das Gerücht zurück, wonach Leitls Abgang feststehe: "Das ist mitnichten so." Stattdessen hofft er auf einen Verbleib. "Wir haben in dieser Saison immer zum Trainer gestanden", betonte Azzouzi, "ich glaube schon, dass er das einordnen kann. Stefan weiß, was er an unserem Verein hat."</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" width="658" order_by="time"></fb:comments>
</div>
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="https://static.plista.com/weltfussball.at_v1.js"></script>
<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4869350", //unique ID, alphanumeric
			title: "Schalke? Hertha? Leitl spricht über Zukunftsfrage",
			text: "Trainer Stefan Leitl wird Fußball-Bundesligist SpVgg Greuther Fürth entgegen anderslautender Medienberichte im Sommer nicht zwingend verlassen.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/",
			img: "https://s.hs-data.com/picmon/6d/3LcG_c13G2Y_l.jpg",
			created_at: "1649253146", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

</div>

<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/fc-schalke-04/"><img src="https://s.hs-data.com/bilder/wappen/klein/206.gif?fallback=png" border="0" width="50" hspace="5" title="FC Schalke 04" /></a>
</td>
<td colspan="2"><a href="/teams/fc-schalke-04/">FC Schalke 04</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/teams/hertha-bsc/"><img src="https://s.hs-data.com/bilder/wappen/klein/209.gif?fallback=png" border="0" width="50" hspace="5" title="Hertha BSC" /></a>
</td>
<td colspan="2"><a href="/teams/hertha-bsc/">Hertha BSC</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/spvgg-greuther-fuerth/"><img src="https://s.hs-data.com/bilder/wappen/klein/331.gif?fallback=png" border="0" width="50" hspace="5" title="SpVgg Greuther Fürth" /></a>
</td>
<td colspan="2"><a href="/teams/spvgg-greuther-fuerth/">SpVgg Greuther Fürth</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"></div>

<div class="box inverted">
<div class="head">
<h2>Newsticker</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 16:02</div><a href="/news/_n4869360_/hoffenheim-youngster-faellt-mit-schulterverletzung-aus/" title="Hoffenheim-Youngster fällt aus"><h4 class="title">Hoffenheim-Youngster fällt aus</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 15:52</div><a href="/news/_n4869350_/schalke-hertha-leitl-spricht-ueber-zukunftsfrage/" title="S04? Hertha? Leitl spricht über Zukunft"><h4 class="title">S04? Hertha? Leitl spricht über Zukunft</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 15:43</div><a href="/news/_n4869336_/bau-des-dfb-campus-vor-fertigstellung/" title="Bau des DFB-Campus vor Fertigstellung"><h4 class="title">Bau des DFB-Campus vor Fertigstellung</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:58</div><a href="/news/_n4869302_/unbezwungene-eintracht-will-gegen-barca-bestehen/" title="Unbezwungene Eintracht will gegen Barça bestehen"><h4 class="title">Unbezwungene Eintracht will gegen Barça bestehen</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:53</div><a href="/news/_n4869317_/maradonas-hand-gottes-dress-wird-versteigert/" title="&quot;Hand-Gottes&quot;-Dress wird versteigert"><h4 class="title">"Hand-Gottes"-Dress wird versteigert</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:47</div><a href="/news/_n4869305_/lange-zwangspause-fuer-milan-star/" title="Lange Zwangspause für Milan-Star"><h4 class="title">Lange Zwangspause für Milan-Star</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:44</div><a href="/news/_n4869300_/frankfurt-hofft-auf-magische-nacht-im-jahrhundertspiel/" title="Frankfurt hofft auf &quot;magische Nacht&quot;"><h4 class="title">Frankfurt hofft auf "magische Nacht"</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:38</div><a href="/news/_n4869287_/dynamo-kiew-plant-benefizspiele-fuer-den-frieden/" title="Dynamo Kiew plant Benefizspiele"><h4 class="title">Dynamo Kiew plant Benefizspiele</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:19</div><a href="/news/_n4869273_/pekarik-bricht-hertha-training-ab/" title="Pekarik bricht Hertha-Training ab"><h4 class="title">Pekarik bricht Hertha-Training ab</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:18</div><a href="/news/_n4869270_/hier-sieht-ter-stegen-eintracht-frankfurt-im-vorteil/" title="Hier sieht ter Stegen Frankfurt im Vorteil"><h4 class="title">Hier sieht ter Stegen Frankfurt im Vorteil</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 13:24</div><a href="/news/_n4869226_/neuer-job-fuer-ex-nationalspieler-marko-marin/" title="Neuer Job für Ex-Nationalspieler Marin"><h4 class="title">Neuer Job für Ex-Nationalspieler Marin</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 13:11</div><a href="/news/_n4869214_/flick-bekommt-mini-trainingslager-in-dubai/" title="Flick bekommt Mini-Trainingslager in Dubai"><h4 class="title">Flick bekommt Mini-Trainingslager in Dubai</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 13:07</div><a href="/news/_n4869193_/rainer-koch-bietet-uefa-rueckzug-an/" title="Rainer Koch bietet UEFA-Rückzug an"><h4 class="title">Rainer Koch bietet UEFA-Rückzug an</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:55</div><a href="/news/_n4869173_/aus-fuer-panini-alben-zur-em-2024/" title="Aus für Panini-Alben zur EM 2024"><h4 class="title">Aus für Panini-Alben zur EM 2024</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:52</div><a href="/news/_n4869168_/bierhoff-mit-coronavirus-infiziert/" title="Bierhoff mit Coronavirus infiziert"><h4 class="title">Bierhoff mit Coronavirus infiziert</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:50</div><a href="/news/_n4869178_/klopp-und-pep-im-grossen-titelshowdown/" title="Klopp und Pep im großen Titelshowdown"><h4 class="title">Klopp und Pep im großen Titelshowdown</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:50</div><a href="/news/_n4869182_/uefa-stellt-panini-ins-abseits/" title="UEFA stellt Panini ins Abseits"><h4 class="title">UEFA stellt Panini ins Abseits</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:44</div><a href="/news/_n4869161_/vfl-bochum-zieht-konsequenzen-nach-bierbecherwurf/" title="VfL zieht Konsequenzen nach Becherwurf"><h4 class="title">VfL zieht Konsequenzen nach Becherwurf</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:29</div><a href="/news/_n4868985_/offiziell-koeman-loest-van-gaal-als-bondscoach-ab/" title="Koeman löst van Gaal als Bondscoach ab"><h4 class="title">Koeman löst van Gaal als Bondscoach ab</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 12:27</div><a href="/news/_n4869147_/freiburg-bekommt-neuen-hauptsponsor/" title="Freiburg bekommt neuen Hauptsponsor"><h4 class="title">Freiburg bekommt neuen Hauptsponsor</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 11:51</div><a href="/news/_n4869105_/kohfeldt-beendet-corona-quarantaene/" title="Kohfeldt beendet Corona-Quarantäne"><h4 class="title">Kohfeldt beendet Corona-Quarantäne</h4></a></div></div><div class="item item_22" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-04-06T11:48+01:00">06.04.2022 11:48</time></div><a href="/news/_n4869109_/oefb-dementiert-schoettel-treffen-mit-rangnick/" title="ÖFB dementiert Schöttel-Treffen mit Rangnick" itemprop="url"><h4 class="title" itemprop="headline">ÖFB dementiert Schöttel-Treffen mit Rangnick</h4></a></div></div><div class="item item_23" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-04-06T11:19+01:00">06.04.2022 11:19</time></div><a href="/news/_n4869069_/alaba-im-hunderter-club-der-champions-league/" title="Alaba im Hunderter-Club der Champions League" itemprop="url"><h4 class="title" itemprop="headline">Alaba im Hunderter-Club der Champions League</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 11:05</div><a href="/news/_n4869045_/tedesco-warnt-rb-profis-vor-bergamo/" title="Tedesco warnt RB-Profis vor Bergamo"><h4 class="title">Tedesco warnt RB-Profis vor Bergamo</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 11:02</div><a href="/news/_n4869031_/hiobsbotschaft-fuer-den-vfb-stuttgart/" title="Hiobsbotschaft für den VfB Stuttgart"><h4 class="title">Hiobsbotschaft für den VfB Stuttgart</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 11:01</div><a href="/news/_n4869036_/uefa-exko-entscheidet-ueber-ffp-reform/" title="UEFA-Exko entscheidet über FFP-Reform"><h4 class="title">UEFA-Exko entscheidet über FFP-Reform</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 10:44</div><a href="/news/_n4869025_/kalajdzic-faellt-fuer-dortmund-spiel-aus/" title="Kalajdzic fällt für Dortmund-Spiel aus"><h4 class="title">Kalajdzic fällt für Dortmund-Spiel aus</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 10:33</div><a href="/news/_n4869014_/ex-profi-fernandes-wird-fifa-direktor-fuer-afrika/" title="Ex-Profi Fernandes wird FIFA-Direktor für Afrika"><h4 class="title">Ex-Profi Fernandes wird FIFA-Direktor für Afrika</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 10:19</div><a href="/news/_n4868981_/hsv-will-in-kiel-nachlegen/" title="HSV will &quot;in Kiel nachlegen&quot;"><h4 class="title">HSV will "in Kiel nachlegen"</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 09:59</div><a href="/news/_n4868960_/glasner-vor-groesstem-spiel-der-karriere/" title="Glasner vor &quot;Größtem Spiel der Karriere&quot;"><h4 class="title">Glasner vor "Größtem Spiel der Karriere"</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 09:57</div><a href="/news/_n4868936_/schuster-macht-frankfurt-mut-fuer-barca-spiele/" title="Schuster macht Frankfurt Mut"><h4 class="title">Schuster macht Frankfurt Mut</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 09:55</div><a href="/news/_n4868954_/real-kann-gegen-chelsea-auf-ancelotti-zaehlen/" title="Real kann gegen Chelsea auf Ancelotti zählen"><h4 class="title">Real kann gegen Chelsea auf Ancelotti zählen</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 09:45</div><a href="/news/_n4868975_/klopp-lehnt-verrueckten-haaland-transfer-ab/" title="Klopp lehnt &quot;verrückten&quot; Haaland-Transfer ab"><h4 class="title">Klopp lehnt "verrückten" Haaland-Transfer ab</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 09:13</div><a href="/news/_n4868914_/liverpool-und-mancity-vor-liga-kracher-in-form/" title="Liverpool und ManCity vor Liga-Kracher in Form"><h4 class="title">Liverpool und ManCity vor Liga-Kracher in Form</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 07:03</div><a href="/news/_n4868756_/heidel-kein-zoff-zwischen-fsv-und-fca/" title="Heidel: Kein Zoff zwischen FSV und FCA"><h4 class="title">Heidel: Kein Zoff zwischen FSV und FCA</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 07:02</div><a href="/news/_n4868841_/jens-lehmann-nimmt-weiterbildung-auf/" title="Jens Lehmann nimmt Weiterbildung auf"><h4 class="title">Jens Lehmann nimmt Weiterbildung auf</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 23:02</div><a href="/news/_n4868612_/liverpool-und-city-siegen-in-champions-league/" title="Liverpool und ManCity siegen"><h4 class="title">Liverpool und ManCity siegen</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 22:53</div><a href="/news/_n4868214_/vorteil-mancity-de-bruyne-knackt-atleticos-bollwerk-spaet/" title="De Bruyne knackt Atléticos Bollwerk spät"><h4 class="title">De Bruyne knackt Atléticos Bollwerk spät</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 20:20</div><a href="/news/_n4868211_/hsv-meldet-sich-im-aufstiegsrennen-zurueck---aue-am-boden/" title="HSV meldet sich im Aufstiegsrennen zurück"><h4 class="title">HSV meldet sich im Aufstiegsrennen zurück</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 18:56</div><a href="/news/_n4868380_/ex-uefa-praesident-platini-zeigt-fifa-chef-infantino-an/" title="Platini zeigt FIFA-Chef Infantino an"><h4 class="title">Platini zeigt FIFA-Chef Infantino an</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 18:52</div><a href="/news/_n4868385_/fifa-chef-infantino-von-platini-angezeigt/" title="FIFA-Chef Infantino von Platini angezeigt"><h4 class="title">FIFA-Chef Infantino von Platini angezeigt</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 17:28</div><a href="/news/_n4868272_/russland-zieht-einspruch-gegen-wm-ausschluss-zurueck/" title="Russland zieht Einspruch zurück"><h4 class="title">Russland zieht Einspruch zurück</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 16:30</div><a href="/news/_n4868234_/spaniens-schlusslicht-stellt-neuen-trainer-vor/" title="Alavés stellt neuen Trainer vor"><h4 class="title">Alavés stellt neuen Trainer vor</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 15:45</div><a href="/news/_n4868203_/corona-ueberstanden-dallmann-reist-zu-dfb-frauen/" title="Dallmann reist zu DFB-Frauen"><h4 class="title">Dallmann reist zu DFB-Frauen</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 15:40</div><a href="/news/_n4868171_/fc-augsburg-will-riesenschritt-zum-klassenerhalt-machen/" title="FC Augsburg will &quot;Riesenschritt&quot; machen"><h4 class="title">FC Augsburg will "Riesenschritt" machen</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 15:32</div><a href="/news/_n4868186_/michael-gregoritsch-kann-sich-freitesten/" title="Michael Gregoritsch kann sich freitesten"><h4 class="title">Michael Gregoritsch kann sich freitesten</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 15:09</div><a href="/news/_n4868163_/villarreal-coach-emery-lobt-unglaubliche-bayern/" title="Emery lobt &quot;unglaubliche&quot; Bayern"><h4 class="title">Emery lobt "unglaubliche" Bayern</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 14:31</div><a href="/news/_n4868117_/titelverteidiger-chelsea-gegen-rekordsieger-real/" title="Titelverteidiger Chelsea gegen Rekordsieger Real"><h4 class="title">Titelverteidiger Chelsea gegen Rekordsieger Real</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 14:26</div><a href="/news/_n4868125_/real-madrid-bangt-um-carlo-ancelotti/" title="Real Madrid bangt um Carlo Ancelotti"><h4 class="title">Real Madrid bangt um Carlo Ancelotti</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 14:25</div><a href="/news/_n4868122_/fca-fuer-svensson-eine-grosse-herausforderung/" title="FCA für Svensson eine &quot;Herausforderung&quot;"><h4 class="title">FCA für Svensson eine "Herausforderung"</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> <div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr>
<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
</tr>
</table>
</div>
</div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.de/">weltfussball.de</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#f492919c989186b4839198809281878796959898da9091cb8781969e919780c9b2919c98918699919890819a93d1c7b5d1c6c49c80808487d1c7b5d1c6b2d1c6b2838383da839198809281878796959898da9580d1c6b29a918387d1c6b2ab9ac0ccc2cdc7c1c4abd1c6b287979c95989f91d99c9186809c95d998919d8098d98784869d979c80d98191969186d98e819f819a9280879286959391d1c6b2d2959984cf969b908dc9bd979cd49c959691d4919d9a919ad4b2919c989186d4958192d4909d91879186d4a7919d8091d4939192819a90919ad1c7b5d1c4b59c80808487d1c7b5d1c6b2d1c6b2838383da839198809281878796959898da9580d1c6b29a918387d1c6b2ab9ac0ccc2cdc7c1c4abd1c6b287979c95989f91d99c9186809c95d998919d8098d98784869d979c80d98191969186d98e819f819a9280879286959391d1c6b2d1c4b5d1c4b5b2919c989186969187979c86919d96819a93d1c7b5d1c4b5">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<div class="clear"></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f7b1668ff269c58',m:'voNKx2oaNui3QDnHANgpQrlAjCLYVLN38D3vihiiB6w-1649254022-0-ASxv+FVVGYpFHPXeV21AFQbcR0ZnyzguqCdQeMedeVAqATmnfpBg5/OHJUVYKVHSkQtPbLDVdfjXhazaqFYjZOquXoB00pkjhA5eBckxxfVlfa558Vlvr2ksKeeh99Y5M7bXUWNdmhYlKt1HK1YSK8qPu7NOJR3cMwAHhp9742NKPjmOW+tKX4scHeBB1eZy6w7PTkpO9KcLptBZY6Fy0XU=',s:[0xa4d16fcd0d,0x993211c6f1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
