<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>2. Liga &raquo; News &raquo; Kristijan Dobras wechselt zu Blau-Weiß Linz</title>
	<meta name="description" content="Zweitligist Blau-Weiß Linz hat am Montagabend die Verpflichtung von Mittelfeldspieler Kristijan Dobras bekanntgegeben. Der 28-jährige Kroate trainierte bereits seit Oktober bei den Oberösterreichern und unterschrieb nun einen Vertrag bis Saisonende.">
	<meta name="keywords" content="2. Liga, News, Kristijan Dobras wechselt zu Blau-Weiß Linz, 2. Liga, FC Blau Weiß Linz, Kristijan Dobras">
	<meta name="news_keywords" content="2. Liga, Zweitligist Blau-Weiß Linz, Montagabend, Verpflichtung, Mittelfeldspieler Kristijan Dobras, Der 28-jährige Kroate, Oktober, Oberösterreichern, Vertrag, Saisonende #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Kristijan Dobras wechselt zu Blau-Weiß Linz" />
	<meta property="og:description" content="Zweitligist Blau-Weiß Linz hat am Montagabend die Verpflichtung von Mittelfeldspieler Kristijan Dobras bekanntgegeben. Der 28-jährige Kroate trainierte bereits seit Oktober bei den Oberösterreichern und unterschrieb nun einen Vertrag bis Saisonende." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/5f/3aA8_9831nV_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="2. Liga" />
	<meta property="article:tag" content="Zweitligist Blau-Weiß Linz, Montagabend, Verpflichtung, Mittelfeldspieler Kristijan Dobras, Der 28-jährige Kroate, Oktober, Oberösterreichern, Vertrag, Saisonende #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=5"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->

</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category aut-2-liga --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="http://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/aut-bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/aut-2-liga/">2. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-oefb-cup/">ÖFB-Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none;"><a href="/wettbewerb/aut-regionalliga-ost/">Regionalliga Ost</a><a href="/wettbewerb/aut-regionalliga-mitte/">Regionalliga Mitte</a><a href="/wettbewerb/aut-regionalliga-salzburg/">Regionalliga Salzburg</a><a href="/wettbewerb/aut-regionalliga-tirol/">Regionalliga Tirol</a><a href="/wettbewerb/aut-eliteliga-vorarlberg/">Eliteliga Vorarlberg</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/aut-frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/aut-frauen-relegation/">Relegation [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none;"><a href="/wettbewerb/aut-aufstieg-erste-liga/">Aufstieg Erste Liga</a><a href="/wettbewerb/aut-supercup/">Supercup</a><a href="/wettbewerb/aut-nationalliga/">Nationalliga</a><a href="/wettbewerb/aut-staatsliga/">Staatsliga</a><a href="/wettbewerb/aut-wiener-liga-1945-1949/">Wiener Liga (1945-1949)</a><a href="/wettbewerb/aut-gauliga-1938-1945/">Gauliga (1938-1945)</a><a href="/wettbewerb/aut-nationalliga-1937-38/">Nationalliga (1937/38)</a><a href="/wettbewerb/aut-wiener-liga-1-klasse-1923-1937/">Wiener Liga 1. Klasse (1923-1937)</a><a href="/wettbewerb/aut-1-klasse-noefv-1911-1923/">1. Klasse NÖFV (1911-1923)</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/aut-regionalliga-west-2019/">Regionalliga West (-2019)</a></div><a id="toggle-menu_5" href="javascript:;">Archiv <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/wettbewerb/aut-relegation-bundesliga/">Relegation Bundesliga</a></div><a id="toggle-menu_6" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_17" style="display: none;"><a href="/teams/oesterreich-team/">Österreich</a><a href="/teams/oesterreich-b-team/">Österreich B</a><a href="/teams/oesterreich-olymp-team/">Österreich Olymp.</a><a href="/teams/oesterreich-frauen-team/">Österreich [Fr.]</a><a href="/teams/oesterreich-u21-h-team/">Österreich [U21]</a><a href="/teams/oesterreich-u-20-h-team/">Österreich [U20]</a><a href="/teams/oesterreich-u19-h-team/">Österreich [U19]</a><a href="/teams/oesterreich-u19-d-team/">Österreich [U19 (F)]</a><a href="/teams/oesterreich-u18-h-team/">Österreich [U18]</a><a href="/teams/oesterreich-u17-h-team/">Österreich [U17]</a><a href="/teams/oesterreich-u17-d-team/">Österreich [U17 (F)]</a><a href="/teams/oesterreich-u16-h-team/">Österreich [U16]</a><a href="/teams/oesterreich-u15-h-team/">Österreich [U15]</a></div><a id="toggle-menu_7" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_7').toggle(
					function()
					{
						$('#sub_navi_body_17').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_17').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/ -->
		<div class="breadcrumb">
						<h1>2. Liga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/aut-2-liga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/aut-2-liga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/aut-2-liga-2020-2021-spieltag/14/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/aut-2-liga-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/aut-2-liga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/aut-2-liga-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/aut-2-liga-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/aut-2-liga-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/aut-2-liga-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/aut-2-liga-2020-2021/">Scorer</a> / 
									<a href="/assists/aut-2-liga-2020-2021/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/aut-2-liga-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/aut-2-liga-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/aut-2-liga-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/aut-2-liga/">Statistik</a></li>							<li><a href="/sieger/aut-2-liga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/aut-2-liga/">Torschützenkönige</a></li>						</ul>
						<ul>
																											</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category aut-2-liga --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category aut-2-liga --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		01.02.2021 21:06 Uhr
	</div>
	<h1 class="wfb-news-title">Kristijan Dobras wechselt zu Blau-Weiß Linz</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/5f/3aA8_9831nV_l.jpg" alt="Kristijan Dobras wechselt in die Stahlstadt" title="Kristijan Dobras wechselt in die Stahlstadt" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">JEREMY NG via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Kristijan Dobras wechselt in die Stahlstadt
	</div>
	<div class="wfb-news-content">
		<p>Zweitligist <a href="/teams/fc-blau-weiss-linz/" target="_blank">Blau-Weiß Linz</a> hat am Montagabend die Verpflichtung von Mittelfeldspieler <a href="/spieler_profil/kristijan-dobras/" target="_blank">Kristijan Dobras</a> bekanntgegeben. Der 28-jährige Kroate trainierte bereits seit Oktober bei den Oberösterreichern und unterschrieb nun einen Vertrag bis Saisonende. Dobras gab sein <a href="/wettbewerb/aut-bundesliga/" target="_blank">Bundesliga</a>-Debüt Mitte September 2012 für Rapid. Danach bestritt er von 2013 bis 2019 für Wiener Neustadt, Sturm Graz und Altach 130 weitere Partien in Österreichs höchster Spielklasse.</p><p><a href="/spieler_profil/kristijan-dobras/2/" target="_blank">>> Die Vereinsstatistik von Kristijan Dobras in der weltfussball-Datenbank</a></p><p>Im Sommer 2019 entschied er sich dann zum Wechsel zu Melbourne Victory. In Australien lief es für Dobras aber wie zuletzt beim kasachischen Erstligisten Irtysh Pavlodar auch aufgrund von Verletzungen nicht nach Wunsch. Seit vergangenen Sommer war er vereinslos.</p><p>apa</p><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4334219", //unique ID, alphanumeric
			title: "Kristijan Dobras wechselt zu Blau-Weiß Linz",
			text: "Zweitligist Blau-Weiß Linz hat am Montagabend die Verpflichtung von Mittelfeldspieler Kristijan Dobras bekanntgegeben. Der 28-jährige Kroate trainierte bereits seit Oktober bei den Oberösterreichern und unterschrieb nun einen Vertrag bis Saisonende.", //optional, up to 255 characters
			url: "http://www.weltfussball.at/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/",
			img: "https://s.hs-data.com/picmon/5f/3aA8_9831nV_l.jpg",
			created_at: "1612210000", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/aut-2-liga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/349.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Liga" title="2. Liga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/aut-2-liga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/349.gif" border="0" width="100" hspace="5" vspace="5" alt="2. Liga" title="2. Liga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/aut-2-liga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/349.gif" border="0" width="50" hspace="5" title="2. Liga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/aut-2-liga/">2. Liga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
								<a href="/teams/fc-blau-weiss-linz/"><img src="https://s.hs-data.com/bilder/wappen/klein/3724.gif?fallback=png" border="0" width="50" hspace="5" title="FC Blau Weiß Linz" /></a>
							</td>
							<td colspan="2"><a href="/teams/fc-blau-weiss-linz/">FC Blau Weiß Linz</a></td>
																																			</tr>
											<tr class="hell">
																									<td align="center">
								<a href="/spieler_profil/kristijan-dobras/"><img src="https://s.hs-data.com/bilder/spieler/klein/167968.jpg?fallback=png" width="50" title="" /></a>
							</td>
							<td colspan="2"><a href="/spieler_profil/kristijan-dobras/">Kristijan Dobras</a></td>
																													</tr>
											<tr class="dunkel">
																																											<td align="center">
								<a href="/spielbericht/2-liga-2020-2021-austria-wien-a-fc-blau-weiss-linz/"><img src="https://s.hs-data.com/bilder/wappen/mini/3751.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Austria Wien (A) - FC Blau Weiß Linz" /></a>
							</td>
							<td><a href="/spielbericht/2-liga-2020-2021-austria-wien-a-fc-blau-weiss-linz/">Austria Wien (A)</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/2-liga-2020-2021-austria-wien-a-fc-blau-weiss-linz/">-:-</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
								<a href="/spielbericht/2-liga-2020-2021-austria-wien-a-fc-blau-weiss-linz/"><img src="https://s.hs-data.com/bilder/wappen/mini/3724.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Austria Wien (A) - FC Blau Weiß Linz" /></a>
							</td>
							<td><a href="/spielbericht/2-liga-2020-2021-austria-wien-a-fc-blau-weiss-linz/">FC Blau Weiß Linz</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category aut-2-liga --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 21:06</div><a href="/news/_n4334219_/kristijan-dobras-wechselt-zu-blau-weiss-linz/" title="Kristijan Dobras wechselt zu Blau-Weiß Linz"><h4 class="title">Kristijan Dobras wechselt zu Blau-Weiß Linz</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 21:00</div><a href="/news/_n4334233_/halle-und-saarbruecken-teilen-sich-die-punkte/" title="Halle und Saarbrücken teilen sich die Punkte"><h4 class="title">Halle und Saarbrücken teilen sich die Punkte</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:57</div><a href="/news/_n4334232_/inka-grings-uebernimmt-frauenteam-des-fc-zuerich/" title="Inka Grings übernimmt Frauenteam des FC Zürich"><h4 class="title">Inka Grings übernimmt Frauenteam des FC Zürich</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:54</div><a href="/news/_n4334230_/matthaeus-die-dortmunder-muessen-viel-stabiler-werden/" title="Matthäus: &quot;Die Dortmunder müssen viel stabiler werden&quot;"><h4 class="title">Matthäus: "Die Dortmunder müssen viel stabiler werden"</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:38</div><a href="/news/_n4334229_/bericht-rb-holt-upamecano-nachfolger-aus-der-ligue-1/" title="Bericht: RB holt Upamecano-Nachfolger aus der Ligue 1"><h4 class="title">Bericht: RB holt Upamecano-Nachfolger aus der Ligue 1</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:20</div><a href="/news/_n4334169_/salzburg-verpflichtet-polnischen-abwehrspieler/" title="Salzburg verpflichtet polnischen Abwehrspieler"><h4 class="title">Salzburg verpflichtet polnischen Abwehrspieler</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:17</div><a href="/news/_n4334186_/keine-operation-bei-st-pauli-coach-schultz/" title="Keine Operation bei St. Pauli-Coach Schultz"><h4 class="title">Keine Operation bei St. Pauli-Coach Schultz</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:14</div><a href="/news/_n4334185_/siegtorschuetze-aus-libertadores-finale-fehlt-bei-klub-wm/" title="Siegtorschütze aus Libertadores-Finale fehlt bei Klub-WM"><h4 class="title">Siegtorschütze aus Libertadores-Finale fehlt bei Klub-WM</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 20:08</div><a href="/news/_n4334182_/infantino-gegen-bevorzugte-impfung-von-fussballprofis/" title="Infantino gegen bevorzugte Impfung von Fußballprofis"><h4 class="title">Infantino gegen bevorzugte Impfung von Fußballprofis</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 19:43</div><a href="/news/_n4334127_/wuerzburg-holt-halbbruder-von-reds-star-wijnaldum/" title="Würzburg holt Halbbruder von Reds-Star Wijnaldum"><h4 class="title">Würzburg holt Halbbruder von Reds-Star Wijnaldum</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 19:37</div><a href="/news/_n4334129_/borussia-dortmund-muss-laenger-auf-buerki-verzichten/" title="Borussia Dortmund muss länger auf Bürki verzichten"><h4 class="title">Borussia Dortmund muss länger auf Bürki verzichten</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 19:34</div><a href="/news/_n4334131_/bayern-verleiht-duo-alle-hintergruende-zu-den-deals/" title="Bayern verleiht Duo: Alle Hintergründe zu den Deals"><h4 class="title">Bayern verleiht Duo: Alle Hintergründe zu den Deals</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 19:19</div><a href="/news/_n4334059_/fifa-mit-who-fuer-faire-impfstoff-verteilung/" title="FIFA mit WHO für faire Impfstoff-Verteilung"><h4 class="title">FIFA mit WHO für faire Impfstoff-Verteilung</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 19:13</div><a href="/news/_n4334134_/einreisesperre-fuer-reds-stars-leipzig-spiel-auf-der-kippe/" title="Einreisesperre für Reds-Stars? Leipzig-Spiel auf der Kippe"><h4 class="title">Einreisesperre für Reds-Stars? Leipzig-Spiel auf der Kippe</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 18:37</div><a href="/news/_n4334135_/mustafi-ersetzt-wohl-kabak-bei-s04---hertha-holt-khedira/" title="Mustafi ersetzt wohl Kabak bei S04 - Hertha holt Khedira"><h4 class="title">Mustafi ersetzt wohl Kabak bei S04 - Hertha holt Khedira</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 18:27</div><a href="/news/_n4334136_/wechsel-fix-sami-khedira-wechselt-zu-hertha-bsc/" title="Wechsel fix! Sami Khedira wechselt zu Hertha BSC"><h4 class="title">Wechsel fix! Sami Khedira wechselt zu Hertha BSC</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 18:22</div><a href="/news/_n4334138_/mainz-05-holt-glatzel-als-mateta-ersatz/" title="Mainz 05 holt Glatzel als Mateta-Ersatz"><h4 class="title">Mainz 05 holt Glatzel als Mateta-Ersatz</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 18:06</div><a href="/news/_n4334139_/hertha-bsc-leiht-serben-radonjic-aus/" title="Hertha BSC leiht Serben Radonjic aus"><h4 class="title">Hertha BSC leiht Serben Radonjic aus</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 18:06</div><a href="/news/_n4334029_/florian-flecker-kehrt-zu-hartberg-zurueck/" title="Florian Flecker kehrt zu Hartberg zurück"><h4 class="title">Florian Flecker kehrt zu Hartberg zurück</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 17:51</div><a href="/news/_n4334141_/kaiserslautern-verpflichtet-antwerpen-als-neuen-chefcoach/" title="Kaiserslautern verpflichtet Antwerpen als neuen Chefcoach"><h4 class="title">Kaiserslautern verpflichtet Antwerpen als neuen Chefcoach</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 17:36</div><a href="/news/_n4333485_/wimmer-schliesst-sich-dem-karlsruher-sc-an/" title="Wimmer schließt sich dem Karlsruher SC an"><h4 class="title">Wimmer schließt sich dem Karlsruher SC an</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:55</div><a href="/news/_n4333976_/ex-hoffenheim-star-sorgt-mit-friseurfoto-fuer-aerger/" title="Ex-Hoffenheim-Star sorgt mit Friseurfoto für Ärger"><h4 class="title">Ex-Hoffenheim-Star sorgt mit Friseurfoto für Ärger</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:47</div><a href="/news/_n4333975_/karlsruhe-verlaengert-mit-stammkeeper-gersbeck/" title="Karlsruhe verlängert mit Stammkeeper Gersbeck"><h4 class="title">Karlsruhe verlängert mit Stammkeeper Gersbeck</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:44</div><a href="/news/_n4333974_/torhueter-himmelmann-wechselt-nach-belgien/" title="Torhüter Himmelmann wechselt nach Belgien"><h4 class="title">Torhüter Himmelmann wechselt nach Belgien</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:43</div><a href="/news/_n4333973_/janssen-neuer-trainer-bei-viktoria-koeln/" title="Janßen neuer Trainer bei Viktoria Köln"><h4 class="title">Janßen neuer Trainer bei Viktoria Köln</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:39</div><a href="/news/_n4333967_/offiziell-stevens-zieht-sich-beim-fc-schalke-zurueck/" title="Offiziell! Stevens zieht sich beim FC Schalke zurück"><h4 class="title">Offiziell! Stevens zieht sich beim FC Schalke zurück</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:37</div><a href="/news/_n4333919_/altach-schnappt-sich-ex-bvb-profi-subotic/" title="Altach schnappt sich Ex-BVB-Profi Subotić"><h4 class="title">Altach schnappt sich Ex-BVB-Profi Subotić</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:36</div><a href="/news/_n4333966_/darmstadt-leiht-offensivspieler-campo-aus-basel/" title="Darmstadt leiht Offensivspieler Campo aus Basel"><h4 class="title">Darmstadt leiht Offensivspieler Campo aus Basel</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:15</div><a href="/news/_n4333913_/mit-kaufoption-zirkzee-leihe-zum-fc-parma-steht/" title="Mit Kaufoption: Zirkzee-Leihe zum FC Parma steht"><h4 class="title">Mit Kaufoption: Zirkzee-Leihe zum FC Parma steht</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 16:09</div><a href="/news/_n4333914_/transfers-trainer-titel-khr-ueber-alle-grossen-fcb-themen/" title="Transfers, Trainer, Titel: KHR über alle großen FCB-Themen"><h4 class="title">Transfers, Trainer, Titel: KHR über alle großen FCB-Themen</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:58</div><a href="/news/_n4333917_/arminia-bielefeld-holt-anderlecht-ass/" title="Arminia Bielefeld holt Anderlecht-Ass"><h4 class="title">Arminia Bielefeld holt Anderlecht-Ass</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:51</div><a href="/news/_n4333809_/cl-spiel-zwischen-leipzig-und-liverpool-wackelt/" title="CL-Spiel zwischen Leipzig und Liverpool wackelt"><h4 class="title">CL-Spiel zwischen Leipzig und Liverpool wackelt</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:49</div><a href="/news/_n4333918_/augsburg-leiht-gladbachs-benes-aus/" title="Augsburg leiht Gladbachs Bénes aus"><h4 class="title">Augsburg leiht Gladbachs Bénes aus</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:35</div><a href="/news/_n4333920_/darmstadt-mit-verletzungssorgen-ins-pokalduell-mit-kiel/" title="Darmstadt mit Verletzungssorgen ins Pokalduell mit Kiel"><h4 class="title">Darmstadt mit Verletzungssorgen ins Pokalduell mit Kiel</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:27</div><a href="/news/_n4333921_/bvb-nimmt-dfb-pokal-viertelfinale-ins-visier/" title="BVB nimmt DFB-Pokal-Viertelfinale ins Visier"><h4 class="title">BVB nimmt DFB-Pokal-Viertelfinale ins Visier</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:11</div><a href="/news/_n4333791_/nach-bayern-aus-rivalen-schielen-auf-pokal-coup/" title="Nach Bayern-Aus: Rivalen schielen auf Pokal-Coup"><h4 class="title">Nach Bayern-Aus: Rivalen schielen auf Pokal-Coup</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 15:05</div><a href="/news/_n4333789_/offiziell-hoffenheim-holt-naechstes-bayern-talent/" title="Offiziell! Hoffenheim holt nächstes Bayern-Talent"><h4 class="title">Offiziell! Hoffenheim holt nächstes Bayern-Talent</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:59</div><a href="/news/_n4333770_/braunschweig-verleiht-schultz-nach-koeln/" title="Braunschweig verleiht Schultz nach Köln"><h4 class="title">Braunschweig verleiht Schultz nach Köln</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:48</div><a href="/news/_n4333758_/vfb-laesst-ailton-nach-daenemark-ziehen/" title="VfB lässt Ailton nach Dänemark ziehen"><h4 class="title">VfB lässt Ailton nach Dänemark ziehen</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:38</div><a href="/news/_n4333743_/spielmacher-tuerpitz-wechselt-nach-rostock/" title="Spielmacher Türpitz wechselt nach Rostock"><h4 class="title">Spielmacher Türpitz wechselt nach Rostock</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:26</div><a href="/news/_n4333749_/eberl-macht-ansage-an-die-konkurrenz/" title="Eberl macht Ansage an die Konkurrenz"><h4 class="title">Eberl macht Ansage an die Konkurrenz</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:15</div><a href="/news/_n4333725_/fuerth-freut-sich-auf-bonusspiel-in-bremen/" title="Fürth freut sich auf &quot;Bonusspiel&quot; in Bremen"><h4 class="title">Fürth freut sich auf "Bonusspiel" in Bremen</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:13</div><a href="/news/_n4333706_/bericht-serie-a-interessenten-fuer-perspektivlosen-bentaleb/" title="Bericht: Serie-A-Interessenten für perspektivlosen Bentaleb"><h4 class="title">Bericht: Serie-A-Interessenten für perspektivlosen Bentaleb</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 14:04</div><a href="/news/_n4333693_/union-berlin-ruestet-personell-nach/" title="Union Berlin rüstet personell nach"><h4 class="title">Union Berlin rüstet personell nach</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 13:49</div><a href="/news/_n4333677_/bvb-gegner-paderborn-hofft-auf-sensationellen-tag/" title="BVB-Gegner Paderborn hofft auf &quot;sensationellen Tag&quot;"><h4 class="title">BVB-Gegner Paderborn hofft auf "sensationellen Tag"</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 13:44</div><a href="/news/_n4333666_/ibrahimovic-und-lukaku-droht-neuer-aerger/" title="Ibrahimovic und Lukaku droht neuer Ärger"><h4 class="title">Ibrahimovic und Lukaku droht neuer Ärger</h4></a></div></div><div class="item item_47" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2021-02-01T13:44+01:00">01.02.2021 13:44</time></div><a href="/news/_n4333648_/schimmel-kabine-schick-mit-seitenhieb-gegen-den-lask/" title="Schimmel-Kabine: Schick mit Seitenhieb gegen den LASK" itemprop="url"><h4 class="title" itemprop="headline">Schimmel-Kabine: Schick mit Seitenhieb gegen den LASK</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 13:40</div><a href="/news/_n4333657_/sturm-graz-gibt-angreifer-eze-endgueltig-ab/" title="Sturm Graz gibt Angreifer Eze endgültig ab"><h4 class="title">Sturm Graz gibt Angreifer Eze endgültig ab</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 13:40</div><a href="/news/_n4333667_/mesut-oezil-vor-debuet-fuer-fenerbahce/" title="Mesut Özil vor Debüt für Fenerbahce"><h4 class="title">Mesut Özil vor Debüt für Fenerbahce</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.02.2021 13:39</div><a href="/news/_n4333653_/tuchel-staerkt-sensiblem-werner-den-ruecken/" title="Tuchel stärkt &quot;sensiblem&quot; Werner den Rücken"><h4 class="title">Tuchel stärkt "sensiblem" Werner den Rücken</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category aut-2-liga --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2021-02-01 21:59:12] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category aut-2-liga --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'aut-2-liga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'http://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">
var tisoomistatus_BDwzlse_1612125481727 = {"status":"unreg","message":"cFGtERwddEpYwb1r9smSfykPsX58Bkz0mB8Ad0EbbX9vj0s1irc2YrdChbI98zKYj4wBL9vfgkHlNbb+RPKnYbiVyA=="};
</script>
</body>
</html>
