<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Bundesliga &raquo; News &raquo; Durststrecke für Fans: "Bitte durchhalten"</title>
	<meta name="description" content="Bundesliga-Vorstand Christian Ebenbauer befürchtet, dass die aktuelle Saison ohne Zuschauer in den Stadien zu Ende gehen wird. Für die nächste gibt es mehrere Überlegungen">
	<meta name="keywords" content="Bundesliga, News, Durststrecke für Fans: &quot;Bitte durchhalten&quot;, Bundesliga">
	<meta name="news_keywords" content="Bundesliga, Bundesliga-Vorstand Christian Ebenbauer, Saison, Zuschauer, Stadien, Ende, Für, Überlegungen #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Durststrecke für Fans: &quot;Bitte durchhalten&quot;" />
	<meta property="og:description" content="Bundesliga-Vorstand Christian Ebenbauer befürchtet, dass die aktuelle Saison ohne Zuschauer in den Stadien zu Ende gehen wird. Für die nächste gibt es mehrere Überlegungen" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/c8/3uei_3e3njF_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Bundesliga-Vorstand Christian Ebenbauer, Saison, Zuschauer, Stadien, Ende, Für, Überlegungen #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=6"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->

</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category aut-bundesliga --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/aut-bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-2-liga/">2. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/aut-oefb-cup/">ÖFB-Cup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none;"><a href="/wettbewerb/aut-regionalliga-ost/">Regionalliga Ost</a><a href="/wettbewerb/aut-regionalliga-mitte/">Regionalliga Mitte</a><a href="/wettbewerb/aut-regionalliga-salzburg/">Regionalliga Salzburg</a><a href="/wettbewerb/aut-regionalliga-tirol/">Regionalliga Tirol</a><a href="/wettbewerb/aut-eliteliga-vorarlberg/">Eliteliga Vorarlberg</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none;"><a href="/wettbewerb/aut-frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/aut-frauen-relegation/">Relegation [Fr.]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none;"><a href="/wettbewerb/aut-aufstieg-erste-liga/">Aufstieg Erste Liga</a><a href="/wettbewerb/aut-supercup/">Supercup</a><a href="/wettbewerb/aut-nationalliga/">Nationalliga</a><a href="/wettbewerb/aut-staatsliga/">Staatsliga</a><a href="/wettbewerb/aut-wiener-liga-1945-1949/">Wiener Liga (1945-1949)</a><a href="/wettbewerb/aut-gauliga-1938-1945/">Gauliga (1938-1945)</a><a href="/wettbewerb/aut-nationalliga-1937-38/">Nationalliga (1937/38)</a><a href="/wettbewerb/aut-wiener-liga-1-klasse-1923-1937/">Wiener Liga 1. Klasse (1923-1937)</a><a href="/wettbewerb/aut-1-klasse-noefv-1911-1923/">1. Klasse NÖFV (1911-1923)</a><a href="/wettbewerb/aut-regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/aut-regionalliga-west-2019/">Regionalliga West (-2019)</a></div><a id="toggle-menu_5" href="javascript:;">Archiv <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/wettbewerb/aut-relegation-bundesliga/">Relegation Bundesliga</a></div><a id="toggle-menu_6" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_17" style="display: none;"><a href="/teams/oesterreich-team/">Österreich</a><a href="/teams/oesterreich-b-team/">Österreich B</a><a href="/teams/oesterreich-olymp-team/">Österreich Olymp.</a><a href="/teams/oesterreich-frauen-team/">Österreich [Fr.]</a><a href="/teams/oesterreich-u21-h-team/">Österreich [U21]</a><a href="/teams/oesterreich-u-20-h-team/">Österreich [U20]</a><a href="/teams/oesterreich-u19-h-team/">Österreich [U19]</a><a href="/teams/oesterreich-u19-d-team/">Österreich [U19 (F)]</a><a href="/teams/oesterreich-u18-h-team/">Österreich [U18]</a><a href="/teams/oesterreich-u17-h-team/">Österreich [U17]</a><a href="/teams/oesterreich-u17-d-team/">Österreich [U17 (F)]</a><a href="/teams/oesterreich-u16-h-team/">Österreich [U16]</a><a href="/teams/oesterreich-u15-h-team/">Österreich [U15]</a></div><a id="toggle-menu_7" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_7').toggle(
					function()
					{
						$('#sub_navi_body_17').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_17').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/ -->
		<div class="breadcrumb">
						<h1>Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2020/2021</li> -->
							<li><a href="/wettbewerb/aut-bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/aut-bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/aut-bundesliga-2020-2021-spieltag/21/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/aut-bundesliga-2020-2021/">Spielplan</a></li>
							<li><a href="/historie/aut-bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/aut-bundesliga-2020-2021/">Mannschaften</a></li>
							<li><a href="/spielerliste/aut-bundesliga-2020-2021/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/aut-bundesliga-2020-2021/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/aut-bundesliga-2020-2021/">Torjäger</a></li>															<li>
									<a href="/scorer/aut-bundesliga-2020-2021/">Scorer</a> / 
									<a href="/assists/aut-bundesliga-2020-2021/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/aut-bundesliga-2020-2021/">Stadien</a></li>							<li><a href="/zuschauer/aut-bundesliga-2020-2021/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/aut-bundesliga-2020-2021/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/aut-bundesliga/">Statistik</a></li>							<li><a href="/sieger/aut-bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/aut-bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/aut-bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/aut-bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/aut-bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category aut-bundesliga --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category aut-bundesliga --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		11.03.2021 08:36 Uhr
	</div>
	<h1 class="wfb-news-title">Durststrecke für Fans: "Bitte durchhalten"</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/c8/3uei_3e3njF_l.jpg" alt="Derzeit wenig Optimismus bei Bundesliga-Chef Christian Ebenbauer" title="Derzeit wenig Optimismus bei Bundesliga-Chef Christian Ebenbauer" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">ROLAND SCHLAGER</div>

	<div class="wfb-news-subtitle">
		Derzeit wenig Optimismus bei Bundesliga-Chef Christian Ebenbauer
	</div>
	<div class="wfb-news-content">
		<p>Bundesliga-Vorstand Christian Ebenbauer befürchtet, dass die aktuelle Saison ohne Zuschauer in den Stadien zu Ende gehen wird. Für die nächste gibt es mehrere Überlegungen.</p><p>Die Ränge sind leer. Österreichs Profifußball ist mit Unterbrechungen seit einem Jahr auf seine Essenz reduziert und wird es vorerst bleiben. <a href="/spielplan/aut-bundesliga-2020-2021-spieltag/21/" target="_blank">Bundesliga</a>-Vorstand Christian Ebenbauer schmerzt der gegenwärtige Zustand, denn er kann den ausgesperrten Fans wenig Hoffnung geben. Einlasstests und einem möglichen späteren Beginn der kommenden Saison steht der Ligaboss offen gegenüber.</p><p>"Ich kann nur die Parole 'Bitte durchhalten' ausgeben. Wir müssen uns noch gedulden und auch von dem Szenario ausgehen, dass wir erst mit Beginn der neuen Saison vor Fans spielen werden", sagte Ebenbauer.</p><p>Sein Befund überrascht nicht, auch rund um den grünen Rasen bleiben Impfungen die große Hoffnung."Ich kann mir nicht vorstellen, dass Zuschauer bei Veranstaltungen zugelassen werden, bevor nicht die Kinder wieder ordentlich in die Schule gehen können und auch allgemein wieder Sport betrieben werden kann."</p><p><strong>Bundesliga-Vorstand Ebenbauer für späteren Saisonstart offen</strong></p><p>Der Saisonstart 2021/22 im ÖFB-Cup (16. bis 18. Juli) und der Bundesliga und 2. Liga eine Woche darauf ist nicht in Stein gemeißelt. "Sollte sich die Frage stellen: Beginnen wir Ende Juli ohne Zuschauer, oder machen wir das Vollprogramm mit vollen Stadien im September, wird man sicher darüber nachdenken, wie man das lösen könnte. Aber für so eine Entscheidung benötigt es viele Parteien", verwies Ebenbauer auf die betroffenen Klubs, den Verband und diverse Rechtepartner wie TV-Stationen.</p><p>Die Liga jedenfalls sieht er für den Zeitpunkt der Fanrückkehr in die Stadien gerüstet. Auch Einlasstests für ein Ticket hält Ebenbauer für eine gangbare Variante. "Egal, ob es Tracingsysteme oder Schnelltestsysteme vor den Stadien sind - das würden wir ja alles machen." Auch die Vereine stehen der Idee 'mit Covid-Test zum Ticket' offen gegenüber. Allerdings müssten die Testungen wohl aus Kapazitätsgründen - ähnlich wie derzeit für Friseurbesuche - im Voraus absolviert werden.</p><p>All das ist für Ebenbauer derzeit eher theoretischer Natur. "Es scheint, dass wir mit der Umsetzung unserer 'Return to Stadium'-Pläne leider noch ein bisschen Zeit haben." Dann sind auch begleitende PR-Maßnahmen geplant. "Der Sicherheitsaspekt ist ein wichtiger, man merkt ja, wie gespalten die Gesellschaft ist - auch was Maßnahmen betrifft."</p><p><strong>Ebenbauer: "Was ist dem Fan zumutbar?"</strong></p><p>Doch selbst wenn die erhoffte Freigabe von den politischen Entscheidungsträgern kommt, sei es eine Frage der Abwägung. "Wie viele Personen von welchen Zuschauergruppen lasse ich rein? Welche Möglichkeit hat man zeitlich von der Abfolge, also was ist dem Fan zumutbar? Und das dritte ist die wirtschaftliche Komponente", sagte Ebenbauer. "Aber natürlich unternehmen die Klubs und wir alles dafür, dass wir Zuschauer in den Stadien zurückbekommen."</p><p>Seit Ausbruch der Coronavirus-Pandemie fanden 153 Bundesligaspiele komplett ohne Fans statt. Meister Salzburg, der wie der Europa-League-Teilnehmer WAC seither die meisten Pflichtspiele bestritten hat, absolvierte nur zehn seiner 46 Spiele vor Stadionzuschauern.</p><p>Die wirtschaftliche Gesundheit der Klubs verschlechtert sich laut dem Liga-Chef beim Status quo mit jedem Tag. "Zumindest gibt es den Sportligen-Topf der Bundesregierung, der das Überleben der Vereine kurzfristig sichert. Langfristig wissen wir nicht, was kommt. Unabhängig davon reden wir viel zu oft nur vom Geld: Ein Verein ohne Fans und Mitglieder ist sowieso nicht überlebensfähig."</p><p>apa</p><p><strong>Mehr dazu </strong></p><p><a href="/news/_n4382993_/traurige-gewohnheit-ein-jahr-geisterspiele/" target="_blank">>> Traurige Gewohnheit: Ein Jahr Geisterspiele</a></p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4382994", //unique ID, alphanumeric
			title: "Durststrecke für Fans: "Bitte durchhalten"",
			text: "Bundesliga-Vorstand Christian Ebenbauer befürchtet, dass die aktuelle Saison ohne Zuschauer in den Stadien zu Ende gehen wird. Für die nächste gibt es mehrere Überlegungen", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/",
			img: "https://s.hs-data.com/picmon/c8/3uei_3e3njF_l.jpg",
			created_at: "1615448177", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/12.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/aut-bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/12.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/aut-bundesliga/">Bundesliga</a></td>
																																									</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category aut-bundesliga --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 09:06</div><a href="/news/_n4383127_/zorc-das-ist-unser-einziges-problem/" title="Zorc: Das ist unser einziges Problem"><h4 class="title">Zorc: Das ist unser einziges Problem</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:36</div><a href="/news/_n4382994_/durststrecke-fuer-fans-bitte-durchhalten/" title="Durststrecke für Fans: &quot;Bitte durchhalten&quot;"><h4 class="title">Durststrecke für Fans: "Bitte durchhalten"</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:28</div><a href="/news/_n4383115_/koeman-will-messi-bei-barca-halten/" title="Koeman will Messi bei Barca halten"><h4 class="title">Koeman will Messi bei Barca halten</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:20</div><a href="/news/_n4383104_/hasebe-will-nochmal-champions-league-spielen/" title="Hasebe will nochmal Champions League spielen"><h4 class="title">Hasebe will nochmal Champions League spielen</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:20</div><a href="/news/_n4383100_/grosse-demo-nach-maradona-tod/" title="Große Demo nach Maradona-Tod"><h4 class="title">Große Demo nach Maradona-Tod</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:15</div><a href="/news/_n4383102_/springt-bvb-youngster-moukoko-auf-den-em-zug-auf/" title="Springt BVB-Youngster Moukoko auf den EM-Zug auf?"><h4 class="title">Springt BVB-Youngster Moukoko auf den EM-Zug auf?</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:14</div><a href="/news/_n4383103_/vogts-empfiehlt-loew-zwei-nationaltrainer-posten/" title="Vogts empfiehlt Löw zwei Nationaltrainer-Posten"><h4 class="title">Vogts empfiehlt Löw zwei Nationaltrainer-Posten</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:08</div><a href="/news/_n4382993_/traurige-gewohnheit-ein-jahr-geisterspiele/" title="Traurige Gewohnheit: Ein Jahr Geisterspiele"><h4 class="title">Traurige Gewohnheit: Ein Jahr Geisterspiele</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:07</div><a href="/news/_n4383096_/medien-loew-begnadigt-thomas-mueller-und-mats-hummels/" title="Medien: Löw begnadigt Thomas Müller und Mats Hummels"><h4 class="title">Medien: Löw begnadigt Thomas Müller und Mats Hummels</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:07</div><a href="/news/_n4383095_/hoeness-darum-ist-loews-entscheidung-total-richtig/" title="Hoeneß: Darum ist Löws Entscheidung &quot;total richtig&quot;"><h4 class="title">Hoeneß: Darum ist Löws Entscheidung "total richtig"</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 08:05</div><a href="/news/_n4383094_/podolskis-favoriten-auf-das-loew-erbe/" title="Podolskis Favoriten auf das Löw-Erbe"><h4 class="title">Podolskis Favoriten auf das Löw-Erbe</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 07:57</div><a href="/news/_n4382192_/milan-im-hit-gegen-united-ohne-ibrahimovic/" title="Milan im Hit gegen United ohne Ibrahimović"><h4 class="title">Milan im Hit gegen United ohne Ibrahimović</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 07:46</div><a href="/news/_n4383093_/verlaesst-flick-den-fc-bayern-wegen-zoff-mit-salihamidzic/" title="Verlässt Flick den FC Bayern wegen Zoff mit Salihamidzic?"><h4 class="title">Verlässt Flick den FC Bayern wegen Zoff mit Salihamidzic?</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.03.2021 07:33</div><a href="/news/_n4383090_/grammozis-sieht-sehr-viele-ansaetze-beim-fc-schalke/" title="Grammozis sieht &quot;sehr viele&quot; Ansätze beim FC Schalke"><h4 class="title">Grammozis sieht "sehr viele" Ansätze beim FC Schalke</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 22:57</div><a href="/news/_n4382829_/reds-und-psg-im-champions-league-viertelfinale/" title="Reds und PSG im Champions-League-Viertelfinale"><h4 class="title">Reds und PSG im Champions-League-Viertelfinale</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 22:24</div><a href="/news/_n4382751_/skn-verabschiedet-sich-aus-champions-league/" title="SKN verabschiedet sich aus Champions League"><h4 class="title">SKN verabschiedet sich aus Champions League</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 21:43</div><a href="/news/_n4382713_/eintracht-einigt-sich-auf-vorgehen-in-der-causa-bobic/" title="Eintracht einigt sich auf Vorgehen in der Causa Bobic"><h4 class="title">Eintracht einigt sich auf Vorgehen in der Causa Bobic</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 21:34</div><a href="/news/_n4382700_/lothar-matthaeus-raet-dem-dfb-von-hansi-flick-ab/" title="Lothar Matthäus rät dem DFB von Hansi Flick ab"><h4 class="title">Lothar Matthäus rät dem DFB von Hansi Flick ab</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 21:04</div><a href="/news/_n4382629_/atletico-baut-fuehrung-aus---rekord-fuer-simeone/" title="Atlético baut Führung aus - Rekord für Simeone"><h4 class="title">Atlético baut Führung aus - Rekord für Simeone</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 20:58</div><a href="/news/_n4382495_/wandelt-southampton-auf-den-spuren-millwalls/" title="Wandelt Southampton auf den Spuren Millwalls?"><h4 class="title">Wandelt Southampton auf den Spuren Millwalls?</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 20:54</div><a href="/news/_n4382663_/daempfer-fuer-den-fc-bayern-und-saarbruecken/" title="Dämpfer für den FC Bayern und Saarbrücken"><h4 class="title">Dämpfer für den FC Bayern und Saarbrücken</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 20:53</div><a href="/news/_n4382665_/manchester-city-gewinnt-sieben-tore-festival/" title="Manchester City gewinnt Sieben-Tore-Festival"><h4 class="title">Manchester City gewinnt Sieben-Tore-Festival</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 20:26</div><a href="/news/_n4382566_/werder-bremen-haelt-bielefeld-auf-distanz/" title="Werder Bremen hält Bielefeld auf Distanz"><h4 class="title">Werder Bremen hält Bielefeld auf Distanz</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 20:18</div><a href="/news/_n4382545_/vfl-wolfsburg-und-fc-bayern-im-viertelfinale/" title="VfL Wolfsburg und FC Bayern im Viertelfinale"><h4 class="title">VfL Wolfsburg und FC Bayern im Viertelfinale</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 20:01</div><a href="/news/_n4382525_/rangnick-bringt-sich-fuer-loew-nachfolge-in-stellung/" title="Rangnick bringt sich für Löw-Nachfolge in Stellung"><h4 class="title">Rangnick bringt sich für Löw-Nachfolge in Stellung</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 19:30</div><a href="/news/_n4382507_/damals-als-der-fc-bayern-wie-eine-flasche-leer-spielte/" title="Damals: Als der FC Bayern &quot;wie eine Flasche leer&quot; spielte"><h4 class="title">Damals: Als der FC Bayern "wie eine Flasche leer" spielte</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 19:00</div><a href="/news/_n4382187_/eder-wir-sind-im-flow-werden-mutig-spielen/" title="Eder: &quot;Wir sind im Flow, werden mutig spielen&quot;"><h4 class="title">Eder: "Wir sind im Flow, werden mutig spielen"</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 18:58</div><a href="/news/_n4382466_/hoeness-loew-abschied-raubt-dfb-stars-das-alibi/" title="Hoeneß: Löw-Abschied raubt DFB-Stars das &quot;Alibi&quot;"><h4 class="title">Hoeneß: Löw-Abschied raubt DFB-Stars das "Alibi"</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 18:40</div><a href="/news/_n4382429_/medien-weiterer-coronafall-beim-fc-bayern/" title="Medien: Weiterer Coronafall beim FC Bayern"><h4 class="title">Medien: Weiterer Coronafall beim FC Bayern</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 17:06</div><a href="/news/_n4382357_/paukenschlag-beim-1-fc-kaiserslautern/" title="Paukenschlag beim 1. FC Kaiserslautern"><h4 class="title">Paukenschlag beim 1. FC Kaiserslautern</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 17:00</div><a href="/news/_n4382301_/gerrard-will-klopp-noch-nicht-beerben/" title="Gerrard will Klopp noch nicht beerben"><h4 class="title">Gerrard will Klopp noch nicht beerben</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 16:20</div><a href="/news/_n4382358_/gladbach-muss-keine-spieler-verkaufen/" title="Gladbach muss &quot;keine Spieler verkaufen&quot;"><h4 class="title">Gladbach muss "keine Spieler verkaufen"</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 16:02</div><a href="/news/_n4382225_/holstein-kiel-verlaengert-mit-ignjovski/" title="Holstein Kiel verlängert mit Ignjovski"><h4 class="title">Holstein Kiel verlängert mit Ignjovski</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 16:00</div><a href="/news/_n4382206_/loew-stellt-klar-trainerlaufbahn-wird-nicht-vorbei-sein/" title="Löw stellt klar: &quot;Trainerlaufbahn wird nicht vorbei sein&quot;"><h4 class="title">Löw stellt klar: "Trainerlaufbahn wird nicht vorbei sein"</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 15:48</div><a href="/news/_n4382204_/bobic-bei-eintracht-frankfurt-vor-dem-rauswurf/" title="Bobic bei Eintracht Frankfurt vor dem Rauswurf?"><h4 class="title">Bobic bei Eintracht Frankfurt vor dem Rauswurf?</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 15:47</div><a href="/news/_n4382205_/wuerde-memphis-depay-zum-bvb-passen/" title="Würde Memphis Depay zum BVB passen?"><h4 class="title">Würde Memphis Depay zum BVB passen?</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 15:42</div><a href="/news/_n4382186_/grundsatzentscheidung-bei-der-loew-nachfolge-getroffen/" title="Grundsatzentscheidung bei der Löw-Nachfolge getroffen?"><h4 class="title">Grundsatzentscheidung bei der Löw-Nachfolge getroffen?</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 14:37</div><a href="/news/_n4382121_/rio-will-maracana-stadion-nach-pele-benennen/" title="Rio will Maracanã-Stadion nach Pelé benennen"><h4 class="title">Rio will Maracanã-Stadion nach Pelé benennen</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 14:11</div><a href="/news/_n4382093_/ex-profi-vergleicht-schalke-mit-dem-hsv/" title="Ex-Profi vergleicht Schalke mit dem HSV"><h4 class="title">Ex-Profi vergleicht Schalke mit dem HSV</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 13:57</div><a href="/news/_n4382082_/michael-esser-in-quarantaene/" title="Michael Esser in Quarantäne"><h4 class="title">Michael Esser in Quarantäne</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 13:46</div><a href="/news/_n4382076_/medien-gladbach-spricht-mit-rose-nachfolger/" title="Medien: Gladbach spricht mit Rose-Nachfolger"><h4 class="title">Medien: Gladbach spricht mit Rose-Nachfolger</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 13:05</div><a href="/news/_n4382024_/mertesacker-glaubt-an-positiven-loew-effekt/" title="Mertesacker glaubt an positiven Löw-Effekt"><h4 class="title">Mertesacker glaubt an positiven Löw-Effekt</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 12:58</div><a href="/news/_n4382013_/ozan-kabaks-horror-start-beim-fc-liverpool/" title="Ozan Kabaks Horror-Start beim FC Liverpool"><h4 class="title">Ozan Kabaks Horror-Start beim FC Liverpool</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 12:54</div><a href="/news/_n4382012_/ex-schalke-star-bei-galatasaray-gefeuert/" title="Ex-Schalke-Star bei Galatasaray gefeuert"><h4 class="title">Ex-Schalke-Star bei Galatasaray gefeuert</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 12:36</div><a href="/news/_n4381995_/gladbach-gegen-mancity-erneut-in-budapest/" title="Gladbach gegen ManCity erneut in Budapest"><h4 class="title">Gladbach gegen ManCity erneut in Budapest</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 12:30</div><a href="/news/_n4381982_/wales-in-ersten-wm-quali-spielen-ohne-coach-giggs/" title="Wales in ersten WM-Quali-Spielen ohne Coach Giggs"><h4 class="title">Wales in ersten WM-Quali-Spielen ohne Coach Giggs</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 12:20</div><a href="/news/_n4381975_/kosovo-droht-mit-rueckzug-von-wm-quali-spiel/" title="Kosovo droht mit Rückzug von WM-Quali-Spiel"><h4 class="title">Kosovo droht mit Rückzug von WM-Quali-Spiel</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 11:50</div><a href="/news/_n4381955_/juve-aktie-im-freien-fall/" title="Juve-Aktie im freien Fall"><h4 class="title">Juve-Aktie im freien Fall</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 11:47</div><a href="/news/_n4381945_/cr7-nach-cl-aus-am-pranger-juve-von-ronaldo-verraten/" title="CR7 nach CL-Aus am Pranger: &quot;Juve von Ronaldo verraten&quot;"><h4 class="title">CR7 nach CL-Aus am Pranger: "Juve von Ronaldo verraten"</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.03.2021 11:42</div><a href="/news/_n4381937_/hertha-bsc-will-ins-erste-drittel-der-tabelle/" title="Hertha BSC will &quot;ins erste Drittel der Tabelle&quot;"><h4 class="title">Hertha BSC will "ins erste Drittel der Tabelle"</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category aut-bundesliga --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4382994_%2Fdurststrecke-fuer-fans-bitte-durchhalten%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4382994_%2Fdurststrecke-fuer-fans-bitte-durchhalten%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2021-03-11 09:32:59] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category aut-bundesliga --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'aut-bundesliga'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
