<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Bundesliga &raquo; News &raquo; Stimmen: "War klar, dass solche Spiele kommen"</title>
	<meta name="description" content="Am 25. Spieltag ging es in der Bundesliga mächtig rund. Während in Leverkusen und Freiburg im Anschluss prächtige Stimmung herrschte, war bei vielen anderen Klubs Wundenlecken angesagt. Die Stimmen der Beteiligten bei &quot;Sky&quot;:">
	<meta name="keywords" content="Bundesliga, News, Stimmen: &quot;War klar, dass solche Spiele kommen&quot;, Bundesliga, Bor. Mönchengladbach, Werder Bremen, FC Schalke 04, Bayern München, Borussia Dortmund, Hertha BSC, 1899 Hoffenheim, VfL Wolfsburg, 1. FC Union Berlin, 1. FC Köln, Eintracht Frankfurt, FC Augsburg, Bayer Leverkusen, SC Paderborn 07, SC Freiburg, RB Leipzig">
	<meta name="news_keywords" content="Bundesliga, Am 25 Spieltag, Bundesliga, Während, Leverkusen, Freiburg, Anschluss, Stimmung, Klubs Wundenlecken, Die Stimmen, Beteiligten, "Sky": #">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="Stimmen: &quot;War klar, dass solche Spiele kommen&quot;" />
	<meta property="og:description" content="Am 25. Spieltag ging es in der Bundesliga mächtig rund. Während in Leverkusen und Freiburg im Anschluss prächtige Stimmung herrschte, war bei vielen anderen Klubs Wundenlecken angesagt. Die Stimmen der Beteiligten bei &quot;Sky&quot;:" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/8c/3cR3_bf33Xv_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Bundesliga" />
	<meta property="article:tag" content="Am 25 Spieltag, Bundesliga, Während, Leverkusen, Freiburg, Anschluss, Stimmung, Klubs Wundenlecken, Die Stimmen, Beteiligten, "Sky": #" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category bundesliga --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Deutschland <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/bundesliga/">Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/2-bundesliga/">2. Bundesliga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/3-liga/">3. Liga</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/dfb-pokal/">DFB-Pokal</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/supercup/">Supercup</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_11" style="display: none; height: 300px;"><a href="/wettbewerb/regionalliga-nord/">Regionalliga Nord</a><a href="/wettbewerb/regionalliga-nordost/">Regionalliga Nordost</a><a href="/wettbewerb/regionalliga-west/">Regionalliga West</a><a href="/wettbewerb/regionalliga-suedwest/">Regionalliga Südwest</a><a href="/wettbewerb/regionalliga-bayern/">Regionalliga Bayern</a><a href="/wettbewerb/regionalliga-qualifikation_2/">Regionalliga-Qualifikation</a><a href="/wettbewerb/regionalliga-sued-1994-2012/">Regionalliga Süd (1994-2012)</a><a href="/wettbewerb/regionalliga-nordost-1994-2000/">Regionalliga Nordost (1994-2000)</a><a href="/wettbewerb/regionalliga-west-suedwest-1994-2000/">Regionalliga West/Südwest (1994-2000)</a><a href="/wettbewerb/regionalliga-nord-1963-1974/">Regionalliga Nord (1963-1974)</a><a href="/wettbewerb/regionalliga-west-1963-1974/">Regionalliga West (1963-1974)</a><a href="/wettbewerb/regionalliga-suedwest-1963-1974/">Regionalliga Südwest (1963-1974)</a><a href="/wettbewerb/regionalliga-sued-1963-1974/">Regionalliga Süd (1963-1974)</a><a href="/wettbewerb/regionalliga-berlin-1963-1974/">Regionalliga Berlin (1963-1974)</a></div><a id="toggle-menu_1" href="javascript:;">Regionalligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_1').toggle(
					function()
					{
						$('#sub_navi_body_11').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_11').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_15" style="display: none; height: 300px;"><a href="/wettbewerb/bayernliga-nord/">Bayernliga Nord</a><a href="/wettbewerb/bayernliga-sued/">Bayernliga Süd</a><a href="/wettbewerb/bremenliga/">Bremenliga</a><a href="/wettbewerb/hessenliga/">Hessenliga</a><a href="/wettbewerb/oberliga-niedersachsen/">Oberliga Niedersachsen</a><a href="/wettbewerb/oberliga-baden-wuerttemberg/">Oberliga Baden-Württemberg</a><a href="/wettbewerb/oberliga-hamburg/">Oberliga Hamburg</a><a href="/wettbewerb/oberliga-mittelrhein/">Oberliga Mittelrhein</a><a href="/wettbewerb/oberliga-niederrhein/">Oberliga Niederrhein</a><a href="/wettbewerb/oberliga-nofv-nord/">Oberliga NOFV-Nord</a><a href="/wettbewerb/oberliga-nofv-sued/">Oberliga NOFV-Süd</a><a href="/wettbewerb/oberliga-rheinland-pfalz-saar_2/">Oberliga Rheinland-Pfalz/Saar</a><a href="/wettbewerb/oberliga-westfalen/">Oberliga Westfalen</a><a href="/wettbewerb/schleswig-holstein-liga/">Schleswig-Holstein-Liga</a><a href="/wettbewerb/oberliga-nord-1947-63/">Oberliga Nord (1947-63)</a><a href="/wettbewerb/oberliga-west-1947-63/">Oberliga West (1947-63)</a><a href="/wettbewerb/oberliga-suedwest-1946-63/">Oberliga Südwest (1946-63)</a><a href="/wettbewerb/oberliga-sued-1945-63/">Oberliga Süd (1945-63)</a><a href="/wettbewerb/nrw-liga-2008-2012/">NRW-Liga (2008-2012)</a><a href="/wettbewerb/bayernliga-1994-2012/">Bayernliga (1994-2012)</a><a href="/wettbewerb/oberliga-nord-2004-2008/">Oberliga Nord (2004-2008)</a><a href="/wettbewerb/oberliga-nordrhein-1994-2008/">Oberliga Nordrhein (1994-2008)</a><a href="/wettbewerb/oberliga-suedwest-1994-2012/">Oberliga Südwest (1994-2012)</a><a href="/wettbewerb/oberliga-westfalen-1992-2008/">Oberliga Westfalen (1992-2008)</a><a href="/wettbewerb/oberliga-niedersachsen-ost-2008-2010/">Oberliga Niedersachsen-Ost (2008-2010)</a><a href="/wettbewerb/oberliga-niedersachsen-west-2008-2010/">Oberliga Niedersachsen-West (2008-2010)</a></div><a id="toggle-menu_5" href="javascript:;">Oberligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_5').toggle(
					function()
					{
						$('#sub_navi_body_15').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_15').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/a-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-west/">Bundesliga West [A-Jug.]</a><a href="/wettbewerb/a-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [A-Jug.]</a><a href="/wettbewerb/a-junioren-meisterschaft/">Meisterschaft [A-Jug.]</a><a href="/wettbewerb/a-junioren-dfb-junioren-vereinspokal/">DFB-Junioren-Vereinspokal [A-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-nord-nordost/">Bundesliga Nord/Nordost [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-west/">Bundesliga West [B-Jug.]</a><a href="/wettbewerb/b-junioren-bundesliga-sued-suedwest/">Bundesliga Süd/Südwest [B-Jug.]</a><a href="/wettbewerb/b-junioren-meisterschaft/">Meisterschaft [B-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-bundesliga/">Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga/">2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-dfb-pokal/">DFB-Pokal [Fr.]</a><a href="/wettbewerb/frauen-aufstiegsrunde-2-liga/">Aufstiegsrunde 2. Liga [Fr.]</a><a href="/wettbewerb/frauen-relegation-2-bundesliga/">Relegation 2. Bundesliga [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-nord/">2. Bundesliga Nord [Fr.]</a><a href="/wettbewerb/frauen-2-bundesliga-sued/">2. Bundesliga Süd [Fr.]</a><a href="/wettbewerb/frauen-bundesliga-cup/">Bundesliga Cup [Fr.]</a><a href="/wettbewerb/b-juniorinnen-meisterschaft_2/">Meisterschaft [B-Mäd]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_14" style="display: none; height: 300px;"><a href="/wettbewerb/relegation-bundesliga/">Relegation Bundesliga</a><a href="/wettbewerb/relegation-2-bundesliga/">Relegation 2. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-3-liga/">Aufstiegsrunde 3. Liga</a><a href="/wettbewerb/relegation-oberliga/">Relegation Oberliga</a><a href="/wettbewerb/niederrheinpokal/">Niederrheinpokal</a><a href="/wettbewerb/westfalenpokal/">Westfalenpokal</a><a href="/wettbewerb/badischer-pokal/">Badischer Pokal</a><a href="/wettbewerb/mecklenburg-vorpommern-pokal/">Mecklenburg-Vorpommern-Pokal</a><a href="/wettbewerb/bayerischer-pokal/">Bayerischer Pokal</a><a href="/wettbewerb/deutsche-meisterschaft/">Deutsche Meisterschaft</a><a href="/wettbewerb/aufstiegsrunde-1-bundesliga/">Aufstiegsrunde 1. Bundesliga</a><a href="/wettbewerb/aufstiegsrunde-2-bundesliga/">Aufstiegsrunde 2. Bundesliga</a><a href="/wettbewerb/ligapokal/">Ligapokal</a></div><a id="toggle-menu_4" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_4').toggle(
					function()
					{
						$('#sub_navi_body_14').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_14').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_16" style="display: none;"><a href="/teams/deutschland-team/">Deutschland</a><a href="/teams/deutschland-b-team/">Deutschland B</a><a href="/teams/deutschland-olymp-team/">Deutschland Olymp.</a><a href="/teams/deutschland-frauen-team/">Deutschland [Fr.]</a><a href="/teams/deutschland-u21-h-team/">Deutschland [U21]</a><a href="/teams/deutschland-u20-h-team/">Deutschland [U20]</a><a href="/teams/deutschland-u-20-d-team/">Deutschland [U20 (F)]</a><a href="/teams/deutschland-u19-h-team/">Deutschland [U19]</a><a href="/teams/deutschland-u19-d-team/">Deutschland [U19 (F)]</a><a href="/teams/deutschland-u18-h-team/">Deutschland [U18]</a><a href="/teams/deutschland-u17-h-team/">Deutschland [U17]</a><a href="/teams/deutschland-u17-d-team/">Deutschland [U17 (F)]</a><a href="/teams/deutschland-u16-h-team/">Deutschland [U16]</a><a href="/teams/deutschland-u16-d-team/">Deutschland [U16 (F)]</a><a href="/teams/deutschland-u15-h-team/">Deutschland [U15]</a><a href="/teams/deutschland-u15-d-team/">Deutschland [U15 (F)]</a><a href="/teams/deutschland-u23-d-team/">Deutschland [U23 (F)]</a></div><a id="toggle-menu_6" href="javascript:;">Nationalteams <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_6').toggle(
					function()
					{
						$('#sub_navi_body_16').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_16').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/ -->
		<div class="breadcrumb">
						<h1>Deutschland &raquo; Bundesliga &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020</li> -->
							<li><a href="/wettbewerb/bundesliga/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/bundesliga/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/bundesliga-2019-2020-spieltag/25/">Ergebnisse & Tabellen</a></li>
														<li><a href="/alle_spiele/bundesliga-2019-2020/">Spielplan</a></li>
							<li><a href="/historie/bundesliga/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/bundesliga-2019-2020/">Mannschaften</a></li>
							<li><a href="/spielerliste/bundesliga-2019-2020/nach-name/1/">Spieler</a></li>
														<li><a href="/transfers/bundesliga-2019-2020/">Transfers</a></li>						</ul>
						<ul>
							<li><a href="/torjaeger/bundesliga-2019-2020/">Torjäger</a></li>															<li>
									<a href="/scorer/bundesliga-2019-2020/">Scorer</a> / 
									<a href="/assists/bundesliga-2019-2020/">Assists</a>
								</li>
														<li><a href="/noten/bundesliga-2019-2020/filter-alle/1/">Spielerranking</a></li>						</ul>
						<ul>
							<li><a href="/spielorte/bundesliga-2019-2020/">Stadien</a></li>							<li><a href="/zuschauer/bundesliga-2019-2020/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/bundesliga-2019-2020/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/bundesliga/">Statistik</a></li>							<li><a href="/sieger/bundesliga/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/bundesliga/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/bundesliga/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/bundesliga/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/bundesliga/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category bundesliga --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category bundesliga --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		08.03.2020 21:07 Uhr
	</div>
	<h1 class="wfb-news-title">Stimmen: "War klar, dass solche Spiele kommen"</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/8c/3cR3_bf33Xv_l.jpg" alt="Hansi Flick sah müde Beine bei den Profis des FC Bayern" title="Hansi Flick sah müde Beine bei den Profis des FC Bayern" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Frank Hoermann/SVEN SIMON via www.imago-images.de</div>

	<div class="wfb-news-subtitle">
		Hansi Flick sah müde Beine bei den Profis des FC Bayern
	</div>
	<div class="wfb-news-content">
		<p>Am 25. Spieltag ging es in der Bundesliga mächtig rund. Während in Leverkusen und Freiburg im Anschluss prächtige Stimmung herrschte, war bei vielen anderen Klubs Wundenlecken angesagt. Die Stimmen der Beteiligten bei "Sky":</p><h2>FC Bayern - FC Augsburg 2:0 (0:0)</h2><p><strong>Thomas Müller (Torschütze FC Bayern München) ...</strong></p><p><i>... zum Sieg:</i> "Wir haben nicht genug in die Läufe investiert. Wir haben uns schon gepusht verbal, es aber nicht geschafft uns auch zu quälen - die Läufe ohne Ball zu machen, die Bewegungen ohne Ball, die tiefen Läufe. Dann tust du dich schwer, wenn du das 1:0 nicht erzwingen willst, sondern es dir erhoffst. Wir haben die Chance in meiner Person gehabt kurz vor der Halbzeit, da sollte ich auf 1:0 stellen, das war eine gute Möglichkeit. Aus der Halbzeit sind wir besser gekommen, haben zwingender gespielt, haben uns deutlich mehr Torchancen herausgespielt. Aber auch da haben wir die hundertprozentige Killermentalität, diese Kaltschnäuzigkeit, die uns in den letzten Wochen ausgezeichnet hat, vermissen lassen. So mussten wir uns trotz drückender Überlegenheit in Halbzeit zwei bei Manu (Manuel Neuer) bedanken, dass es nicht 1:1 steht in der 85. Minute. Das ist nicht das Niveau, das wir die letzten Wochen gespielt haben und spielen wollen. Und deswegen müssen wir jetzt tief durchatmen und wieder eine Schippe drauflegen."</p><p><i>... auf die Frage, ob man nach dem Spiel zur Tagesordnung übergehe: </i>"Es geht weniger ums Sprechen. Gesprochen haben wir auf dem Platz genug. Es geht ums Machen. Wir müssen die Trainingswoche gut nutzen, wir werden zwei Tage frei machen, um nach den letzten anstrengenden Wochen den Kopf frei zu kriegen. Aber dann geht's ab Mittwoch volle Kraft voraus. Wir müssen uns körperlich und geistig wieder in die Spur bringen, auch wenn wir natürlich auf ganz hohem Niveau meckern. Es ist nicht das Gefühl nach einem Spiel, das wir haben wollen."</p><p><i>... zu seinem Tor: </i>"Ich bin ja so ein kleiner Klugscheißer und hab' da einen super Spruch auf Lager: Alles, was man kann, ist einfach. Jerome Boateng hat die Übersicht und das feine Füßchen für die Spielverlagerungen, und auch für den Tiefpass. Der Laufweg hat gepasst. Es war tatsächlich ein schönes Tor. Aber da habe ich persönlich für mich gemerkt, da habe ich mal investiert in den Lauf und den Lauf auch durchgezogen. Das hat uns gefehlt in der ersten Halbzeit, da waren wir Vier da vorne zu behäbig."</p><p><strong>Hansi Flick (Trainer FC Bayern München):</strong> "Man hat gesehen, dass wir etwas müde waren. Wir haben kein Tempo im Spiel gehabt, aber es war klar, dass solche Spiele kommen, wir haben viel in den Beinen. Trotzdem muss man auch sagen, dass es Augsburg gut gemacht hat. In der zweiten Halbzeit war es mehr als verdient, wir haben einige Chancen liegen gelassen. Wir hätten normalerweise früher den Sack zumachen müssen. Das haben wir nicht gemacht. Deswegen ist klar, wenn man immer aufs zweite Tor drückt, dass dann mal einer durchgeht. Wir können uns bei Manu (Manuel Neuer) bedanken, dass er den Ball gehalten hat."</p><p><strong>Joshua Kimmich (FC Bayern München):</strong> "Die erste Halbzeit war enttäuschend, das war nicht gut. Da waren wir schwach und haben zu langsam gespielt. Wir waren mental und körperlich zu träge. In der zweiten Halbzeit haben wir gut begonnen, sind verdient in Führung gegangen. Danach hätten wir nachlegen müssen, killen müssen, so wie wir es in den vergangenen Wochen gemacht haben. Das hat uns heute gefehlt, deswegen mussten wir hinten heraus noch einmal zittern."</p><p><strong>Florian Niederlechner (FC Augsburg) ...</strong></p><p><i>... zum Spiel:</i> "Es war eine echt super Leistung von uns. Bayern kannst du nicht die ganze Zeit verteidigen. Wir wollten es lang offen halten und hatten am Ende die Chance zum Ausgleich. Den muss ich einfach machen, das tut mir leid für die Mannschaft."</p><p><i>... zu seinem Fehlschuss in der Schlussphase:</i> "Das geht so schnell alles. Ich muss ihn einfach in die Ecke reinlegen, dann hat er keine Chance."</p><p><i>... auf die Frage, ob die Leistung Mut mache:</i> "Absolut. Wir hatten jetzt mit die drei schwersten Spiele mit Leverkusen, Gladbach und Bayern. Auch die letzte Partie gegen Gladbach war schon richtig gut in der zweiten Halbzeit. Fakt ist aber, dass wir auch heute null Punkte geholt haben, das ist absolut doof. Aber es macht Mut und gibt uns Selbstvertrauen. Wir wollen daheim unbedingt gegen Wolfsburg gewinnen."</p><p><strong>Andreas Luthe (Torhüter FC Augsburg) ...</strong></p><p><i>... zum Spiel:</i> "Am Ende ist es schon die Qualität von Bayern. Dieser Ball von Boa (Jerome Boateng) da rein, man kennt Thomas Müller für diese Läufe. Das machen sie einfach sehr, sehr gut. Hinten raus ist auch für uns etwas möglich, wir können das 1:1 machen. Dann kann man es vielleicht auf ein Unentschieden durch verteidigen. So werden die Räume hinten raus natürlich offener und du frisst das 2:0. Insgesamt war es ein ordentliches Spiel, in dem etwas drin war."</p><p><i>... zu seiner Leistung:</i> "In der ersten Halbzeit bin ich fast eingeschlafen. Wenn du als Torhüter keine Bälle bekommst, wirst du fast wieder ein bisschen kalt. Also hatte ich kein gutes Gefühl. In der zweiten Hälfte wussten wir, dass da ein bisschen mehr kommt."</p><p><i>... zu seinem Einsatz als Nummer eins: </i>"Kurz vor dem Spiel hat der Trainer es mir gesagt. Ich freue mich, dass ich heute gespielt habe, muss ich echt sagen. Ich spiele sehr, sehr gerne mit den Jungs und habe mich über Wochen und Monate im Training angeboten. Das hat sich am Ende ausgezahlt."</p><p><strong>Martin Schmidt (Trainer FC Augsburg):</strong> "Wir nehmen ein kleines Lob mit nach Hause, aber es hat leider nicht gereicht. Wir mussten nach dem Gegentor einen Tick mehr riskieren, aber wenn man was holen will, muss das Ding von Niederlechner rein. Die Qualität hat am Ende gesiegt. Die Spiele, die uns angehen, die kommen jetzt, da müssen wir den Fuß reinkriegen. Die Mentalität stimmt, die Art und Weise stimmt, es war ein Schritt in die richtige Richtung."</p><h2>Borussia Mönchengladbach - Borussia Dortmund 1:2 (0:1)</h2><p><strong>Marco Rose (Trainer Borussia Mönchengladbach) ...</strong></p><p><i>... zum Spiel:</i> "Das war ein ganz enges Spiel. Es war ein Kampfspiel und nicht das erwartete Spiel. Es gibt entscheidende Momente im Spiel, die Dortmund mit zwei Toren für sich entschieden hat. Wir haben unsere Chancen nicht gemacht, gar kein Vorwurf an die Jungs, wir haben einen großen Fight abgeliefert, trotzdem haben wir uns heute mehr gewünscht, deshalb sind wir auch schwer enttäuscht. Wir haben wahrscheinlich verdient verloren, weil wir in den entscheidenden Situationen etwas nicht richtig gemacht haben. Das war heute wieder genauso ein Spiel, sehr eng. Wir ziehen wieder mit einem Tor den Kürzeren, obwohl wir uns sicher mehr verdient hätten. Man sieht die Tore, Dortmund war bis dahin nicht in der Nähe des Sechzehners. Wir hatten eine richtig starke erste Halbzeit. Dortmund hatte außer dem Tor gar nichts, sie sind überhaupt nicht ins Spiel gekommen. Wir haben eine Phase gehabt, wo wir zu viel gewollt haben. Das sind die Momente, die uns noch fehlen, um die ganz großen Mannschaften zu schlagen."</p><p><i>... zum 1:2: </i>"Auch ein Dortmunder hebt den Arm und möchte den Ball im Aus haben. Trotzdem macht man weiter."</p><p><i>... zur Elfmetersituation:</i> "Wir haben einen Keller, der hochqualifiziert Entscheidungen trifft. Unabhängig davon, was ich sage, werde ich mich hinten raus wieder belehren lassen dürfen. Weiter geht die wilde Fahrt, so ist das. 50 Prozent von Fußball-Deutschland sagt klarer Elfmeter, die anderen 50 Prozent sagen, es ist kein Elfmeter, da der Ball zu weit weg ist."</p><p><strong>Jonas Hofmann (Borussia Mönchengladbach) ...</strong></p><p><i>... zur Elfmetersituation:</i> "Es ist Wahnsinn. Ich habe den Schiri gefragt, er sagte, dass er 'Check completed' ins Ohr geflüstert bekommen hat. Das heißt, die im Kölner Keller haben gesagt, auf gar keinen Fall Elfmeter. Da wünsche ich mir, dass der Schiedsrichter auf dem Feld das entscheiden kann. Ich verstehe nicht, warum man in so einem Spiel die Entscheidung nicht auf dem Platz gibt. Unerklärlich für mich. Borussen-Duell, 18:30 Uhr, geiles Spiel, Flutlicht, ganz Deutschland guckt zu, da weiß jeder, was für eine Brisanz drin ist. Da wünsche ich mir, dass der Schiri da rausgeht und sich das Ding ansieht. Der Ball muss nicht im Spiel sein, um Elfmeter zu pfeifen. Ich verstehe es nicht. Er hat gemeint, es hätte nicht ausgereicht. Was sie gecheckt haben, das haben sie nicht gecheckt."</p><p><strong>Lars Stindl (Borussia Mönchengladbach):</strong> "Wir haben bis zu dem 1:1 ein wirklich sehr gutes Fußballspiel gezeigt. Es war ein Topspiel mit viel Power, Hektik und Emotionen. Wir haben Paroli geboten und waren in der ein oder anderen Phase sogar besser. Wir haben es verpasst, das Spiel auf unsere Seite zu ziehen und bekommen dann in der Schlussphase den zweiten Gegentreffer. Das ist sehr ärgerlich."</p><p><strong>Matthias Ginter (Borussia Mönchengladbach):</strong> "Wir waren gut, aber es hat leider nicht gereicht. Dortmund hatte in der ersten Halbzeit gefühlt einen Torschuss und hat diesen genutzt. Wir haben nicht viel zugelassen, aber dann doch den zweiten Gegentreffer bekommen. Danach haben wir noch einmal alles versucht, aber es war einfach sehr schwer.</p><p><strong>Lucien Favre (Trainer Borussia Dortmund):</strong> "Es war sehr wichtig für die Meisterschaft. Es war sehr schwer, aber verdient. Sie sind sehr gut und gefährlich, spielen sehr effizient. Wir haben das Spiel ziemlich gut kontrolliert. Die erste Halbzeit war nicht top. Wir bekommen das 1:1 unerwartet nach der Ecke, es war ein kleiner Fehler von uns. Nach dem 1:1 haben wir mit Paff und Tempo nach vorne gespielt mit viel Ballbesitz viele Torchancen kreiert, das war sehr gut. Wir hatten viel Ballbesitz in der Hälfte von Gladbach."</p><p><strong>Mats Hummels (Borussia Dortmund):</strong> "Wir müssen die nächsten drei Spiele gewinnen. In Paris können wir auch gerne 7:6 verlieren, wenn wir dann weiterkommen. Wir müssen weiterkommen und wollen unsere beiden Spiele gewinnen, um dann im Heimspiel im April anzugreifen. Man muss es nicht ganz oft sagen, aber Bayern spielt gerade einen sehr starken Fußball. Da müssen wir bis dahin alle Punkte holen und dann auf dem absoluten Maximum sein."</p><p><strong>Thorgan Hazard (Borussia Dortmund):</strong> "Es war ein schweres Spiel, aber die drei Punkte sind wichtig für uns. Gladbach spielt sehr gut in dieser Saison und es ist immer schwer, hier zu gewinnen. Manchmal musst du viel arbeiten, es ist nicht immer ein 4:0 oder 5:0. Vielleicht hätte ich heute mein erstes Tor in meinem Leben mit dem Kopf gemacht, aber Yann hat eine super Parade gemacht. Mit Links schieße ich nicht viel. Der erste Ballkontakt war nicht gut. Erling hat es gut gemacht. Das erste Mal, dass ich hier zurückkomme, hier habe ich super Momente mit allen erlebt. Es ist ein bisschen komisch, aber das ist Fußball."</p><hr /><h2>Hertha BSC - Werder Bremen 2:2 (1:2)</h2><p><strong>Alexander Nouri (Trainer Hertha BSC):</strong> "Ich muss gestehen, dass ich scherzhaft schon sagen wollte, dass wir erst beim 0:2 beginnen. Aber Spaß beiseite. Grundsätzlich muss du die Anfangsphase natürlich besser verteidigen. Aber ein Kompliment an meine Mannschaft, wie sie sich noch in das Spiel reingekämpft hat. Wir sammeln jeden einzelnen Punkt, um das große Ziel Klassenerhalt zu schaffen."</p><p><strong>Niklas Stark (Hertha BSC):</strong> "Dass wir die Anfangsphase wieder so verpennen, wir beißen uns ja selber in den Arsch. Das ist sehr ärgerlich für uns, dass da eine Unzufriedenheit ist, ist klar. Gut ist, dass wir zurückgekommen sind. Es war schon mal ganz gut, dass wir die Stärken, die im Spiel dann entstehen können, erkennen und die dann auch umsetzen."</p><p><strong>Florian Kohfeldt (Trainer SV Werder Bremen):</strong> "Heute war ein Lehrbeispiel dafür, wie man 20 Minuten im Kollektiv ganz viel kompensieren kann. Wenn wir uns immer auf Einzelzweikämpfe einlassen, dann ist der ein oder andere vielleicht auch einen Tick schneller und wendiger, da müssen wir zusammenarbeiten. Das haben wir am Ende wieder getan. Das macht es frustrierend, dass wir immer Phasen im Spiel haben, wo es klappt und dann wieder nicht. Also kein Vorwurf oder keine Einstellungssache, aber das müssen wir schnellstmöglich verstehen. Dann habe ich auch den Glauben, dass wir es schaffen. Heute sieht man wieder 20 Minuten, dass wir es können und dann lassen wir es wieder wegbrechen. Somit müssen wir mit dem einen Punkt leben. Für mich sind es zwei verlorene Punkte."</p><p><strong>Frank Baumann (Geschäftsführer Sport SV Werder Bremen):</strong></p><p><i>... zur Situation:</i> "Natürlich ist es so, dass der direkte Platz, der für den Klassenerhalt reicht, schon einige Punkte entfernt ist. Wir müssen nicht zu sehr auf die anderen schauen, sondern wir müssen Punkte holen und gegen Mannschaften punkten, gegen die man es nicht so erwartet, weil wir in dieser Saison schon zu viele Punkte liegen gelassen haben."</p><p><i>... zum Spiel:</i> "Wir sind enttäuscht, dass wir nur einen Punkt mitgenommen haben nach diesem Start. Wir sind gut ins Spiel gekommen, haben eine gute Aufteilung und gute Kombinationen gehabt. Nach 20 Minuten haben wir leider den Faden und die Linie verloren, die uns bis dahin ausgezeichnet hat. Es hat ein Stück weit mit der aktuellen Situation zu tun. Wir haben immer darauf hingearbeitet, in Führung zu gehen. Wir haben wieder eine Standardsituation nicht gut verteidigt. Das müssen wir ändern, wir wissen, dass wir Siege brauchen, ein Unentschieden ist heute definitiv nicht zu wenig."</p><p><strong>Davy Klaassen (Werder Bremen):</strong> "Da müssen wir einfach weiter draufbleiben. Nach 15 Minuten sind die, wenn wir ein bisschen weitermachen, dann eigentlich tot. Das haben wir nicht gemacht."</p><hr /><h2>VfL Wolfsburg - RB Leipzig 0:0</h2><p><strong>Oliver Glasner (Trainer VfL Wolfsburg):</strong> "Unsere erste Halbzeit war sehr gut. Danach sind wir stärker unter Druck geraten. Dennoch haben wir insgesamt unser Konzept klug umgesetzt. Ich denke, dieses Unentschieden passt für beide Mannschaften."</p><p><strong>Wout Weghorst (VfL Wolfsburg):</strong> "Es war eine starke Teamleistung von uns. Du weißt, dass Leipzig eine sehr spielstarke, sehr gefährliche und ausgeglichene Mannschaft ist. Wir haben sehr gut verteidigt, sind sehr kompakt gestanden. Kurz vor Schluss haben wir eine ganz große Möglichkeit, wenn die reingeht, dann ist es genau so, wie du es geplant hast und nimmst die drei Punkte mit. Aber das wäre vielleicht zu viel gewesen."</p><p><strong>Julian Nagelsmann (Trainer RB Leipzig) ...</strong></p><p><i>... zur Situation: </i>"Wir müssen nicht von den Bayern reden. Ich gehe davon aus, dass sie gewinnen und dann haben sie fünf Punkte Vorsprung. Wir müssen schauen, dass wir unsere Leistung stabilisieren, weil Leverkusen noch drei Punkte weg ist. Wir müssen unter die ersten Vier kommen, das ist unser Ziel. Da brauchen wir jetzt von Platz eins aktuell nach den zwei Unentschieden nicht sprechen. Wir gucken auf die ersten vier Plätze."</p><p><i>... zum Spiel:</i> "Der Punkt reicht nicht. Noch weniger Anlass zur Freude gibt das Spiel. Es war auch nicht mehr verdient als ein Punkt. Wir haben zu wenige Torchancen, sind relativ häufig in die interessanten Räume gekommen, aber da waren wir sehr ballunsicher und sehr reaktiv. Wir haben wenig proaktiv vorgedeckt in der letzten Linie, das war zu wenig für einen Sieg. Wir spielen gegen Wolfsburg und Leverkusen zu wenige Torchancen heraus, haben wenige direkte Duelle in der roten Zone gewonnen. Es waren genug interessante Situationen dabei, um besser vor das Tor zu kommen. Wir haben sehr wenige tiefe Laufwege aus der zweiten Ebene hinter die Kette, wenn der Gegner so tief steht. Das macht Bayern uns jede Woche vor, wie gut man das machen kann, mit tiefen Laufwegen hinter eine tiefe Kette."</p><p><strong>Markus Krösche (Sportdirektor RB Leipzig):</strong> "Wir hatten heute nicht den Punch, haben zu viele einfache Fehler gemacht, waren nicht so richtig konsequent und nach vorne hatten wir nicht diese Kreativität."</p><p><strong>Konrad Laimer (RB Leipzig):</strong> "Wir haben zweimal unentschieden gespielt und wir wollten mehr. Das ist schlussendlich zu wenig. Es war nicht alles schlecht, wir hatten auch ein paar gute Phasen. Aber wir haben uns schwergetan, den letzten Pass zu finden und in Führung zu gehen. Dann wäre es einfacher geworden. Es ist so, wie es ist."</p><hr /><h2>FC Schalke 04 - TSG Hoffenheim 1:1 (1:0)</h2><p><strong>David Wagner (Trainer Schalke 04):</strong> "Am Ende haben wir ein Spiel gesehen von zwei Mannschaften, die im Moment große Probleme haben. Wir waren die bessere, in der Halbzeit verdient in Führung und hätten es verdient, das Spiel zu gewinnen. Wir haben Hoffenheim ganz wenige Möglichkeiten gegeben. Außer Standards, wo wir nicht gut verteidigt haben. Deswegen ist es enttäuschend, dass wir nicht gewonnen haben. Nichtsdestotrotz ist das im Moment unser Weg. Wir müssen versuchen, diese Periode mit einem anderen Ansatz anzugehen und müssen versuchen, wo es geht überall Punkte oder einen Punkt einzusammeln."</p><p><strong>Alfred Schreuder (Trainer TSG Hoffenheim):</strong> "Mit dem 1:1 können wir leben. Wir sind keine Roboter, wir sind Menschen. In der ersten Halbzeit haben wir viel zu langsam gespielt, Schalke ist verdient in Führung gegangen. In der zweiten Halbzeit haben wir viel mutiger gespielt, am Ende war es ein verdientes 1:1."</p><hr /><h2>Bayer Leverkusen - Eintracht Frankfurt 4:0 (2:0)</h2><p><strong>Peter Bosz (Trainer Bayer Leverkusen):</strong> "Ich bin sehr zufrieden, gerade auch bei unserem Programm mit den englischen Wochen. Es war nicht einfach, aber wir haben es sehr gut gemacht. Wir haben sehr gut angefangen. Auch wenn ich nach dem 2:0 zwischenzeitlich nicht einverstanden war, weil wir zu viele Ballverluste hatten. In der Phase war es möglich, dass der Gegner ins Spiel zurückkommt. In der zweiten Halbzeit haben wir wieder gut angefangen und nach dem 4:0 war das Spiel gespielt. Ich habe sechs neue Spieler gebracht und wir haben ohne Mittelstürmer gespielt. Das hat alles funktioniert. Ich habe heute keine Sache zu bemängeln."</p><p><strong>Kai Havertz (Torschütze Bayer 04 Leverkusen) ...</strong></p><p><i>... zur Situation: </i>"Es freut mich, dass ich im Moment wieder in Form komme und der Mannschaft helfen kann. Ich bin noch nicht am Limit, deswegen hoffe ich, dass die nächsten Wochen auch gut werden. Ich will immer mehr Tore und Vorlagen machen, in der Hinrunde hat ein bisschen meine Konstanz gefehlt und es lag viel Druck auf meinen Schultern. Ich habe mich befreit, bin wieder der Alte, das kann man schon sagen. Ich freue mich, auf dem Platz zu stehen, das ist das Wichtigste. Mein Umfeld und meine Familie haben mir sehr geholfen, bei jungen Spielern kommen solche Phasen. Es ging alles relativ schnell, machst einige schlechte Spiele und dann wirst du auch von den eigenen Fans ein bisschen zum Deppen gemacht. Es ist nicht einfach, aber die Zeit hat mich stärker gemacht und mich auf ein besseres Level gehoben."</p><p><i>... zu den Zielen:</i> "Wir haben vor der Saison das Ziel ausgegeben, dass wir auf die Champions-League-Plätze wollen. Da stehen wir gerade drauf und wir wollen so weitermachen. Den Flow wollen wir in die nächsten Wochen mitnehmen."</p><p><strong>Julian Baumgartlinger (Bayer 04 Leverkusen):</strong> "Wir müssen uns gut erholen, weil mit Glasgow, Bremen und Gladbach noch sehr schwierige Spiele in einem kurzen Rhythmus auf uns zukommen. Dann ist Länderspielpause und dann schauen wir, in wie vielen Wettbewerben wir noch sind. Hoffentlich noch in vielen."</p><p><strong>Adi Hütter (Trainer Eintracht Frankfurt):</strong> "Ich bin sauer auf uns, weil wir das Spiel ganz anders gestalten wollten als vor knapp einem Jahr. Die erste Chance hatten wir, aber dann hat uns Leverkusen unsere Grenzen aufgezeigt. Sie waren bissiger, aggressiver und technisch besser. Wir haben nicht ansatzweise unser Leistungspotenzial gezeigt. Das ärgert mich einfach. Man kann in Leverkusen verlieren, aber mich stört, dass wir nicht das gespielt haben, was wir uns vorgenommen haben. Wir müssen die Tabelle ins Auge fassen, wir sind in einem sehr gefährlichen Bereich."</p><p><strong>Martin Hinteregger (Eintracht Frankfurt):</strong> "Wir wissen nicht, was auswärts los ist. Wir gehen mit dem Gedanken im Hinterkopf rein, 'schon wieder auswärts, wir würden gern daheim spielen'. Wir müssen mal den Turnaround schaffen, sonst kommen wir noch richtig hinten rein."</p><hr /><h2>SC Freiburg - Union Berlin 3:1 (1:0)</h2><p><strong>Christian Streich (Trainer SC Freiburg):</strong> "Wir hatten ja schon zweimal das Vergnügen in dieser Saison. Man hat gesehen, dass wir uns nicht wieder so abkochen lasen wollten. Diesmal haben wir so richtig dagegengehalten und uns behauptet. Ich bin sehr zufrieden mit der Mannschaft."</p><p><strong>Vincenzo Grifo (SC Freiburg) ...</strong></p><p><i>... zu den Toren aus Standards:</i> "Diese Woche haben wir sie gar nicht trainiert. Das war ein bisschen sarkastisch vom Trainer, der gesagt hat: 'Diese Woche trainieren wir sie nicht, vielleicht machen wir dann ein, zwei Tore.' So war es dann, er hat Recht behalten und vielleicht müssen wir sie öfter nicht trainieren."</p><p><strong>Urs Fischer (Trainer Union Berlin):</strong> "Aus meiner Sicht war es ein verdienter Sieg für Freiburg. Freiburg war nicht unbedingt die bessere Mannschaft, sondern die Mannschaft, die es irgendwo mehr gewollt hat. Freiburg war eine Spur ekliger. Wenn wir uns nicht am Limit bewegen, dann wird es schwierig."</p><p><strong>Keven Schlotterbeck (Union Berlin): </strong>"Freiburg hat uns den Schneid abgekauft. Sie haben die entscheidenden Duelle gewonnen und deswegen haben sie die drei Tore gemacht."</p><hr /><h2>SC Paderborn - 1. FC Köln 1:2 (0:2)</h2><p><strong>Steffen Baumgart (Trainer SC Paderborn):</strong> "Wir sind in der ersten Halbzeit nicht so ins Spiel gekommen, wie wir es uns vorgestellt haben. Die Jungs haben einen sehr guten Charakter gezeigt. Wir wollten noch einmal rankommen und das Spiel offen gestalten, das ist uns am Ende gelungen. Dennoch gehen wir als Verlierer vom Platz - und das auch nicht unverdient."</p><p><strong>Markus Gisdol (Trainer 1. FC Köln):</strong> "Ich bin superglücklich, dass wir dieses Spiel gewonnen haben. Wir haben über 60 Minuten sehr souverän und gut gespielt und dann durch Ungenauigkeiten im Passspiel den Gegner wieder ins Spiel kommen lassen. Und dann war Paderborn da. Das kann hier passieren, dass aus dem Nichts eine Welle auf einen zurollt."</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "3990884", //unique ID, alphanumeric
			title: "Stimmen: "War klar, dass solche Spiele kommen"",
			text: "Am 25. Spieltag ging es in der Bundesliga mächtig rund. Während in Leverkusen und Freiburg im Anschluss prächtige Stimmung herrschte, war bei vielen anderen Klubs Wundenlecken angesagt. Die Stimmen der Beteiligten bei "Sky":", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/",
			img: "https://s.hs-data.com/picmon/8c/3cR3_bf33Xv_l.jpg",
			created_at: "1583698036", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/1.gif" border="0" width="100" hspace="5" vspace="5" alt="Bundesliga" title="Bundesliga" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><!-- no ad tag for ad_id sponsor-ad-1 and ad_category bundesliga --></div><div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/bundesliga/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/1.gif" border="0" width="50" hspace="5" title="Bundesliga" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/bundesliga/">Bundesliga</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/bor-moenchengladbach/"><img src="https://s.hs-data.com/bilder/wappen/klein/221.gif" border="0" width="50" hspace="5" title="Bor. Mönchengladbach" /></a>
														</td>
							<td colspan="2"><a href="/teams/bor-moenchengladbach/">Bor. Mönchengladbach</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/werder-bremen/"><img src="https://s.hs-data.com/bilder/wappen/klein/202.gif" border="0" width="50" hspace="5" title="Werder Bremen" /></a>
														</td>
							<td colspan="2"><a href="/teams/werder-bremen/">Werder Bremen</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/fc-schalke-04/"><img src="https://s.hs-data.com/bilder/wappen/klein/206.gif" border="0" width="50" hspace="5" title="FC Schalke 04" /></a>
														</td>
							<td colspan="2"><a href="/teams/fc-schalke-04/">FC Schalke 04</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/bayern-muenchen/"><img src="https://s.hs-data.com/bilder/wappen/klein/222.gif" border="0" width="50" hspace="5" title="Bayern München" /></a>
														</td>
							<td colspan="2"><a href="/teams/bayern-muenchen/">Bayern München</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/klein/210.gif" border="0" width="50" hspace="5" title="Borussia Dortmund" /></a>
														</td>
							<td colspan="2"><a href="/teams/borussia-dortmund/">Borussia Dortmund</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/hertha-bsc/"><img src="https://s.hs-data.com/bilder/wappen/klein/209.gif" border="0" width="50" hspace="5" title="Hertha BSC" /></a>
														</td>
							<td colspan="2"><a href="/teams/hertha-bsc/">Hertha BSC</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/1899-hoffenheim/"><img src="https://s.hs-data.com/bilder/wappen/klein/442.gif" border="0" width="50" hspace="5" title="1899 Hoffenheim" /></a>
														</td>
							<td colspan="2"><a href="/teams/1899-hoffenheim/">1899 Hoffenheim</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/vfl-wolfsburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/246.gif" border="0" width="50" hspace="5" title="VfL Wolfsburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/vfl-wolfsburg/">VfL Wolfsburg</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/1-fc-union-berlin/"><img src="https://s.hs-data.com/bilder/wappen/klein/330.gif" border="0" width="50" hspace="5" title="1. FC Union Berlin" /></a>
														</td>
							<td colspan="2"><a href="/teams/1-fc-union-berlin/">1. FC Union Berlin</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/1-fc-koeln/"><img src="https://s.hs-data.com/bilder/wappen/klein/213.gif" border="0" width="50" hspace="5" title="1. FC Köln" /></a>
														</td>
							<td colspan="2"><a href="/teams/1-fc-koeln/">1. FC Köln</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/eintracht-frankfurt/"><img src="https://s.hs-data.com/bilder/wappen/klein/205.gif" border="0" width="50" hspace="5" title="Eintracht Frankfurt" /></a>
														</td>
							<td colspan="2"><a href="/teams/eintracht-frankfurt/">Eintracht Frankfurt</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/fc-augsburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/342.gif" border="0" width="50" hspace="5" title="FC Augsburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/fc-augsburg/">FC Augsburg</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/bayer-leverkusen/"><img src="https://s.hs-data.com/bilder/wappen/klein/236.gif" border="0" width="50" hspace="5" title="Bayer Leverkusen" /></a>
														</td>
							<td colspan="2"><a href="/teams/bayer-leverkusen/">Bayer Leverkusen</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/sc-paderborn-07/"><img src="https://s.hs-data.com/bilder/wappen/klein/422.gif" border="0" width="50" hspace="5" title="SC Paderborn 07" /></a>
														</td>
							<td colspan="2"><a href="/teams/sc-paderborn-07/">SC Paderborn 07</a></td>
																																			</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/sc-freiburg/"><img src="https://s.hs-data.com/bilder/wappen/klein/245.gif" border="0" width="50" hspace="5" title="SC Freiburg" /></a>
														</td>
							<td colspan="2"><a href="/teams/sc-freiburg/">SC Freiburg</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/rb-leipzig/"><img src="https://s.hs-data.com/bilder/wappen/klein/13247.gif" border="0" width="50" hspace="5" title="RB Leipzig" /></a>
														</td>
							<td colspan="2"><a href="/teams/rb-leipzig/">RB Leipzig</a></td>
																																			</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-hertha-bsc-werder-bremen/"><img src="https://s.hs-data.com/bilder/wappen/mini/209.gif" border="0" width="20" hspace="5" align="absmiddle" title="Hertha BSC - Werder Bremen" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-hertha-bsc-werder-bremen/">Hertha BSC</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-hertha-bsc-werder-bremen/">2:2</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-hertha-bsc-werder-bremen/"><img src="https://s.hs-data.com/bilder/wappen/mini/202.gif" border="0" width="20" hspace="5" align="absmiddle" title="Hertha BSC - Werder Bremen" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-hertha-bsc-werder-bremen/">Werder Bremen</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-bor-moenchengladbach-borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/mini/221.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bor. Mönchengladbach - Borussia Dortmund" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-bor-moenchengladbach-borussia-dortmund/">Bor. Mönchengladbach</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-bor-moenchengladbach-borussia-dortmund/">1:2</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-bor-moenchengladbach-borussia-dortmund/"><img src="https://s.hs-data.com/bilder/wappen/mini/210.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bor. Mönchengladbach - Borussia Dortmund" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-bor-moenchengladbach-borussia-dortmund/">Borussia Dortmund</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-sc-paderborn-07-1-fc-koeln/"><img src="https://s.hs-data.com/bilder/wappen/mini/422.gif" border="0" width="20" hspace="5" align="absmiddle" title="SC Paderborn 07 - 1. FC Köln" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-sc-paderborn-07-1-fc-koeln/">SC Paderborn 07</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-sc-paderborn-07-1-fc-koeln/">1:2</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-sc-paderborn-07-1-fc-koeln/"><img src="https://s.hs-data.com/bilder/wappen/mini/213.gif" border="0" width="20" hspace="5" align="absmiddle" title="SC Paderborn 07 - 1. FC Köln" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-sc-paderborn-07-1-fc-koeln/">1. FC Köln</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-bayern-muenchen-fc-augsburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/222.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bayern München - FC Augsburg" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-bayern-muenchen-fc-augsburg/">Bayern München</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-bayern-muenchen-fc-augsburg/">2:0</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-bayern-muenchen-fc-augsburg/"><img src="https://s.hs-data.com/bilder/wappen/mini/342.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bayern München - FC Augsburg" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-bayern-muenchen-fc-augsburg/">FC Augsburg</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-vfl-wolfsburg-rb-leipzig/"><img src="https://s.hs-data.com/bilder/wappen/mini/246.gif" border="0" width="20" hspace="5" align="absmiddle" title="VfL Wolfsburg - RB Leipzig" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-vfl-wolfsburg-rb-leipzig/">VfL Wolfsburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-vfl-wolfsburg-rb-leipzig/">0:0</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-vfl-wolfsburg-rb-leipzig/"><img src="https://s.hs-data.com/bilder/wappen/mini/13247.gif" border="0" width="20" hspace="5" align="absmiddle" title="VfL Wolfsburg - RB Leipzig" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-vfl-wolfsburg-rb-leipzig/">RB Leipzig</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-fc-schalke-04-1899-hoffenheim/"><img src="https://s.hs-data.com/bilder/wappen/mini/206.gif" border="0" width="20" hspace="5" align="absmiddle" title="FC Schalke 04 - 1899 Hoffenheim" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-fc-schalke-04-1899-hoffenheim/">FC Schalke 04</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-fc-schalke-04-1899-hoffenheim/">1:1</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-fc-schalke-04-1899-hoffenheim/"><img src="https://s.hs-data.com/bilder/wappen/mini/442.gif" border="0" width="20" hspace="5" align="absmiddle" title="FC Schalke 04 - 1899 Hoffenheim" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-fc-schalke-04-1899-hoffenheim/">1899 Hoffenheim</a></td>
											</tr>
											<tr class="dunkel">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-sc-freiburg-1-fc-union-berlin/"><img src="https://s.hs-data.com/bilder/wappen/mini/245.gif" border="0" width="20" hspace="5" align="absmiddle" title="SC Freiburg - 1. FC Union Berlin" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-sc-freiburg-1-fc-union-berlin/">SC Freiburg</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-sc-freiburg-1-fc-union-berlin/">3:1</a></td>
						</tr>
						<tr class="dunkel">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-sc-freiburg-1-fc-union-berlin/"><img src="https://s.hs-data.com/bilder/wappen/mini/330.gif" border="0" width="20" hspace="5" align="absmiddle" title="SC Freiburg - 1. FC Union Berlin" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-sc-freiburg-1-fc-union-berlin/">1. FC Union Berlin</a></td>
											</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-bayer-leverkusen-eintracht-frankfurt/"><img src="https://s.hs-data.com/bilder/wappen/mini/236.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bayer Leverkusen - Eintracht Frankfurt" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-bayer-leverkusen-eintracht-frankfurt/">Bayer Leverkusen</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/bundesliga-2019-2020-bayer-leverkusen-eintracht-frankfurt/">4:0</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/bundesliga-2019-2020-bayer-leverkusen-eintracht-frankfurt/"><img src="https://s.hs-data.com/bilder/wappen/mini/205.gif" border="0" width="20" hspace="5" align="absmiddle" title="Bayer Leverkusen - Eintracht Frankfurt" /></a>
														</td>
							<td><a href="/spielbericht/bundesliga-2019-2020-bayer-leverkusen-eintracht-frankfurt/">Eintracht Frankfurt</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category bundesliga --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 21:15</div><a href="/news/_n3990885_/italiens-sportminister-kritisiert-serie-a-scharf/" title="Italiens Sportminister kritisiert Serie A scharf"><h4 class="title">Italiens Sportminister kritisiert Serie A scharf</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 21:13</div><a href="/news/_n3990883_/bvb-vs-schalke-ohne-fans-laschet-will-spahn-rat-folgen/" title="BVB vs. Schalke ohne Fans? Laschet will Spahn-Rat folgen"><h4 class="title">BVB vs. Schalke ohne Fans? Laschet will Spahn-Rat folgen</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 21:07</div><a href="/news/_n3990884_/stimmen-war-klar-dass-solche-spiele-kommen/" title="Stimmen: &quot;War klar, dass solche Spiele kommen&quot;"><h4 class="title">Stimmen: "War klar, dass solche Spiele kommen"</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 20:44</div><a href="/news/_n3990834_/bvb-in-fortgeschrittenen-gespraechen-mit-meunier/" title="BVB in &quot;fortgeschrittenen Gesprächen&quot; mit Meunier?"><h4 class="title">BVB in "fortgeschrittenen Gesprächen" mit Meunier?</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 20:22</div><a href="/news/_n3990800_/muenchner-teilzeitarbeiter-ringen-augsburg-nieder/" title="Münchner Teilzeitarbeiter ringen Augsburg nieder"><h4 class="title">Münchner Teilzeitarbeiter ringen Augsburg nieder</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 20:16</div><a href="/news/_n3990750_/united-ringt-city-nieder-und-holt-den-derbysieg/" title="United ringt City nieder und holt den Derbysieg"><h4 class="title">United ringt City nieder und holt den Derbysieg</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 20:15</div><a href="/news/_n3990832_/can-gesteht-hatte-drei-angebote-aus-der-premier-league/" title="Can gesteht: &quot;Hatte drei Angebote aus der Premier League&quot;"><h4 class="title">Can gesteht: "Hatte drei Angebote aus der Premier League"</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 20:02</div><a href="/news/_n3990830_/mainz-und-duesseldorf-treten-weiter-auf-der-stelle/" title="Mainz und Düsseldorf treten weiter auf der Stelle"><h4 class="title">Mainz und Düsseldorf treten weiter auf der Stelle</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 19:30</div><a href="/news/_n3990724_/goretzka-zeigt-verstaendnis-fuer-moegliche-geisterspiele/" title="Goretzka zeigt Verständnis für mögliche Geisterspiele"><h4 class="title">Goretzka zeigt Verständnis für mögliche Geisterspiele</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 19:29</div><a href="/news/_n3990731_/luthe-neue-nummer-1-des-fc-augsburg/" title="Luthe neue Nummer 1 des FC Augsburg"><h4 class="title">Luthe neue Nummer 1 des FC Augsburg</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 19:24</div><a href="/news/_n3990722_/naechste-pep-pleite-im-derby-united-versenkt-mancity/" title="Nächste Pep-Pleite im Derby! United versenkt ManCity"><h4 class="title">Nächste Pep-Pleite im Derby! United versenkt ManCity</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 18:18</div><a href="/news/_n3990618_/bayern-empfaengt-frankfurt-im-pokal---saarbruecken-vs-bayer/" title="Bayern empfängt Frankfurt im Pokal - Saarbrücken vs. Bayer"><h4 class="title">Bayern empfängt Frankfurt im Pokal - Saarbrücken vs. Bayer</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 16:53</div><a href="/news/_n3990514_/spahn-fordert-absage-aller-sportveranstaltungen/" title="Spahn fordert Absage aller Sportveranstaltungen"><h4 class="title">Spahn fordert Absage aller Sportveranstaltungen</h4></a></div></div><div class="item item_14" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-08T16:47+01:00">08.03.2020 16:47</time></div><a href="/news/_n3990316_/lask-laesst-in-mattersburg-nichts-anbrennen/" title="LASK lässt in Mattersburg nichts anbrennen" itemprop="url"><h4 class="title" itemprop="headline">LASK lässt in Mattersburg nichts anbrennen</h4></a></div></div><div class="item item_15" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-08T16:39+01:00">08.03.2020 16:39</time></div><a href="/news/_n3990308_/salzburg-feiert-ersten-liga-sieg-im-neuen-jahr/" title="Salzburg feiert ersten Liga-Sieg im neuen Jahr" itemprop="url"><h4 class="title" itemprop="headline">Salzburg feiert ersten Liga-Sieg im neuen Jahr</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 16:23</div><a href="/news/_n3990295_/bundesliga-abbruch-wegen-coronavirus-dfl-aeussert-sich/" title="Bundesliga-Abbruch wegen Coronavirus? DFL äußert sich"><h4 class="title">Bundesliga-Abbruch wegen Coronavirus? DFL äußert sich</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 15:30</div><a href="/news/_n3990221_/st-pauli-rettet-remis-in-sandhausen/" title="St. Pauli rettet Remis in Sandhausen"><h4 class="title">St. Pauli rettet Remis in Sandhausen</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 15:29</div><a href="/news/_n3990196_/kiel-und-fuerth-teilen-sich-die-punkte/" title="Kiel und Fürth teilen sich die Punkte"><h4 class="title">Kiel und Fürth teilen sich die Punkte</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 15:28</div><a href="/news/_n3990201_/dresden-holt-big-points-gegen-aue/" title="Dresden holt Big Points gegen Aue"><h4 class="title">Dresden holt Big Points gegen Aue</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 15:19</div><a href="/news/_n3990123_/bericht-norwich-keeper-auf-schalke-kein-thema/" title="Bericht: Norwich-Keeper auf Schalke kein Thema"><h4 class="title">Bericht: Norwich-Keeper auf Schalke kein Thema</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 15:09</div><a href="/news/_n3990095_/kfc-uerdingen-klopft-nach-torfestival-oben-an/" title="KFC Uerdingen klopft nach Torfestival oben an"><h4 class="title">KFC Uerdingen klopft nach Torfestival oben an</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 14:56</div><a href="/news/_n3990086_/kagawa-spricht-ueber-sehr-schlechte-momente-beim-bvb/" title="Kagawa spricht über &quot;sehr schlechte Momente&quot; beim BVB"><h4 class="title">Kagawa spricht über "sehr schlechte Momente" beim BVB</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 13:37</div><a href="/news/_n3990001_/schafft-es-freiburg-per-zufall-in-die-europa-league/" title="Schafft es Freiburg per Zufall in die Europa League?"><h4 class="title">Schafft es Freiburg per Zufall in die Europa League?</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 13:18</div><a href="/news/_n3989981_/hertha-profis-ratlos-beissen-uns-selber-in-den-arsch/" title="Hertha-Profis ratlos: &quot;Beißen uns selber in den Arsch&quot;"><h4 class="title">Hertha-Profis ratlos: "Beißen uns selber in den Arsch"</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 13:12</div><a href="/news/_n3989971_/bvb-juwel-moukoko-sorgt-fuer-naechsten-irren-tor-rekord/" title="BVB-Juwel Moukoko sorgt für nächsten irren Tor-Rekord"><h4 class="title">BVB-Juwel Moukoko sorgt für nächsten irren Tor-Rekord</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 13:06</div><a href="/news/_n3989948_/ried-zieht-in-der-2-liga-davon/" title="Ried zieht in der 2. Liga davon"><h4 class="title">Ried zieht in der 2. Liga davon</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:59</div><a href="/news/_n3989946_/nach-6-monaten-maresic-feiert-debuet-fuer-reims/" title="Nach 6 Monaten: Maresić feiert Debüt für Reims"><h4 class="title">Nach 6 Monaten: Maresić feiert Debüt für Reims</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:49</div><a href="/news/_n3989930_/gladbach-veroeffentlicht-diagnose-bei-denis-zakaria/" title="Gladbach veröffentlicht Diagnose bei Denis Zakaria"><h4 class="title">Gladbach veröffentlicht Diagnose bei Denis Zakaria</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:39</div><a href="/news/_n3989915_/barca-fans-pfeifen-team-nach-heimsieg-aus/" title="Barca-Fans pfeifen Team nach Heimsieg aus"><h4 class="title">Barca-Fans pfeifen Team nach Heimsieg aus</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:34</div><a href="/news/_n3989904_/bayer-leverkusen-vorerst-ohne-sven-bender/" title="Bayer Leverkusen vorerst ohne Sven Bender"><h4 class="title">Bayer Leverkusen vorerst ohne Sven Bender</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:30</div><a href="/news/_n3989895_/nicht-von-platz-1-sprechen-resigniert-rb-im-titelkampf/" title="&quot;Nicht von Platz 1 sprechen&quot;: Resigniert RB im Titelkampf?"><h4 class="title">"Nicht von Platz 1 sprechen": Resigniert RB im Titelkampf?</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:22</div><a href="/news/_n3989884_/zielscheibe-dfb-keller-sogar-in-freiburg-verspottet/" title="Zielscheibe DFB: Keller sogar in Freiburg verspottet"><h4 class="title">Zielscheibe DFB: Keller sogar in Freiburg verspottet</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:04</div><a href="/news/_n3989880_/kuenstler-und-arbeiter-definieren-den-neuen-bvb/" title="&quot;Künstler und Arbeiter&quot; definieren den neuen BVB"><h4 class="title">"Künstler und Arbeiter" definieren den neuen BVB</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 12:00</div><a href="/news/_n3989878_/klopp-bricht-naechsten-liverpool-rekord/" title="Klopp bricht nächsten Liverpool-Rekord"><h4 class="title">Klopp bricht nächsten Liverpool-Rekord</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 11:47</div><a href="/news/_n3989861_/frankfurts-gefaehrlichertanz-auf-dreihochzeiten/" title="Frankfurts gefährlicher &quot;Tanz auf drei Hochzeiten&quot;"><h4 class="title">Frankfurts gefährlicher "Tanz auf drei Hochzeiten"</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 11:25</div><a href="/news/_n3989840_/spielergewerkschafts-chef-fordert-absage-der-serie-a/" title="Spielergewerkschafts-Chef fordert Absage der Serie A"><h4 class="title">Spielergewerkschafts-Chef fordert Absage der Serie A</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 11:15</div><a href="/news/_n3989824_/havertz-diaby-paulinho-bayers-youngster-rocken-die-liga/" title="Havertz, Diaby, Paulinho: Bayers Youngster rocken die Liga"><h4 class="title">Havertz, Diaby, Paulinho: Bayers Youngster rocken die Liga</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:53</div><a href="/news/_n3989811_/keine-eintagsfliege-dfb-frauen-basteln-an-zukunfts-elf/" title="&quot;Keine Eintagsfliege&quot;: DFB-Frauen basteln an Zukunfts-Elf"><h4 class="title">"Keine Eintagsfliege": DFB-Frauen basteln an Zukunfts-Elf</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:39</div><a href="/news/_n3989817_/1-fc-nuernberg-nach-morddrohungen-in-schockstarre/" title="1. FC Nürnberg nach Morddrohungen in Schockstarre"><h4 class="title">1. FC Nürnberg nach Morddrohungen in Schockstarre</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:38</div><a href="/news/_n3989810_/gladbach-nach-bvb-pleite-zwischen-wut-und-stolz/" title="Gladbach nach BVB-Pleite zwischen Wut und Stolz"><h4 class="title">Gladbach nach BVB-Pleite zwischen Wut und Stolz</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:26</div><a href="/news/_n3989808_/erst-bayern-dann-hertha-union-muss-eisern-bleiben/" title="Erst Bayern, dann Hertha: Union muss eisern bleiben"><h4 class="title">Erst Bayern, dann Hertha: Union muss eisern bleiben</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:23</div><a href="/news/_n3989771_/schalkes-mauer-taktik-reicht-nicht/" title="Schalkes Mauer-Taktik reicht nicht"><h4 class="title">Schalkes Mauer-Taktik reicht nicht</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:17</div><a href="/news/_n3989784_/boca-juniors-nach-herzschlagfinale-argentinischer-meister/" title="Boca Juniors nach Herzschlagfinale argentinischer Meister"><h4 class="title">Boca Juniors nach Herzschlagfinale argentinischer Meister</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 10:15</div><a href="/news/_n3989780_/sommermaerchen-prozess-auch-schmidt-kommt-nicht/" title="Sommermärchen-Prozess: Auch Schmidt kommt nicht"><h4 class="title">Sommermärchen-Prozess: Auch Schmidt kommt nicht</h4></a></div></div><div class="item item_45" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-08T10:03+01:00">08.03.2020 10:03</time></div><a href="/news/_n3989691_/kuehbauer-das-muessen-wir-uns-ankreiden/" title="Kühbauer: &quot;Das müssen wir uns ankreiden&quot;" itemprop="url"><h4 class="title" itemprop="headline">Kühbauer: "Das müssen wir uns ankreiden"</h4></a></div></div><div class="item item_46" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2020-03-08T09:52+01:00">08.03.2020 09:52</time></div><a href="/news/_n3989672_/austria-vorgeschmack-was-uns-erwarten-wird/" title="Austria: &quot;Vorgeschmack, was uns erwarten wird&quot;" itemprop="url"><h4 class="title" itemprop="headline">Austria: "Vorgeschmack, was uns erwarten wird"</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 09:38</div><a href="/news/_n3989729_/verletzter-kruse-muss-tv-auftritt-absagen/" title="Verletzter Kruse muss TV-Auftritt absagen"><h4 class="title">Verletzter Kruse muss TV-Auftritt absagen</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 09:00</div><a href="/news/_n3989711_/timo-werner-spricht-ueber-wechsel-zu-top-klub/" title="Timo Werner spricht über Wechsel zu Top-Klub"><h4 class="title">Timo Werner spricht über Wechsel zu Top-Klub</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 08:39</div><a href="/news/_n3989710_/baumann-schreibt-direkten-klassenerhalt-ab/" title="Baumann schreibt direkten Klassenerhalt ab"><h4 class="title">Baumann schreibt direkten Klassenerhalt ab</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">08.03.2020 08:13</div><a href="/news/_n3989709_/italien-fordert-dfb-frauen-im-finale-des-algarve-cups/" title="Italien fordert DFB-Frauen im Finale des Algarve Cups"><h4 class="title">Italien fordert DFB-Frauen im Finale des Algarve Cups</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category bundesliga --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="http://www.weltfussball.de/">weltfussball.de</a> | 		<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2020-03-08 21:54:12] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category bundesliga --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'bundesliga'; // ad category
		ad_mark = '420648483'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">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</script>
</body>
</html>
