<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
<title>Champions League &raquo; News &raquo; Alaba fehlt Real im Rückspiel gegen ManCity</title>
<meta name="description" content="David Alaba steht Real Madrid am Mittwoch im Semifinal-Rückspiel der Champions-League gegen Manchester City nicht zur Verfügung. Das bestätigte Trainer Carlo Ancelotti am Dienstag.">
<meta name="keywords" content="Champions League, News, Alaba fehlt Real im Rückspiel gegen ManCity, Champions League, Real Madrid, David Alaba">
<meta name="news_keywords" content="Champions League, David Alaba, Real Madrid, Mittwoch, Semifinal-Rückspiel, Champions-League, Manchester City, Verfügung Das, Trainer Carlo Ancelotti, Dienstag #"> <meta name="page-topic" content="Fußball News">
<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Alaba fehlt Real im Rückspiel gegen ManCity" />
<meta property="og:description" content="David Alaba steht Real Madrid am Mittwoch im Semifinal-Rückspiel der Champions-League gegen Manchester City nicht zur Verfügung. Das bestätigte Trainer Carlo Ancelotti am Dienstag." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s.hs-data.com/apa/49470269966738782.jpg" />
<meta property="og:url" content="//www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" />
<meta property="og:site_name" content="weltfussball.at" />
<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
<meta property="article:section" content="Champions League" />
<meta property="article:tag" content="David Alaba, Real Madrid, Mittwoch, Semifinal-Rückspiel, Champions-League, Manchester City, Verfügung Das, Trainer Carlo Ancelotti, Dienstag #" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@weltfussballat" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
<meta property="fb:admins" content="100000496658474" />
<meta property="fb:app_id" content="219167318207572" />
<meta property="fb:pages" content="118300101578634" />
<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=1" type="text/css" />
<link rel="shortcut icon" href="/favicon.ico" />


<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/google-fonts.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/jquery/jquery-tools-1.2.6.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>

<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651579200'></script></head><body>
<div style="display: none;">
<script type="text/javascript">
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
var wfb_ivw_mm     = 'N';
</script>

<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>

</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
<div id="fixedcontent">
<div class="source">
<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
<div id="country-list"></div>
<label><a href="/laender/" class="hidden">Land</a>:</label>
<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
</div>
</div>
<div class="search">
<form action="/suche/" method="get">
<div class="searchstring">
<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
</div>
<div class="searchwhere">
<select name="kind" class="search-kind">
<option value="1">Spieler</option>
<option value="2">Mannschaften</option>
<option value="3">Schiedsrichter</option>
<option value="4">Stadien</option>
</select>
</div>
<div class="searchbutton">
<button class="search-icon" type="submit"></button>
</div>
</form>
</div>
<div class="socialmedia">
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>
</div>
<div id="wfb-bg" class="at">
<a name="oben"></a>
<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"></div> </div>
<div id="relevant-content" class="white">
<div id="header">
<div class="logo">
<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
</div>

</div>


<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-premier-football-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/europa-conference-league/">Europa Conference League</a><a href="/wettbewerb/europa-conference-league-qual/">Europa Conference League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-b/">EM Quali. Liga B [U19 (F)]</a><a href="/wettbewerb/u19-d-em-quali-liga-a/">EM Quali. Liga A [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-a/">EM Quali. Liga A [U17 (F)]</a><a href="/wettbewerb/u17-d-em-quali-liga-b/">EM Quali. Liga B [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi"> <div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-b/">EM-Quali. Liga B [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-c/">EM-Quali. Liga C [U19]</a><a href="/wettbewerb/u19-h-em-quali-liga-a/">EM-Quali. Liga A [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2"> <div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a href="/wettbewerb/den-superligaen/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;">Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div>
<div class="breadcrumb">
<h1>Champions League &raquo; News</h1>
</div>

<div class="sitenavi">

<div class="navibox2">
<div class="data">
<ul>

<li><a href="/wettbewerb/champions-league/">Übersicht</a></li>
<li><a class="sitenavi_active" href="/news/champions-league/1/">News</a></li> </ul>
<ul>
<li><a href="/spielplan/champions-league-2021-2022-halbfinale/0/">Ergebnisse</a></li>
<li><a href="/alle_spiele/champions-league-2021-2022/">Spielplan</a></li>
<li><a href="/historie/champions-league/">Archiv</a></li>
</ul>
<ul>
<li><a href="/spieler/champions-league-2021-2022/">Mannschaften</a></li>
<li><a href="/spielerliste/champions-league-2021-2022/nach-name/1/">Spieler</a></li>
<li><a href="/uefa_5_jahres_wertung/">UEFA 5-Jahreswertung</a></li> </ul>
<ul>
<li><a href="/torjaeger/champions-league-2021-2022/">Torjäger</a></li> <li>
<a href="/scorer/champions-league-2021-2022/">Scorer</a> /
<a href="/assists/champions-league-2021-2022/">Assists</a>
</li>
</ul>
<ul>
<li><a href="/spielorte/champions-league-2021-2022/">Stadien</a></li> <li><a href="/zuschauer/champions-league-2021-2022/1/">Zuschauer</a></li> <li><a href="/schiedsrichter/champions-league-2021-2022/1/">Schiedsrichter</a></li> </ul>
<ul>
<li><a href="/statistik/champions-league/">Statistik</a></li> <li><a href="/sieger/champions-league/">Alle Sieger</a></li> <li><a href="/torschuetzenkoenige/champions-league/">Torschützenkönige</a></li> </ul>
<ul>
<li><a href="/ewige_torjaeger/champions-league/tore/1/">Rekordtorjäger</a></li> <li><a href="/ewige_rekordspieler/champions-league/1/">Rekordspieler</a></li> <li><a href="/ewige_tabelle/champions-league/">Ewige Tabelle</a></li> </ul>
</div>
</div>

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>
<div align="center" style="margin-top: 20px">
</div> </div>
 </div>

<div class="clear"></div>

<div id="site">

<div id="wac_flash-arena" class="wfb-ad"></div>

<div class="white">

<div class="content">

<div class="portfolio">

<div class="box2 borderless">
<div class="data">
<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_660x40_top" class="wfb-ad"></div>


<div class="box">
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
</div>
<div class="wfb-news-article"> <div class="wfb-news-date">
03.05.2022 13:52 Uhr
</div>
<h1 class="wfb-news-title">Alaba fehlt Real im Rückspiel gegen ManCity</h1>
<div class="module-newmon-image">
<img class="module-newmon-image-main" src="https://s.hs-data.com/apa/49470269966738782.jpg" alt="David Alaba wird beim entscheidenen Rückspiel nicht dabei sein" title="David Alaba wird beim entscheidenen Rückspiel nicht dabei sein" border="0" />
</div>
<div class="wfb-news-image-copyright">APA/AFP</div>
<div class="wfb-news-subtitle">
David Alaba wird beim entscheidenen Rückspiel nicht dabei sein
</div>
<div class="wfb-news-content">
<p><a href="/spieler_profil/david-alaba/" target="_blank">David Alaba</a> steht <a href="/teams/real-madrid/" target="_blank">Real Madrid</a> am Mittwoch im Semifinal-Rückspiel der Champions-League gegen Manchester City nicht zur Verfügung.</p><p><a href="/spielbericht/champions-league-2021-2022-halbfinale-real-madrid-manchester-city/liveticker/" target="_blank">>> Liveticker: Real Madrid gegen Manchester City</a></p><p>Das bestätigte Trainer Carlo Ancelotti am Dienstag. Der ÖFB-Teamspieler laboriert an einer Adduktorenverletzung, die eine Teilnahme am Abschlusstraining unmöglich machte. Real muss im Bernabeu-Stadion gegen den englischen Meister einen 3:4-Rückstand aufholen.</p><div class="twitter-container hs-socialmedia-container hs-socialmedia-container--type-twitter hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="es" dir="ltr">🔴🎙️ 𝙀𝙉 𝘿𝙄𝙍𝙀𝘾𝙏𝙊 | ¡Rueda de prensa de <a href="https://twitter.com/lukamodric10?ref_src=twsrc%5Etfw">@lukamodric10</a> y <a href="https://twitter.com/MrAncelotti?ref_src=twsrc%5Etfw">@MrAncelotti</a> previa al <a href="https://twitter.com/ManCity?ref_src=twsrc%5Etfw">@ManCity</a>! <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/GJ6VXe7b4R">https://t.co/GJ6VXe7b4R</a></p>&mdash; Real Madrid C.F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/1521445879135277058?ref_src=twsrc%5Etfw">3. Mai 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>apa</p>
</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div> <a name="comments"></a>
<div class="socialmedia">
<div class="rss">
<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
</div>
<div class="twitter" style="overflow: hidden">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
</div>
<div class="facebook">
<fb:like href="http://www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
</div>
</div>
</div>

<div id="wac_660x100" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div> <div class="box">
<fb:comments href="http://www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" width="658" order_by="time"></fb:comments>
</div>
<div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="https://static.plista.com/weltfussball.at_v1.js"></script>
<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4899166", //unique ID, alphanumeric
			title: "Alaba fehlt Real im Rückspiel gegen ManCity",
			text: "David Alaba steht Real Madrid am Mittwoch im Semifinal-Rückspiel der Champions-League gegen Manchester City nicht zur Verfügung. Das bestätigte Trainer Carlo Ancelotti am Dienstag.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/",
			img: "https://s.hs-data.com/apa/49470269966738782.jpg",
			created_at: "1651578766", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

</div>

<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>


<div class="sidebar">

<div class="box emblemwrapper">
<div class="data" align="center">
<div class="emblem"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
<div class="emblem_background"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
</div>
</div>

<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>

<div class="box">
<div class="head">
<h2>Verwandte Themen</h2>
</div>
<div class="data">
<table class="standard_tabelle" cellpadding="3" cellspacing="1">
<tr class="hell">
<td align="center">
<a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/43.gif" border="0" width="50" hspace="5" title="Champions League" /></a>
</td>
<td colspan="2"><a href="/wettbewerb/champions-league/">Champions League</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/teams/real-madrid/"><img src="https://s.hs-data.com/bilder/wappen/klein/532.gif?fallback=png" border="0" width="50" hspace="5" title="Real Madrid" /></a>
</td>
<td colspan="2"><a href="/teams/real-madrid/">Real Madrid</a></td>
</tr>
<tr class="hell">
<td align="center">
<a href="/spieler_profil/david-alaba/"><img src="https://s.hs-data.com/bilder/spieler/klein/130402.jpg?fallback=png" width="50" title="" /></a>
</td>
<td colspan="2"><a href="/spieler_profil/david-alaba/">David Alaba</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2021-2022-halbfinale-real-madrid-manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/mini/532.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Real Madrid - Manchester City" /></a>
</td>
<td><a href="/spielbericht/champions-league-2021-2022-halbfinale-real-madrid-manchester-city/">Real Madrid</a></td>
<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2021-2022-halbfinale-real-madrid-manchester-city/">-:-</a></td>
</tr>
<tr class="dunkel">
<td align="center">
<a href="/spielbericht/champions-league-2021-2022-halbfinale-real-madrid-manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/mini/750.gif?fallback=png" border="0" width="20" hspace="5" align="absmiddle" title="Real Madrid - Manchester City" /></a>
</td>
<td><a href="/spielbericht/champions-league-2021-2022-halbfinale-real-madrid-manchester-city/">Manchester City</a></td>
</tr>
</table>
</div>
</div>

<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"></div>

<div class="box inverted">
<div class="head">
<h2>"Legionäre"</h2>
</div>
<div class="wfb-news-general">
<div class="wfb-news-ticker"> <div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.05.2022 13:52</div><a href="/news/_n4899166_/alaba-fehlt-real-im-rueckspiel-gegen-mancity/" title="Alaba fehlt Real im Rückspiel gegen ManCity"><h4 class="title">Alaba fehlt Real im Rückspiel gegen ManCity</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.05.2022 13:37</div><a href="/news/_n4899155_/alaba-fehlt-im-real-abschlusstraining-vor-city-spiel/" title="Alaba fehlt im Real-Abschlusstraining vor City-Spiel"><h4 class="title">Alaba fehlt im Real-Abschlusstraining vor City-Spiel</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.05.2022 10:11</div><a href="/news/_n4898984_/glasner-verteidigt-b-elf-gegen-leverkusen/" title="Glasner verteidigt B-Elf gegen Leverkusen"><h4 class="title">Glasner verteidigt B-Elf gegen Leverkusen</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.05.2022 15:03</div><a href="/news/_n4897084_/glasner-europa-league-hat-oberste-prioritaet/" title="Glasner: Europa League hat &quot;oberste Priorität&quot;"><h4 class="title">Glasner: Europa League hat "oberste Priorität"</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">01.05.2022 10:20</div><a href="/news/_n4896834_/oefb-legionaer-fuchs-traf-bei-charlotte-niederlage/" title="ÖFB-Legionär Fuchs traf bei Charlotte-Niederlage"><h4 class="title">ÖFB-Legionär Fuchs traf bei Charlotte-Niederlage</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.04.2022 14:19</div><a href="/news/_n4894645_/sabitzer-wohl-als-mueller-ersatz-in-bayern-startelf/" title="Sabitzer wohl als Müller-Ersatz in Bayern-Startelf"><h4 class="title">Sabitzer wohl als Müller-Ersatz in Bayern-Startelf</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.04.2022 10:13</div><a href="/news/_n4894349_/bus-bereit-goettin-kybele-erwartet-alaba-und-co/" title="Bus bereit: Göttin Kybele erwartet Alaba"><h4 class="title">Bus bereit: Göttin Kybele erwartet Alaba</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.04.2022 06:35</div><a href="/news/_n4894375_/glasner-warnt-vor-verfruehter-euphorie/" title="Glasner warnt vor verfrühter Euphorie"><h4 class="title">Glasner warnt vor verfrühter Euphorie</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.04.2022 11:48</div><a href="/news/_n4893388_/kaempfer-arnautovic-beschert-inter-daempfer/" title="&quot;Kämpfer&quot; Arnautovic beschert Inter Dämpfer"><h4 class="title">"Kämpfer" Arnautovic beschert Inter Dämpfer</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.04.2022 22:19</div><a href="/news/_n4892860_/arnautovic-besser-als-koenig-und-ocwirk/" title="Arnautović besser als König und Ocwirk"><h4 class="title">Arnautović besser als König und Ocwirk</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">27.04.2022 07:27</div><a href="/news/_n4892165_/alaba-nach-cl-pleite-sind-noch-am-leben/" title="Alaba nach CL-Pleite: &quot;Sind noch am Leben&quot;"><h4 class="title">Alaba nach CL-Pleite: "Sind noch am Leben"</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">24.04.2022 18:16</div><a href="/news/_n4889831_/gregoritsch-trifft-bei-augsburg-sieg-in-bochum/" title="Gregoritsch trifft bei Augsburg-Sieg in Bochum"><h4 class="title">Gregoritsch trifft bei Augsburg-Sieg in Bochum</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">23.04.2022 19:14</div><a href="/news/_n4888299_/weimann-mit-20-ligator-bei-bristol-sieg/" title="Weimann mit 20. Ligator bei Bristol-Sieg"><h4 class="title">Weimann mit 20. Ligator bei Bristol-Sieg</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.04.2022 12:04</div><a href="/news/_n4885470_/laimer-wird-zeit-dass-wir-pokal-holen/" title="Laimer: &quot;Wird Zeit, dass wir Pokal holen&quot;"><h4 class="title">Laimer: "Wird Zeit, dass wir Pokal holen"</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">21.04.2022 10:42</div><a href="/news/_n4885402_/alaba-trifft-und-hat-adduktorenprobleme/" title="Alaba trifft und hat Adduktorenprobleme"><h4 class="title">Alaba trifft und hat Adduktorenprobleme</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">20.04.2022 23:31</div><a href="/news/_n4885094_/alaba-trifft-bei-reals-sieg-in-osasuna/" title="Alaba trifft bei Reals Sieg in Osasuna"><h4 class="title">Alaba trifft bei Reals Sieg in Osasuna</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">18.04.2022 20:16</div><a href="/news/_n4882918_/wolf-trifft-fuer-swansea-schnegg-fuer-crotone/" title="Wolf trifft für Swansea, Schnegg für Crotone"><h4 class="title">Wolf trifft für Swansea, Schnegg für Crotone</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">17.04.2022 11:50</div><a href="/news/_n4881394_/kara-trifft-bei-20-sieg-von-orlando-in-mls/" title="Kara trifft bei 2:0-Sieg von Orlando in MLS"><h4 class="title">Kara trifft bei 2:0-Sieg von Orlando in MLS</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.04.2022 20:45</div><a href="/news/_n4880831_/arnautovic-tor-bei-bologna-remis-gegen-juve/" title="Arnautović-Tor bei Bologna-Remis gegen Juve"><h4 class="title">Arnautović-Tor bei Bologna-Remis gegen Juve</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.04.2022 15:49</div><a href="/news/_n4880339_/burgstaller-trifft-fuer-st-pauli-in-sandhausen/" title="Burgstaller trifft für St. Pauli in Sandhausen"><h4 class="title">Burgstaller trifft für St. Pauli in Sandhausen</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.04.2022 16:28</div><a href="/news/_n4879677_/bayern-hofft-nach-cl-aus-auf-reaktion/" title="Bayern hofft nach CL-Aus auf Reaktion"><h4 class="title">Bayern hofft nach CL-Aus auf Reaktion</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.04.2022 16:09</div><a href="/news/_n4879650_/titelkampf-real-hofft-auf-vorentscheidung/" title="Titelkampf: Real hofft auf Vorentscheidung"><h4 class="title">Titelkampf: Real hofft auf Vorentscheidung</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">15.04.2022 08:59</div><a href="/news/_n4879200_/frankfurt-nach-sensations-sieg-im-jubelrausch/" title="Frankfurt nach Sensations-Sieg im Jubelrausch"><h4 class="title">Frankfurt nach Sensations-Sieg im Jubelrausch</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">14.04.2022 15:06</div><a href="/news/_n4878488_/huetter-fuehlt-sich-vor-derby-wohl-in-gladbach/" title="Hütter fühlt sich vor Derby wohl in Gladbach"><h4 class="title">Hütter fühlt sich vor Derby wohl in Gladbach</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.04.2022 17:36</div><a href="/news/_n4877618_/oefb-legionaer-wimmer-im-sommer-zu-wolfsburg/" title="ÖFB-Legionär Wimmer zu Wolfsburg"><h4 class="title">ÖFB-Legionär Wimmer zu Wolfsburg</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">13.04.2022 12:21</div><a href="/news/_n4877455_/konstantin-kerschbaumer-verlaesst-heidenheim/" title="Kerschbaumer verlässt Heidenheim"><h4 class="title">Kerschbaumer verlässt Heidenheim</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.04.2022 15:01</div><a href="/news/_n4876399_/bologna-feiert-arnautovic-nach-doppelpack/" title="Bologna feiert Arnautovic nach Doppelpack"><h4 class="title">Bologna feiert Arnautovic nach Doppelpack</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.04.2022 11:01</div><a href="/news/_n4876182_/alaba-will-teamchef-mit-aehnlicher-philosophie/" title="Alaba will Teamchef mit ähnlicher Philosophie"><h4 class="title">Alaba will Teamchef mit ähnlicher Philosophie</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">12.04.2022 07:19</div><a href="/news/_n4875968_/arnautovic-doppelpack-bei-bologna-sieg/" title="Arnautovic-Doppelpack bei Bologna-Sieg"><h4 class="title">Arnautovic-Doppelpack bei Bologna-Sieg</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">11.04.2022 16:04</div><a href="/news/_n4875727_/kalajdzic-zurueck-im-stuttgart-training/" title="Kalajdzic zurück im Stuttgart-Training"><h4 class="title">Kalajdzic zurück im Stuttgart-Training</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">10.04.2022 11:37</div><a href="/news/_n4874017_/bielefeld-kapitaen-prietl-fordert-zusammenhalt/" title="Bielefeld-Kapitän Prietl fordert Zusammenhalt"><h4 class="title">Bielefeld-Kapitän Prietl fordert Zusammenhalt</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.04.2022 21:51</div><a href="/news/_n4873435_/kara-trifft-erstmals-in-mls-fuer-orlando-city/" title="Kara trifft erstmals in MLS für Orlando City"><h4 class="title">Kara trifft erstmals in MLS für Orlando City</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">09.04.2022 15:57</div><a href="/news/_n4872820_/schalke-zieht-an-werder-und-st-pauli-vorbei/" title="Schalke zieht an Werder und St. Pauli vorbei"><h4 class="title">Schalke zieht an Werder und St. Pauli vorbei</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 14:58</div><a href="/news/_n4869302_/unbezwungene-eintracht-will-gegen-barca-bestehen/" title="Unbezwungene Eintracht will gegen Barça bestehen"><h4 class="title">Unbezwungene Eintracht will gegen Barça bestehen</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">06.04.2022 09:59</div><a href="/news/_n4868960_/glasner-vor-groesstem-spiel-der-karriere/" title="Glasner vor &quot;Größtem Spiel der Karriere&quot;"><h4 class="title">Glasner vor "Größtem Spiel der Karriere"</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">05.04.2022 15:32</div><a href="/news/_n4868186_/michael-gregoritsch-kann-sich-freitesten/" title="Michael Gregoritsch kann sich freitesten"><h4 class="title">Michael Gregoritsch kann sich freitesten</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">04.04.2022 11:09</div><a href="/news/_n4867110_/laimer-zum-kicker-spieler-des-tages-gewaehlt/" title="Laimer zum &quot;kicker&quot; Spieler des Tages gewählt"><h4 class="title">Laimer zum "kicker" Spieler des Tages gewählt</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">03.04.2022 12:16</div><a href="/news/_n4865900_/frust-in-dortmund-nach-14-gegen-leipzig/" title="Frust in Dortmund nach 1:4 gegen Leipzig"><h4 class="title">Frust in Dortmund nach 1:4 gegen Leipzig</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">02.04.2022 21:00</div><a href="/news/_n4865059_/buli-laimer-kalajdzic-und-sabitzer-treffen/" title="BuLi: Laimer, Kalajdžić und Sabitzer treffen"><h4 class="title">BuLi: Laimer, Kalajdžić und Sabitzer treffen</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.03.2022 21:04</div><a href="/news/_n4862975_/zinsberger-mit-arsenal-in-champions-league-out/" title="Zinsberger in Champions League out"><h4 class="title">Zinsberger in Champions League out</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">31.03.2022 16:23</div><a href="/news/_n4862720_/premier-league-fuehrt-fuenf-spielerwechsel-ein/" title="Premier League führt fünf Spielerwechsel ein"><h4 class="title">Premier League führt fünf Spielerwechsel ein</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.03.2022 16:12</div><a href="/news/_n4860413_/oefb-legionaer-wimmer-vor-wolfsburg-transfer/" title="ÖFB-Legionär Wimmer vor Wolfsburg-Transfer"><h4 class="title">ÖFB-Legionär Wimmer vor Wolfsburg-Transfer</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.03.2022 14:54</div><a href="/news/_n4860347_/fuer-struber-kommt-oefb-trainerjob-nicht-infrage/" title="Struber nicht an ÖFB-Trainerjob interessiert"><h4 class="title">Struber nicht an ÖFB-Trainerjob interessiert</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.03.2022 12:52</div><a href="/news/_n4860231_/bayern-frauen-sehen-chancen-inparis/" title="Bayern-Frauen sehen Chancen in Paris"><h4 class="title">Bayern-Frauen sehen Chancen in Paris</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">29.03.2022 09:07</div><a href="/news/_n4860041_/huetter-denkt-nicht-an-ende-der-trainerkarriere/" title="Hütter denkt nicht an Ende der Trainerkarriere"><h4 class="title">Hütter denkt nicht an Ende der Trainerkarriere</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">28.03.2022 11:05</div><a href="/news/_n4859333_/huetter-sieht-schwierigen-gladbach-start-gelassen/" title="Hütter sieht schwierigen Gladbach-Start gelassen"><h4 class="title">Hütter sieht schwierigen Gladbach-Start gelassen</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.03.2022 08:11</div><a href="/news/_n4857256_/kalajdzic-will-nummer-eins-im-oefb-sturm-sein/" title="Kalajdžić will Nummer eins im ÖFB-Sturm sein"><h4 class="title">Kalajdžić will Nummer eins im ÖFB-Sturm sein</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.03.2022 12:51</div><a href="/news/_n4856398_/gewichtheber-wimmer-durch-die-oma-zum-fussball/" title="&quot;Gewichtheber&quot; Wimmer: Durch die Oma zum Fußball"><h4 class="title">"Gewichtheber" Wimmer: Durch die Oma zum Fußball</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">22.03.2022 20:44</div><a href="/news/_n4853613_/bayern-frauen-verlieren-gegen-psg-mit-12/" title="Bayern-Frauen verlieren gegen PSG mit 1:2"><h4 class="title">Bayern-Frauen verlieren gegen PSG mit 1:2</h4></a></div></div><div class="item item_50" itemscope="" itemtype="http://www.schema.org/NewsArticle"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date"><time itemprop="datePublished" datetime="2022-03-22T15:32+01:00">22.03.2022 15:32</time></div><a href="/news/_n4853363_/weimann-oefb-comeback-wie-erster-schultag/" title="Weimann-ÖFB-Comeback: &quot;Wie erster Schultag&quot;" itemprop="url"><h4 class="title" itemprop="headline">Weimann-ÖFB-Comeback: "Wie erster Schultag"</h4></a></div></div></div>
</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script> </div>

<div style="margin-top: 10px; background: white; clear: both; height: 185px">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
</div>

</div>

</div>

<div class="clear"></div>
<a name="unten"></a>
<div id="wac_footer" class="wfb-ad"></div> 
<div id="footer_linklist" class="box">
<a href="https://www.weltfussball.de/">weltfussball.de</a> | <a href="https://www.weltfussball.com/">weltfussball.com</a> | <a href="https://www.worldfootball.net/">worldfootball.net</a> | <a href="https://www.voetbal.com/">voetbal.com</a> | <a href="https://www.calcio.com/">calcio.com</a> | <a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | <a href="https://www.livefutbol.com/">livefutbol.com</a> | <a href="https://www.weltski.de/">weltski.de</a>
</div>
<div id="footer">
<div class="left">
<div class="right">
<div class="copyright">
<a href="/impressum/">Impressum</a>
&middot;
<a href="/agb/">AGB</a>
&middot;
<a href="/datenschutz/">Datenschutz</a>
&middot;
<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
&middot;
<a href="/rss/" target="_blank">RSS</a>&middot; <a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2022 HEIM:SPIEL</a>
</div>
<div id="footer_icons">
<ul>
<li><a href="/cdn-cgi/l/email-protection#1e787b76727b6c5e697b726a786b6d6d7c7f7272307a7b216d6b7c747b7d6a23587b76727b6c737b727a6b70793b2d5f3b2c2e766a6a6e6d3b2d5f3b2c583b2c5869696930697b726a786b6d6d7c7f7272307f6a3b2c58707b696d3b2c5841702a2627272f2828413b2c587f727f7c7f33787b76726a336c7b7f72337773336c6b7b7d756d6e777b7233797b797b7033737f707d776a673b2c58387f736e257c717a6723577d763e767f7c7b3e7b77707b703e587b76727b6c3e7f6b783e7a777b6d7b6c3e4d7b776a7b3e797b786b707a7b703b2d5f3b2e5f766a6a6e6d3b2d5f3b2c583b2c5869696930697b726a786b6d6d7c7f7272307f6a3b2c58707b696d3b2c5841702a2627272f2828413b2c587f727f7c7f33787b76726a336c7b7f72337773336c6b7b7d756d6e777b7233797b797b7033737f707d776a673b2c583b2e5f3b2e5f587b76727b6c7c7b6d7d766c7b777c6b70793b2d5f3b2e5f">Fehler melden</a></li>
<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
</ul> </div>
</div>
</div>
</div>
<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
</div>
<div id="generated">
 </div>
<div id="google_ad" class="nonintellitxt">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div> 
<div class="adrechts">
</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"></div> <script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<div class="clear"></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7058e04878c859b0',m:'vCmF.l.MdJyhzLyYDjF5aAd_BS1EzMQv0G.Z8ENXmJg-1651579644-0-AXRy33FA1eEhTZWZg3a14ZxHZeOh+lDKBGfi3E8/7hwO2lFrXXHjh/vN9k+LE/gsU2T41KNP5XeaH/7YECGea6RVOyUPGHaY2lcGAabjn2yYMbaDpIRemSI4RV/VZPRLJD+c03anfblgfebJH+Xu8812GLCLNhFMmMhz9chke6kd9IV5kXeC2R1RJyuy7iUomg==',s:[0x762bc3e0a7,0x8d778dbce9],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
