<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>WM &raquo; News &raquo; FIFA sieht sich bei WM-Plänen bestätigt</title>
	<meta name="description" content="Die FIFA sieht sich bei ihren Überlegungen, die Fußball-WM alle zwei Jahre auszutragen, durch eine Fan-Umfrage bestätigt.">
	<meta name="keywords" content="WM, News, FIFA sieht sich bei WM-Plänen bestätigt, WM">
	<meta name="news_keywords" content="WM, Die FIFA, Überlegungen, Fußball-WM, Jahre, Fan-Umfrage">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="FIFA sieht sich bei WM-Plänen bestätigt" />
	<meta property="og:description" content="Die FIFA sieht sich bei ihren Überlegungen, die Fußball-WM alle zwei Jahre auszutragen, durch eine Fan-Umfrage bestätigt." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/ac/3CUu_793wV9_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="WM" />
	<meta property="article:tag" content="Die FIFA, Überlegungen, Fußball-WM, Jahre, Fan-Umfrage" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="noindex, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=6" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script>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</script><script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script>
  window.googlefc = window.googlefc || {};
  window.googlefc.ccpa = window.googlefc.ccpa || {}
  window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  adition.srq.push(function(api) {
    api.registerAdfarm("ad1.adfarm1.adition.com");
    api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
    api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
    api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
    api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
    api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
    api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
    api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
    api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  });
  googlefc.callbackQueue.push({
    'CONSENT_DATA_READY':
    () => {
      adition.srq.push(function(api) {
        var tcfstring = '';
        __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfstring = tcData.tcString;}else{}});
        api.consentService.setGdprConsent(tcfstring).setGdpr(1).setGdprPd(1);
        var gdpr_consent = api.consentService.getGdprConsent();
        api.load().completeRendering();
      });
    }
  });
</script>

<!-- end ad manager -->

</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
									<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script></div><div id="wac_160x600" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script></div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category wm --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/cok-cook-islands-round-cup/">Cook-Inseln</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/csr-1-ceskoslovenska-fotbalova-liga/">ČSSR</a><a class="special" href="/wettbewerb/den-superligaen/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/yug-prva-liga/">Jugoslawien</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a class="active" style="font-weight:bold" href="/wettbewerb/wm/">WM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-europa/">WM-Quali. Europa</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-suedamerika/">WM-Quali. Südamerika</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-asien/">WM-Quali. Asien</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/wm-quali-concacaf/">WM-Quali. CONCACAF</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/wm-quali-afrika/">WM-Quali. Afrika</a><a href="/wettbewerb/wm-quali-ozeanien/">WM-Quali. Ozeanien</a><a href="/wettbewerb/wm-quali-play-offs/">WM-Quali. Play-offs</a><a href="/wettbewerb/olympische-spiele/">Olympische Spiele</a><a href="/wettbewerb/preolimpico-sudamericano/">Preolímpico Sudamericano</a><a href="/wettbewerb/olympia-qf-concacaf/">Olympia QF CONCACAF</a><a href="/wettbewerb/freundschaft/">Freundschaft</a><a href="/wettbewerb/klub-wm/">Klub-WM</a><a href="/wettbewerb/freundschaft-vereine/">Freundschaft Vereine</a><a href="/wettbewerb/arab-cup/">Arab Cup</a><a href="/wettbewerb/j-league-cup-copa-sudamericana-championship/">J.League Cup / Copa Sudamericana Championship</a><a href="/wettbewerb/confederations-cup/">Confederations Cup</a><a href="/wettbewerb/weltpokal/">Weltpokal</a><a href="/wettbewerb/wm-quali-afc-ofc/">WM-Quali. AFC/OFC</a><a href="/wettbewerb/wm-quali-afc-caf-ofc/">WM-Quali. AFC/CAF/OFC</a><a href="/wettbewerb/concacaf-confed-cup-playoff/">CONCACAF Confed Cup Playoff</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-wm/">WM [Fr.]</a><a href="/wettbewerb/frauen-wm-quali-europa/">WM Quali. Europa [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-playoff/">WM Qualifikation Playoff [Fr.]</a><a href="/wettbewerb/frauen-olympische-spiele/">Olympische Spiele [Fr.]</a><a href="/wettbewerb/frauen-olympia-qf-europa/">Olympia QF Europa [Fr.]</a><a href="/wettbewerb/_81/">Olympia QF CONCACAF [Fr.]</a><a href="/wettbewerb/_80/">Olympia QF Afrika [Fr.]</a><a href="/wettbewerb/_82/">Olympia QF Asien [Fr.]</a><a href="/wettbewerb/_83/">Olympia QF Ozeanien [Fr.]</a><a href="/wettbewerb/_472/">Olympia QF Playoff [Fr.]</a><a href="/wettbewerb/frauen-freundschaft/">Freundschaft [Fr.]</a><a href="/wettbewerb/frauen-wm-qualifikation-asien/">WM Qualifikation Asien [Fr.]</a><a href="/wettbewerb/u-20-d-wm/">WM [U20 (F)]</a><a href="/wettbewerb/u20-d-freundschaft/">Freundschaft [U20 (F)]</a><a href="/wettbewerb/u19-d-freundschaft/">Freundschaft [U19 (F)]</a><a href="/wettbewerb/u19-d-wm/">WM [U19 (F)]</a><a href="/wettbewerb/u18-d-freundschaft/">Freundschaft [U18 (F)]</a><a href="/wettbewerb/u17-d-wm/">WM [U17 (F)]</a><a href="/wettbewerb/u17-d-freundschaft/">Freundschaft [U17 (F)]</a><a href="/wettbewerb/u16-d-freundschaft/">Freundschaft [U16 (F)]</a><a href="/wettbewerb/u15-d-freundschaft/">Freundschaft [U15 (F)]</a><a href="/wettbewerb/u23-d-freundschaft/">Freundschaft [U23 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-freundschaft/">Freundschaft [U21]</a><a href="/wettbewerb/u20-h-wm/">WM [U20]</a><a href="/wettbewerb/u-20-h-freundschaft/">Freundschaft [U20]</a><a href="/wettbewerb/u19-h-freundschaft/">Freundschaft [U19]</a><a href="/wettbewerb/u18-h-freundschaft/">Freundschaft [U18]</a><a href="/wettbewerb/u17-h-wm/">WM [U17]</a><a href="/wettbewerb/u17-h-freundschaft/">Freundschaft [U17]</a><a href="/wettbewerb/u17-h-generation-adidas-cup/">Generation Adidas Cup [U17]</a><a href="/wettbewerb/u16-h-freundschaft/">Freundschaft [U16]</a><a href="/wettbewerb/u16-h-wm/">WM [U16]</a><a href="/wettbewerb/u15-h-freundschaft/">Freundschaft [U15]</a><a href="/wettbewerb/u23-h-panamerikanische-spiele/">Panamerikanische Spiele [U23]</a><a href="/wettbewerb/freundschaft_2/">Freundschaft []</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li></ul></div><!-- www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/ -->
		<div class="breadcrumb">
						<h1>WM &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2018 in Russland</li> -->
							<li><a href="/wettbewerb/wm/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/wm/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/wm-2018-in-russland-finale_2/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/wm-2018-in-russland/">Spielplan</a></li>
							<li><a href="/historie/wm/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/wm-2018-in-russland/">Mannschaften</a></li>
							<li><a href="/spielerliste/wm-2018-in-russland/nach-name/1/">Spieler</a></li>
																				</ul>
						<ul>
							<li><a href="/torjaeger/wm-2018-in-russland/">Torjäger</a></li>															<li>
									<a href="/scorer/wm-2018-in-russland/">Scorer</a> / 
									<a href="/assists/wm-2018-in-russland/">Assists</a>
								</li>
																											</ul>
						<ul>
							<li><a href="/spielorte/wm-2018-in-russland/">Stadien</a></li>														<li><a href="/schiedsrichter/wm-2018-in-russland/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/wm/">Statistik</a></li>							<li><a href="/sieger/wm/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/wm/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/wm/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/wm/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/wm/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category wm --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category wm --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		16.09.2021 18:28 Uhr
	</div>
	<h1 class="wfb-news-title">FIFA sieht sich bei WM-Plänen bestätigt</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/ac/3CUu_793wV9_l.jpg" alt="Fan-Umfrage: Die FIFA sieht sich bestätigt" title="Fan-Umfrage: Die FIFA sieht sich bestätigt" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">Michael Kolvenbach via www.imago</div>

	<div class="wfb-news-subtitle">
		Fan-Umfrage: Die FIFA sieht sich bestätigt
	</div>
	<div class="wfb-news-content">
		<p>Die FIFA sieht sich bei ihren Überlegungen, die Fußball-WM alle zwei Jahre auszutragen, durch eine Fan-Umfrage bestätigt.</p><p>"Die Mehrheit der Fans spricht sich für eine häufigere Austragung aus", teilte der Weltverband am Donnerstag als wichtigstes Ergebnis einer Erhebung unter 15.000 Fußball-Interessierten aus 23 Ländern in allen Kontinenten mit. Demnach sprachen sich 55 Prozent für eine häufigere WM-Austragung aus.</p><p>Aufgeschlüsselt nach den verschiedenen Intervallen bedeuteten allerdings die 45 Prozent für eine WM alle vier Jahre Platz eins vor "alle zwei Jahre" (30 Prozent), "alle drei Jahre" (14 Prozent) und "jedes Jahr" (11 Prozent). Auffällig: Vor allem ältere Fans sprachen sich demnach für den Erhalt des Status Quo aus.</p><interaction id="613742988365d40025ec73da" class="apester-container hs-socialmedia-container hs-socialmedia-container--type-apester hs-socialmedia-container--orientation-center hs-socialmedia-container--width-max"></interaction><p>Befragt wurden Fans aus großen Fußball-Nationen wie Deutschland, aber auch kleineren Ländern wie Indonesien oder Neuseeland. Die unabhängige Onlinebefragung fand bereits vom 29. Juni bis 9. Juli statt, wurde aber erst jetzt veröffentlicht. Derzeit führt die FIFA im Rahmen der Machbarkeitsstudie zu einem veränderten WM-Intervall eine erweiterte Umfrage durch, an der über 100.000 Personen in mehr als 100 Ländern teilnehmen.</p><p>In Deutschland sehen die Fans die Pläne eher kritisch. Bei einer aktuellen Umfrage der Voting-Plattform FanQ im Auftrag des Sport-Informations-Dienstes (SID) hielten 83,5 Prozent die Idee einer häufiger stattfindenden Weltmeisterschaft für schlecht oder sehr schlecht. Nur 11,7 Prozent der 1120 befragten Anhänger stimmten bei dieser Frage für gut oder sehr gut ab.</p><p>FIFA-Präsident Gianni Infantino hatte angekündigt, möglichst "bis Ende des Jahres" über eine Änderung von vier auf zwei Jahre zu entscheiden. UEFA-Boss Aleksander Ceferin drohte bereits mit Boykott, auch die südamerikanische Konföderation CONMEBOL sprach sich gegen das neue Modell aus.</p><p> </p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script><div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "4629833", //unique ID, alphanumeric
			title: "FIFA sieht sich bei WM-Plänen bestätigt",
			text: "Die FIFA sieht sich bei ihren Überlegungen, die Fußball-WM alle zwei Jahre auszutragen, durch eine Fan-Umfrage bestätigt.", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/",
			img: "https://s.hs-data.com/picmon/ac/3CUu_793wV9_l.jpg",
			created_at: "1631809703", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->
	<div class="external-content" style="clear: both; width: 100%; padding-top: 20px">
		<div class="OUTBRAIN" data-src="https://www.weltfussball.at/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/21.gif" border="0" width="100" hspace="5" vspace="5" alt="WM" title="WM" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script></div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/wm/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/21.gif" border="0" width="50" hspace="5" title="WM" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/wm/">WM</a></td>
																																									</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category wm --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default--><div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 18:59</div><a href="/news/_n4629846_/seifert-haelt-debatte-ueber-dfb-praesidentin-fuer-oberflaechlich/" title="Seifert hält Debatte über DFB-Präsidentin für oberflächlich"><h4 class="title">Seifert hält Debatte über DFB-Präsidentin für oberflächlich</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 18:28</div><a href="/news/_n4629833_/fifa-sieht-sich-bei-wm-plaenen-bestaetigt/" title="FIFA sieht sich bei WM-Plänen bestätigt"><h4 class="title">FIFA sieht sich bei WM-Plänen bestätigt</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 18:13</div><a href="/news/_n4629789_/salihamidzic-ueber-bvb-zoff-meine-meinung-steht/" title="Salihamidzic über BVB-Zoff: &quot;Meine Meinung steht&quot;"><h4 class="title">Salihamidzic über BVB-Zoff: "Meine Meinung steht"</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 18:11</div><a href="/news/_n4629804_/die-groessten-vertrags-baustellen-des-fc-bayern/" title="Die größten Vertrags-Baustellen des FC Bayern"><h4 class="title">Die größten Vertrags-Baustellen des FC Bayern</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 17:51</div><a href="/news/_n4629801_/medaillen-raub-bei-chelsea-profi/" title="Medaillen-Raub bei Chelsea-Profi"><h4 class="title">Medaillen-Raub bei Chelsea-Profi</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 17:14</div><a href="/news/_n4629800_/nach-auswechslung-bei-besiktas-bvb-bangt-um-brandt/" title="Nach Auswechslung bei Besiktas: BVB bangt um Brandt"><h4 class="title">Nach Auswechslung bei Besiktas: BVB bangt um Brandt</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 16:51</div><a href="/news/_n4629798_/nach-verurteilung-boateng-geht-in-berufung/" title="Nach Verurteilung: Boateng geht in Berufung"><h4 class="title">Nach Verurteilung: Boateng geht in Berufung</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 16:37</div><a href="/news/_n4629792_/verletzungsschock-beim-vfl-bochum/" title="Verletzungsschock beim VfL Bochum"><h4 class="title">Verletzungsschock beim VfL Bochum</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 16:33</div><a href="/news/_n4629790_/bellinghams-bvb-gala-matchwinner-und-knutsch-attacke/" title="Bellinghams BVB-Gala: Matchwinner und Knutsch-Attacke"><h4 class="title">Bellinghams BVB-Gala: Matchwinner und Knutsch-Attacke</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 16:11</div><a href="/news/_n4629788_/watzke-verkuendet-meilenstein-fuer-den-bvb/" title="Watzke verkündet &quot;Meilenstein&quot; für den BVB"><h4 class="title">Watzke verkündet "Meilenstein" für den BVB</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 15:40</div><a href="/news/_n4629787_/das-sagt-goretzka-zu-seiner-verlaengerung-beim-fc-bayern/" title="Das sagt Goretzka zu seiner Verlängerung beim FC Bayern"><h4 class="title">Das sagt Goretzka zu seiner Verlängerung beim FC Bayern</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 15:31</div><a href="/news/_n4629786_/muessen-eklig-verteidigen-augsburg-will-ersten-heimsieg/" title="&quot;Müssen eklig verteidigen&quot;: Augsburg will ersten Heimsieg"><h4 class="title">"Müssen eklig verteidigen": Augsburg will ersten Heimsieg</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 15:15</div><a href="/news/_n4628352_/lask-hofft-in-helsinki-auf-wende/" title="LASK hofft in Helsinki auf Wende"><h4 class="title">LASK hofft in Helsinki auf Wende</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 15:13</div><a href="/news/_n4629623_/verwirrung-um-angebliche-adeyemi-aussage/" title="Verwirrung um angebliche Adeyemi-Aussage"><h4 class="title">Verwirrung um angebliche Adeyemi-Aussage</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 15:03</div><a href="/news/_n4629617_/derby-zwischen-werder-und-dem-hsv-elektrisiert-die-2-liga/" title="Derby zwischen Werder und dem HSV elektrisiert die 2. Liga"><h4 class="title">Derby zwischen Werder und dem HSV elektrisiert die 2. Liga</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:40</div><a href="/news/_n4629588_/oefb-frauen-zum-wm-quali-auftakt-klarer-favorit/" title="ÖFB-Frauen zum WM-Quali-Auftakt klarer Favorit"><h4 class="title">ÖFB-Frauen zum WM-Quali-Auftakt klarer Favorit</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:36</div><a href="/news/_n4629578_/starke-koelner-wollen-auch--rb-leipzig-wehtun/" title="Starke Kölner wollen auch  RB Leipzig &quot;wehtun&quot;"><h4 class="title">Starke Kölner wollen auch  RB Leipzig "wehtun"</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:26</div><a href="/news/_n4629560_/nationalspieler-fehlt-gladbach-gegen-augsburg/" title="Nationalspieler fehlt Gladbach gegen Augsburg"><h4 class="title">Nationalspieler fehlt Gladbach gegen Augsburg</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:24</div><a href="/news/_n4629558_/dann-gibt-flick-den-kader-fuer-weitere-quali-spiele-bekannt/" title="Dann gibt Flick den Kader für weitere Quali-Spiele bekannt"><h4 class="title">Dann gibt Flick den Kader für weitere Quali-Spiele bekannt</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:20</div><a href="/news/_n4629555_/svensson-und-streich-loben-sich-vor-topspiel-gegenseitig/" title="Svensson und Streich loben sich vor Topspiel gegenseitig"><h4 class="title">Svensson und Streich loben sich vor Topspiel gegenseitig</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:08</div><a href="/news/_n4629545_/werder-bangt-vor-derby-um-zwei-stammspieler/" title="Werder bangt vor Derby um zwei Stammspieler"><h4 class="title">Werder bangt vor Derby um zwei Stammspieler</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 14:02</div><a href="/news/_n4629543_/erfolgreicher-werner-protest-gegen-sperre/" title="Erfolgreicher Werner-Protest gegen Sperre"><h4 class="title">Erfolgreicher Werner-Protest gegen Sperre</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 13:56</div><a href="/news/_n4629532_/so-soll-voeller-bayer-leverkusen-erhalten-bleiben/" title="So soll Völler Bayer Leverkusen erhalten bleiben"><h4 class="title">So soll Völler Bayer Leverkusen erhalten bleiben</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 13:33</div><a href="/news/_n4629505_/ksc-stuermer-hofmann-flirtet-mit-schalke-rueckkehr/" title="KSC-Stürmer Hofmann flirtet mit Schalke-Rückkehr"><h4 class="title">KSC-Stürmer Hofmann flirtet mit Schalke-Rückkehr</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 13:19</div><a href="/news/_n4629492_/aufsteiger-bochum-ohne-angst-zum-fc-bayern/" title="Aufsteiger Bochum ohne Angst zum FC Bayern"><h4 class="title">Aufsteiger Bochum ohne Angst zum FC Bayern</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 13:01</div><a href="/news/_n4629479_/ailton-versoehnlich-lob-fuer-baumann-transfers/" title="Aílton versöhnlich: Lob für Baumann-Transfers"><h4 class="title">Aílton versöhnlich: Lob für Baumann-Transfers</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 12:52</div><a href="/news/_n4629460_/herthas-serdar-auf-goldigen-weg-zurueck-zum-dfb-team/" title="Herthas Serdar auf &quot;goldigen Weg&quot; zurück zum DFB-Team?"><h4 class="title">Herthas Serdar auf "goldigen Weg" zurück zum DFB-Team?</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 12:42</div><a href="/news/_n4629443_/geldstrafe-fuer-zweitligist-erzgebirge-aue/" title="Geldstrafe für Zweitligist Erzgebirge Aue"><h4 class="title">Geldstrafe für Zweitligist Erzgebirge Aue</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 12:41</div><a href="/news/_n4629442_/goretzka-verlaengert-bei-bayern-diese-rolle-spielte-kimmich/" title="Goretzka verlängert bei Bayern! Diese Rolle spielte Kimmich"><h4 class="title">Goretzka verlängert bei Bayern! Diese Rolle spielte Kimmich</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 12:02</div><a href="/news/_n4629406_/griezmann-von-eigenen-fans-ausgepfiffen/" title="Griezmann von eigenen Fans ausgepfiffen"><h4 class="title">Griezmann von eigenen Fans ausgepfiffen</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 11:47</div><a href="/news/_n4629379_/klopp-lobt-reds-star-wird-eine-liverpool-legende-sein/" title="Klopp lobt Reds-Star: Wird eine &quot;Liverpool-Legende sein&quot;"><h4 class="title">Klopp lobt Reds-Star: Wird eine "Liverpool-Legende sein"</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 11:45</div><a href="/news/_n4629371_/ex-praesident-grindel-haelt-dfb-nicht-fuer-unregierbar/" title="Ex-Präsident Grindel hält DFB nicht für &quot;unregierbar&quot;"><h4 class="title">Ex-Präsident Grindel hält DFB nicht für "unregierbar"</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 11:35</div><a href="/news/_n4629365_/alaba-mit-glueck-city-und-ajax-im-torrausch/" title="Alaba mit Glück, City und Ajax im Torrausch"><h4 class="title">Alaba mit Glück, City und Ajax im Torrausch</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 11:28</div><a href="/news/_n4629343_/tsg-trainer-hoeness-erwartet-reaktion-gegen-bielefeld/" title="TSG-Trainer Hoeneß erwartet Reaktion gegen Bielefeld"><h4 class="title">TSG-Trainer Hoeneß erwartet Reaktion gegen Bielefeld</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 11:19</div><a href="/news/_n4629348_/oefb-team-faellt-in-fifa-weltrangliste-weiter-zurueck/" title="ÖFB-Team fällt in FIFA-Weltrangliste weiter zurück"><h4 class="title">ÖFB-Team fällt in FIFA-Weltrangliste weiter zurück</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 11:04</div><a href="/news/_n4629319_/was-fuers-auge-fc-bayern-praesentiert-neues-wiesn-trikot/" title="Was fürs Auge! FC Bayern präsentiert neues Wiesn-Trikot"><h4 class="title">Was fürs Auge! FC Bayern präsentiert neues Wiesn-Trikot</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 10:17</div><a href="/news/_n4629266_/goretzka-verlaengert-bei-bayern-bis-2026/" title="Goretzka verlängert bei Bayern bis 2026"><h4 class="title">Goretzka verlängert bei Bayern bis 2026</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 10:16</div><a href="/news/_n4629287_/psg-dreizack-bei-seiner-premiere-glanzlos/" title="PSG-Dreizack bei seiner Premiere glanzlos"><h4 class="title">PSG-Dreizack bei seiner Premiere glanzlos</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 10:12</div><a href="/news/_n4629261_/leipzig-nach-city-kollaps-fuehlt-sich-extrem-scheisse-an/" title="Leipzig nach City-Kollaps: &quot;Fühlt sich extrem scheiße an&quot;"><h4 class="title">Leipzig nach City-Kollaps: "Fühlt sich extrem scheiße an"</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 09:34</div><a href="/news/_n4629239_/mustafi-stichelt-gegen-den-fc-schalke-04/" title="Mustafi stichelt gegen den FC Schalke 04"><h4 class="title">Mustafi stichelt gegen den FC Schalke 04</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 09:28</div><a href="/news/_n4629235_/haaland-am-pranger-kann-sich-keine-klasse-kaufen/" title="Haaland am Pranger: &quot;Kann sich keine Klasse kaufen&quot;"><h4 class="title">Haaland am Pranger: "Kann sich keine Klasse kaufen"</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 09:18</div><a href="/news/_n4629229_/offiziell-goretzka-verlaengert-beim-fc-bayern/" title="Offiziell! Goretzka verlängert beim FC Bayern"><h4 class="title">Offiziell! Goretzka verlängert beim FC Bayern</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 09:01</div><a href="/news/_n4629212_/kiel-coach-urteilt-ueber-arp-ein-unerfahrener-spieler/" title="Kiel-Coach urteilt über Arp: &quot;Ein unerfahrener Spieler&quot;"><h4 class="title">Kiel-Coach urteilt über Arp: "Ein unerfahrener Spieler"</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 08:54</div><a href="/news/_n4629208_/vfl-coach-vor-bayern-nagelprobe-jedem-mal-eine-zimmern/" title="VfL-Coach vor Bayern-Nagelprobe: &quot;Jedem mal eine zimmern&quot;"><h4 class="title">VfL-Coach vor Bayern-Nagelprobe: "Jedem mal eine zimmern"</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 08:44</div><a href="/news/_n4629206_/teenie-sensation-beim-bvb---stumpfer-psg-dreizack/" title="&quot;Teenie-Sensation&quot; beim BVB - &quot;Stumpfer PSG-Dreizack&quot;"><h4 class="title">"Teenie-Sensation" beim BVB - "Stumpfer PSG-Dreizack"</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 08:34</div><a href="/news/_n4629210_/darum-platzte-skhiris-abschied-vom-1-fc-koeln/" title="Darum platzte Skhiris Abschied vom 1. FC Köln"><h4 class="title">Darum platzte Skhiris Abschied vom 1. FC Köln</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 08:18</div><a href="/news/_n4629197_/bellinghams-bvb-gala-matchwinner-und-knutsch-attacke/" title="Bellinghams BVB-Gala: Matchwinner und Knutsch-Attacke"><h4 class="title">Bellinghams BVB-Gala: Matchwinner und Knutsch-Attacke</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 07:46</div><a href="/news/_n4629199_/bvb-erklaert-hummels-auswechslung/" title="BVB erklärt Hummels' Auswechslung"><h4 class="title">BVB erklärt Hummels' Auswechslung</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 07:35</div><a href="/news/_n4629178_/robert-lewandowski-vor-naechstem-irren-rekord/" title="Robert Lewandowski vor nächstem irren Rekord"><h4 class="title">Robert Lewandowski vor nächstem irren Rekord</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">16.09.2021 07:31</div><a href="/news/_n4629173_/tuerkei-trainer-kuntz-konkurriert-wohl-mit-diesem-weltstar/" title="Türkei-Trainer? Kuntz konkurriert wohl mit diesem Weltstar"><h4 class="title">Türkei-Trainer? Kuntz konkurriert wohl mit diesem Weltstar</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category wm --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="https://www.weltfussball.de/">weltfussball.de</a> | 		<a href="https://www.weltfussball.com/">weltfussball.com</a> | 	<a href="https://www.worldfootball.net/">worldfootball.net</a> | 	<a href="https://www.voetbal.com/">voetbal.com</a> | 	<a href="https://www.calcio.com/">calcio.com</a> | 	<a href="https://www.mondefootball.fr/">www.mondefootball.fr</a> | 	<a href="https://www.livefutbol.com/">livefutbol.com</a> | 	<a href="https://www.weltski.de/">weltski.de</a>
	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Privacy Center</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2021 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="mailto:fehler@weltfussball.de?subject=Fehlermeldung%3A%20https%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4629833_%2Ffifa-sieht-sich-bei-wm-plaenen-bestaetigt%2F&amp;body=Ich habe einen Fehler auf dieser Seite gefunden%3A%0Ahttps%3A%2F%2Fwww.weltfussball.at%2Fnews%2F_n4629833_%2Ffifa-sieht-sich-bei-wm-plaenen-bestaetigt%2F%0A%0AFehlerbeschreibung%3A%0A">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2021-09-16 20:23:12] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category wm --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'wm'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');

			var weltfussball_val = parseInt(ad_readCookie('weltfussball'));
			if (weltfussball_val == null || isNaN(weltfussball_val)) {
				weltfussball_val = 1;
			} else {
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');

			var wfb_long_term_val = parseInt(ad_readCookie('wfb_long_term'));
			if (wfb_long_term_val == null || isNaN(wfb_long_term_val)) {
				wfb_long_term_val = 1;
			} else {
				wfb_long_term_val++;
			}
			ad_createCookie("wfb_long_term",wfb_long_term_val,59,'');

			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

<script type="text/javascript">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</script>
</body>
</html>
