<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="de" lang="de" class="ad-version-at">
<head>
	<title>Champions League &raquo; News &raquo; City legt Berufung gegen Europapokal-Bann ein</title>
	<meta name="description" content="Der englische Meister Manchester City hat wie angekündigt beim Internationalen Sportgerichtshof CAS Berufung gegen den von der UEFA verhängten Europacup-Bann eingelegt. Ein entsprechendes Schreiben sei nun eingegangen, teilte der Gerichtshof in Lausanne am Mittwoch mit.">
	<meta name="keywords" content="Champions League, News, City legt Berufung gegen Europapokal-Bann ein, Champions League, Manchester City, Real Madrid,  Pep Guardiola">
	<meta name="news_keywords" content="Champions League, Der, Meister Manchester City, Internationalen Sportgerichtshof CAS Berufung, UEFA, Europacup-Bann, Ein, Schreiben, Gerichtshof, Lausanne, Mittwoch">	<meta name="page-topic" content="Fußball News">
	<meta charset="utf-8">
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="de" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:title" content="City legt Berufung gegen Europapokal-Bann ein" />
	<meta property="og:description" content="Der englische Meister Manchester City hat wie angekündigt beim Internationalen Sportgerichtshof CAS Berufung gegen den von der UEFA verhängten Europacup-Bann eingelegt. Ein entsprechendes Schreiben sei nun eingegangen, teilte der Gerichtshof in Lausanne am Mittwoch mit." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s.hs-data.com/picmon/c3/3ch5_5033kE_l.jpg" />
	<meta property="og:url" content="//www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/" />
	<meta property="og:site_name" content="weltfussball.at" />
	<meta property="article:publisher" content="https://www.facebook.com/weltfussball.at" />
	<meta property="article:section" content="Champions League" />
	<meta property="article:tag" content="Der, Meister Manchester City, Internationalen Sportgerichtshof CAS Berufung, UEFA, Europacup-Bann, Ein, Schreiben, Gerichtshof, Lausanne, Mittwoch" />
	<meta property="twitter:card" content="summary" />
	<meta property="twitter:site" content="@weltfussballat" />
		<meta name="robots" content="index, follow" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.weltfussball.at/rss/" />
	<meta name="google-site-verification" content="byZLZ5DOibQXsB8fF-BPfpZKE8zl9eufpbl2ND8dXfA" />
	<meta property="fb:admins" content="100000496658474" />
	<meta property="fb:app_id" content="219167318207572" />
	<meta property="fb:pages" content="118300101578634" />
	<link rel="stylesheet" media="screen, projection" href="https://s.hs-data.com/generated.css?v=9" type="text/css" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<!-- google Webfonts -->
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
	<link rel="stylesheet" media="print" href="https://s.hs-data.com/print.css?v=2" type="text/css" />
	<meta http-equiv="content-script-type" content="text/javascript" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<!-- <script type="text/javascript" src="//cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script> -->
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.6/jquery.tools.min.js"></script>
	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		<script type="text/javascript" src="https://s.hs-data.com/js/generated.js?v=4"></script>
		<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
<script type="text/javascript">
	var ad_active = 1;
</script>
		
		
	<!-- begin ad manager -->
<script type="text/javascript">
// Setup the callback queue
var adition = adition || {}; adition.srq = adition.srq || [];
(function() {
var script = document.createElement("script");
script.type = "text/javascript";
script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
"//imagesrv.adition.com/js/srp.js";
script.charset = "utf-8";
script.async = true;
var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
})();
</script>
<script type="text/javascript">
adition.srq.push(function(api) {
  api.registerAdfarm("ad1.adfarm1.adition.com");
  api.configureRenderSlot("wac_728x90").setContentunitId(3116691);
  api.configureRenderSlot("wac_160x600").setContentunitId(3116689);
  api.configureRenderSlot("wac_660x18").setContentunitId(3116699);
  api.configureRenderSlot("wac_660x100").setContentunitId(3116682);
  api.configureRenderSlot("wac_300x250").setContentunitId(3116692);
  api.configureRenderSlot("wac_300x150").setContentunitId(3116695);
  api.configureRenderSlot("wac_300x250_bottom").setContentunitId(3116693);
  api.configureRenderSlot("wac_fill_me").setContentunitId(3116701);
  api.load();
  api.completeRendering();
});
</script>
<!-- end ad manager -->
</head><body>
<div style="display: none;">
<script type="text/javascript">
<!--
// used in base.js (=> part of generated.js)
var wfb_ivw_code = 'RedCont/Sport/Fussball/weltfussball.at';
var wfb_ivw_site = 'weltfussball.at';
var wfb_ivw_subdomain = 'at_w_atweltfus';
var wfb_ivw_host = 'at_w_atweltfus.oewabox.at';
var wfb_ivw_with_szm_frabo = '1';
var wfb_ivw_kat_12 = 'N';
var wfb_ivw_kat_20 = 'N';
var wfb_ivw_kat_30 = 'Y';
//-->
</script>
<!-- SZM VERSION="3.0" -->
<script type="text/javascript">
	if (window.iom) {
		var oewa_data = {
			"cn":"at",
			"st":"at_w_atweltfus", // site/domain
			"cp":"RedCont/Sport/Fussball/weltfussball.at", // code
			"sv":"in", // mit frabo
			"ps":"lin"
		}
		iom.c(oewa_data, 1);
	}
</script>
<!--/SZM -->
</div>
<script>
// new facebook code
$(document).ready(function(){
	wfbFb.locale = 'de_DE';
	wfbFb.appId = '219167318207572';
	wfbFb.load();
});
</script>
<div id="fixed">
	<div id="fixedcontent">
		<div class="source">
			
					<form id="localizer" name="localizer" action="/" method="post">
						<input type="hidden" name="tplname" value="news.php" />
						<input type="hidden" id="sprache-field" name="sprache" value="1" />

						<div id="load-country" title="Klicken, um die L&auml;nderauswahl angezeigt zu bekommen.">
							<div id="country-list"></div>
							<label><a href="/laender/" class="hidden">Land</a>:</label>
							<a href="/laender/" onclick="this.href='javascript:;'; $(document).ready( function() { wfb_chCountry('country-list'); });">Österreich <img src="https://s.hs-data.com/bilder/shared/opener_grau.gif" class="opener" alt="opener" /></a>
						</div>
					</form>
		</div>
		<div class="search">
								<form action="/suche/" method="get">
					<div class="searchstring">
						<input type="text" name="q" value="Suche" class="search-value" onclick="if (this.value == 'Suche') this.value = '';" />
					</div>
					<div class="searchwhere">
						<select name="kind" class="search-kind">
							<option value="1">Spieler</option>
							<option value="2">Mannschaften</option>
							<option value="3">Schiedsrichter</option>
							<option value="4">Stadien</option>
							<option value="5">Gruppen</option>
							<option value="6">Mitglieder</option>
						</select>
										</div>
					<div class="searchbutton">
						<button class="search-icon" type="submit"></button>
					</div>
					</form>
		</div>
		<div class="socialmedia">
				<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
		</div>
	</div>
</div>

<div id="wfb-bg">
	<a name="oben"></a>

	<div id="wfb-main-ad-space">
<div id="wac_728x90" class="wfb-ad" style="text-align: center;" >
<script type="text/javascript">
//BDwzlse("Super")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_728x90");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600" class="wfb-ad">
<script type="text/javascript">
//BDwzlse("Sky")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_160x600");});
</script>
<span class='BDwzlse_end'></span>
</div><div id="wac_160x600_2" class="wfb-ad"><!-- no ad tag for ad_id 160x600_2 and ad_category champions-league --></div>	</div>
	<div id="relevant-content" class="white">
		<div id="header">
			<div class="logo">
				<a href="https://www.weltfussball.at/" title="weltfussball.at"><img src="https://s.hs-data.com/bilder/shared/ng_2013/wfb_logo_at.png" alt="weltfussball.at" /></a>
			</div>
			<!-- 728x90 ad positon, moved to #wfb-main-ad-space -->
		</div>
	<!-- /HEADER -->
	<!-- NAVIGATION -->
	<div id="navi">
<div class="top" id="topnavi"><ul><li id="top_menu_item_0" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_0', 'Home', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/">##</a></li><li id="top_menu_item_1" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_1', 'Nationaler Fußball', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/wettbewerb/aut-bundesliga/">Österreich</a></li><li id="top_menu_item_2" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_2', 'Ägypten, Albanien, Algerien...', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><div id="special_navi_body" style="display: none; height: 300px;"><a class="special" href="/wettbewerb/egy-premiership/">Ägypten</a><a class="special" href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a class="special" href="/wettbewerb/alg-ligue-1/">Algerien</a><a class="special" href="/wettbewerb/and-1a-divisio/">Andorra</a><a class="special" href="/wettbewerb/arg-primera-division/">Argentinien</a><a class="special" href="/wettbewerb/arm-premier-league/">Armenien</a><a class="special" href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a class="special" href="/wettbewerb/aus-a-league/">Australien</a><a class="special" href="/wettbewerb/bhr-premier-league/">Bahrain</a><a class="special" href="/wettbewerb/blr-cempionat/">Belarus</a><a class="special" href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a class="special" href="/wettbewerb/bol-liga-profesional/">Bolivien</a><a class="special" href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a class="special" href="/wettbewerb/bra-serie-a/">Brasilien</a><a class="special" href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a class="special" href="/wettbewerb/chi-primera-division/">Chile</a><a class="special" href="/wettbewerb/chn-super-league/">China</a><a class="special" href="/wettbewerb/crc-primera-division/">Costa Rica</a><a class="special" href="/wettbewerb/den-superliga/">Dänemark</a><a class="special" href="/wettbewerb/gdr-oberliga/">DDR</a><a class="special" href="/wettbewerb/bundesliga/">Deutschland</a><a class="special" href="/wettbewerb/ecu-serie-a/">Ecuador</a><a class="special" href="/wettbewerb/slv-primera-division/">El Salvador</a><a class="special" href="/wettbewerb/eng-premier-league/">England</a><a class="special" href="/wettbewerb/est-meistriliiga/">Estland</a><a class="special" href="/wettbewerb/fro-effodeildin/">Färöer</a><a class="special" href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a class="special" href="/wettbewerb/fra-ligue-1/">Frankreich</a><a class="special" href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a class="special" href="/wettbewerb/gha-premier-league/">Ghana</a><a class="special" href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a class="special" href="/wettbewerb/gre-super-league/">Griechenland</a><a class="special" href="/wettbewerb/gua-liga-nacional/">Guatemala</a><a class="special" href="/wettbewerb/hon-liga-nacional/">Honduras</a><a class="special" href="/wettbewerb/hkg-premier-league/">Hongkong</a><a class="special" href="/wettbewerb/ind-indian-super-league/">Indien</a><a class="special" href="/wettbewerb/idn-liga-1/">Indonesien</a><a class="special" href="/wettbewerb/irq-super-league/">Irak</a><a class="special" href="/wettbewerb/irn-persian-gulf-pro-league/">Iran</a><a class="special" href="/wettbewerb/irl-premier-division/">Irland</a><a class="special" href="/wettbewerb/isl-urvalsdeild/">Island</a><a class="special" href="/wettbewerb/isr-ligat-haal/">Israel</a><a class="special" href="/wettbewerb/ita-serie-a/">Italien</a><a class="special" href="/wettbewerb/jam-national-premier-league/">Jamaika</a><a class="special" href="/wettbewerb/jpn-j1-league/">Japan</a><a class="special" href="/wettbewerb/can-canadian-championship/">Kanada</a><a class="special" href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a class="special" href="/wettbewerb/qat-qatar-stars-league/">Katar</a><a class="special" href="/wettbewerb/col-primera-a/">Kolumbien</a><a class="special" href="/wettbewerb/kos-superliga/">Kosovo</a><a class="special" href="/wettbewerb/cro-1-hnl/">Kroatien</a><a class="special" href="/wettbewerb/kuw-premier-league/">Kuwait</a><a class="special" href="/wettbewerb/lat-virsliga/">Lettland</a><a class="special" href="/wettbewerb/lby-division-1/">Libyen</a><a class="special" href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a class="special" href="/wettbewerb/ltu-a-lyga/">Litauen</a><a class="special" href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a class="special" href="/wettbewerb/mas-super-league/">Malaysia</a><a class="special" href="/wettbewerb/mlt-premier-league/">Malta</a><a class="special" href="/wettbewerb/mar-botola-pro-1/">Marokko</a><a class="special" href="/wettbewerb/mex-primera-division/">Mexiko</a><a class="special" href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a class="special" href="/wettbewerb/mne-1-cfl/">Montenegro</a><a class="special" href="/wettbewerb/nzl-nz-football-championship/">Neuseeland</a><a class="special" href="/wettbewerb/nca-liga-primera/">Nicaragua</a><a class="special" href="/wettbewerb/ned-eredivisie/">Niederlande</a><a class="special" href="/wettbewerb/nga-professional-league/">Nigeria</a><a class="special" href="/wettbewerb/nir-premier-league/">Nordirland</a><a class="special" href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a class="special" href="/wettbewerb/nor-eliteserien/">Norwegen</a><a class="special" href="/wettbewerb/aut-bundesliga/">Österreich</a><a class="special" href="/wettbewerb/pan-liga-panamena/">Panama</a><a class="special" href="/wettbewerb/par-primera-division/">Paraguay</a><a class="special" href="/wettbewerb/per-primera-division/">Peru</a><a class="special" href="/wettbewerb/pol-ekstraklasa/">Polen</a><a class="special" href="/wettbewerb/por-primeira-liga/">Portugal</a><a class="special" href="/wettbewerb/rou-liga-1/">Rumänien</a><a class="special" href="/wettbewerb/rus-premier-liga/">Russland</a><a class="special" href="/wettbewerb/smr-campionato/">San Marino</a><a class="special" href="/wettbewerb/ksa-premier-league/">Saudi-Arabien</a><a class="special" href="/wettbewerb/sco-premiership/">Schottland</a><a class="special" href="/wettbewerb/swe-allsvenskan/">Schweden</a><a class="special" href="/wettbewerb/sui-super-league/">Schweiz</a><a class="special" href="/wettbewerb/srb-super-liga/">Serbien</a><a class="special" href="/wettbewerb/sgp-premier-league/">Singapur</a><a class="special" href="/wettbewerb/svk-super-liga/">Slowakei</a><a class="special" href="/wettbewerb/svn-prvaliga/">Slowenien</a><a class="special" href="/wettbewerb/esp-primera-division/">Spanien</a><a class="special" href="/wettbewerb/rsa-premier-soccer-league/">Südafrika</a><a class="special" href="/wettbewerb/sud-premier-league/">Sudan</a><a class="special" href="/wettbewerb/kor-k-league-1/">Südkorea</a><a class="special" href="/wettbewerb/syr-syrian-league/">Syrien</a><a class="special" href="/wettbewerb/tha-thai-league-1/">Thailand</a><a class="special" href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a class="special" href="/wettbewerb/tun-ligue-1/">Tunesien</a><a class="special" href="/wettbewerb/tur-sueperlig/">Türkei</a><a class="special" href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a class="special" href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a class="special" href="/wettbewerb/hun-nb-i/">Ungarn</a><a class="special" href="/wettbewerb/uru-primera-division/">Uruguay</a><a class="special" href="/wettbewerb/usa-major-league-soccer/">USA</a><a class="special" href="/wettbewerb/uzb-super-league/">Usbekistan</a><a class="special" href="/wettbewerb/uae-uae-arabian-gulf-league/">VA Emirate</a><a class="special" href="/wettbewerb/ven-primera-division/">Venezuela</a><a class="special" href="/wettbewerb/vie-v-league-1/">Vietnam</a><a class="special" href="/wettbewerb/wal-premier-league/">Wales</a><a class="special" href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-3" href="javascript:;">Andere Länder <img src="https://s.hs-data.com/bilder/shared/opener_blau.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu-3').toggle(
					function()
					{
						$('#special_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#special_navi_body').css({ "display":"none" });
					});
</script></li><li id="top_menu_item_3" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_3', 'FIFA: WM, Confederations Cup, Weltpokal etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/fifa/">Weltweit</a></li><li id="top_menu_item_4" class="active" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_4', 'UEFA: EM, Champions League, Europa League, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/uefa/">Europa</a></li><li id="top_menu_item_5" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_5', 'CONMEBOL: Copa America, Copa Libertadores, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/conmebol/">Südamerika</a></li><li id="top_menu_item_6" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_6', 'CAF: Afrika Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/caf/">Afrika</a></li><li id="top_menu_item_7" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_7', 'CONCACAF: Gold Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/concacaf/">Nord-/Mittelamerika</a></li><li id="top_menu_item_8" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_8', 'AFC: Asian Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/afc/">Asien</a></li><li id="top_menu_item_9" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_9', 'OFC: Oceania Nations Cup, Nationale Ligen etc.', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a href="/kontinent_uebersicht/ofc/">Ozeanien</a></li><li id="top_menu_item_10" onmouseover="$(document).ready(function(){wfb_showTooltip('top_menu_item_10', 'Fragen rund um diese Seite', 'topnavi', 'tooltip', 15, 41);});" onmouseout="$(document).ready(function(){wfb_hideTooltip('tooltip');});"><a class="user_link" href="/news/_n3247628_/welche-ligen-werden-seit-wann-mit-spieldetails-gefuehrt/">FAQ</a></li></ul></div><div class="subnavi">
<ul><li><a href="/wettbewerb/em/">EM</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/em-qualifikation/">EM-Qualifikation</a></li><li class="subnavi-sep">|</li><li><a class="active" style="font-weight:bold" href="/wettbewerb/champions-league/">Champions League</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/champions-league-qual/">Champions League Qual.</a></li><li class="subnavi-sep">|</li><li><a href="/wettbewerb/europa-league/">Europa League</a></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body" style="display: none; height: 300px;"><a href="/wettbewerb/europa-league-qual/">Europa League Qual.</a><a href="/wettbewerb/nations-league-a/">Nations League A</a><a href="/wettbewerb/nations-league-b/">Nations League B</a><a href="/wettbewerb/nations-league-c/">Nations League C</a><a href="/wettbewerb/nations-league-d/">Nations League D</a><a href="/wettbewerb/uefa-super-cup/">UEFA Super Cup</a><a href="/wettbewerb/cesko-slovensky-superpohar/">Česko-slovenský Superpohár</a><a href="/wettbewerb/premier-league-international-cup/">Premier League International Cup</a><a href="/wettbewerb/ec-der-pokalsieger/">EC der Pokalsieger</a><a href="/wettbewerb/ec-pokalsieger-qualifikation/">EC Pokalsieger Qualifikation</a><a href="/wettbewerb/ui-cup/">UI-Cup</a><a href="/wettbewerb/royal-league/">Royal League</a><a href="/wettbewerb/baltic-league/">Baltic League</a></div><a id="toggle-menu" href="javascript:;">weitere Ligen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu').toggle(
					function()
					{
						$('#sub_navi_body').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_13" style="display: none; height: 300px;"><a href="/wettbewerb/frauen-em/">EM [Fr.]</a><a href="/wettbewerb/frauen-em-qualifikation/">EM-Qualifikation [Fr.]</a><a href="/wettbewerb/frauen-champions-league/">Champions League [Fr.]</a><a href="/wettbewerb/frauen-champions-league-qual/">Champions League Qual. [Fr.]</a><a href="/wettbewerb/u19-d-em/">EM [U19 (F)]</a><a href="/wettbewerb/u19-d-em-qualifikation/">EM-Qualifikation [U19 (F)]</a><a href="/wettbewerb/u17-d-em/">EM [U17 (F)]</a><a href="/wettbewerb/u17-d-em-qualifikation/">EM-Qualifikation [U17 (F)]</a></div><a id="toggle-menu_3" href="javascript:;">Frauen <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_3').toggle(
					function()
					{
						$('#sub_navi_body_13').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_13').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi">	<div id="sub_navi_body_12" style="display: none; height: 300px;"><a href="/wettbewerb/u21-h-em/">EM [U21]</a><a href="/wettbewerb/u21-h-em-qualifikation/">EM-Qualifikation [U21]</a><a href="/wettbewerb/u19-h-em/">EM [U19]</a><a href="/wettbewerb/u19-h-em-qualifikation/">EM-Qualifikation [U19]</a><a href="/wettbewerb/u18-h-em/">EM [U18]</a><a href="/wettbewerb/u18-h-em-qualifikation/">EM-Qualifikation [U18]</a><a href="/wettbewerb/u17-h-em/">EM [U17]</a><a href="/wettbewerb/u17-h-em-qualifikation/">EM-Qualifikation [U17]</a><a href="/wettbewerb/u16-h-em/">EM [U16]</a><a href="/wettbewerb/u16-h-em-qualifikation/">EM-Qualifikation [U16]</a><a href="/wettbewerb/a-junioren-youth-league/">Youth League [A-Jug.]</a><a href="/wettbewerb/a-junioren-nextgen-series/">NextGen Series [A-Jug.]</a></div><a id="toggle-menu_2" href="javascript:;">Junioren <img src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
				$('#toggle-menu_2').toggle(
					function()
					{
						$('#sub_navi_body_12').css({ "display":"" });
					},
					function()
					{
						$('#sub_navi_body_12').css({ "display":"none" });
					});
</script></li><li class="subnavi-sep">|</li><li id="special-navi-2">	<div id="sub_navi_body_2" style="display: none; height: 300px;"><a href="/wettbewerb/alb-kategoria-superiore/">Albanien</a><a href="/wettbewerb/and-1a-divisio/">Andorra</a><a href="/wettbewerb/arm-premier-league/">Armenien</a><a href="/wettbewerb/aze-premyer-liqasi/">Aserbaidschan</a><a href="/wettbewerb/blr-cempionat/">Belarus</a><a href="/wettbewerb/bel-eerste-klasse-a/">Belgien</a><a href="/wettbewerb/bih-premier-liga/">Bosnien-Herzegowina</a><a href="/wettbewerb/bul-parva-liga/">Bulgarien</a><a href="/wettbewerb/den-superliga/">Dänemark</a><a href="/wettbewerb/gdr-oberliga/">DDR</a><a href="/wettbewerb/bundesliga/">Deutschland</a><a href="/wettbewerb/eng-premier-league/">England</a><a href="/wettbewerb/est-meistriliiga/">Estland</a><a href="/wettbewerb/fro-effodeildin/">Färöer</a><a href="/wettbewerb/fin-veikkausliiga/">Finnland</a><a href="/wettbewerb/fra-ligue-1/">Frankreich</a><a href="/wettbewerb/geo-erovnuli-liga/">Georgien</a><a href="/wettbewerb/gib-premier-divison/">Gibraltar</a><a href="/wettbewerb/gre-super-league/">Griechenland</a><a href="/wettbewerb/irl-premier-division/">Irland</a><a href="/wettbewerb/isl-urvalsdeild/">Island</a><a href="/wettbewerb/isr-ligat-haal/">Israel</a><a href="/wettbewerb/ita-serie-a/">Italien</a><a href="/wettbewerb/kaz-premier-liga/">Kasachstan</a><a href="/wettbewerb/kos-superliga/">Kosovo</a><a href="/wettbewerb/cro-1-hnl/">Kroatien</a><a href="/wettbewerb/lat-virsliga/">Lettland</a><a href="/wettbewerb/lie-fl-1-cup/">Liechtenstein</a><a href="/wettbewerb/ltu-a-lyga/">Litauen</a><a href="/wettbewerb/lux-nationaldivision/">Luxemburg</a><a href="/wettbewerb/mlt-premier-league/">Malta</a><a href="/wettbewerb/mda-divizia-nationala/">Moldau</a><a href="/wettbewerb/mne-1-cfl/">Montenegro</a><a href="/wettbewerb/ned-eredivisie/">Niederlande</a><a href="/wettbewerb/nir-premier-league/">Nordirland</a><a href="/wettbewerb/mkd-1-mfl/">Nordmazedonien</a><a href="/wettbewerb/nor-eliteserien/">Norwegen</a><a href="/wettbewerb/aut-bundesliga/">Österreich</a><a href="/wettbewerb/pol-ekstraklasa/">Polen</a><a href="/wettbewerb/por-primeira-liga/">Portugal</a><a href="/wettbewerb/rou-liga-1/">Rumänien</a><a href="/wettbewerb/rus-premier-liga/">Russland</a><a href="/wettbewerb/smr-campionato/">San Marino</a><a href="/wettbewerb/sco-premiership/">Schottland</a><a href="/wettbewerb/swe-allsvenskan/">Schweden</a><a href="/wettbewerb/sui-super-league/">Schweiz</a><a href="/wettbewerb/srb-super-liga/">Serbien</a><a href="/wettbewerb/svk-super-liga/">Slowakei</a><a href="/wettbewerb/svn-prvaliga/">Slowenien</a><a href="/wettbewerb/esp-primera-division/">Spanien</a><a href="/wettbewerb/cze-1-fotbalova-liga/">Tschechien</a><a href="/wettbewerb/tur-sueperlig/">Türkei</a><a href="/wettbewerb/urs-vysshaya-liga/">UdSSR</a><a href="/wettbewerb/ukr-premyer-liga/">Ukraine</a><a href="/wettbewerb/hun-nb-i/">Ungarn</a><a href="/wettbewerb/wal-premier-league/">Wales</a><a href="/wettbewerb/cyp-first-division/">Zypern</a></div><a id="toggle-menu-2" href="javascript:;" >Nationale Ligen <img id="toggle-menu-opener2" src="https://s.hs-data.com/bilder/shared/opener_white.gif" class="subnavi-opener" alt="opener" /></a>
<script type="text/javascript">
			$('#toggle-menu-2').toggle(
				function()
				{
					$('#sub_navi_body_2').css({ "display":"" });
				},
				function()
				{
					$('#sub_navi_body_2').css({ "display":"none" });
				});
</script></li></ul></div><!-- www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/ -->
		<div class="breadcrumb">
						<h1>Champions League &raquo; News</h1>
		</div>

			<!-- SITENAVI -->
			<div class="sitenavi">
				<!-- DYNAMIC BOX 2 -->
				<div class="navibox2">
					<div class="data">
						<ul>
							<!-- <li class="headline">2019/2020</li> -->
							<li><a href="/wettbewerb/champions-league/">Übersicht</a></li>
							<li><a class="sitenavi_active" href="/news/champions-league/1/">News</a></li>						</ul>
						<ul>
														<li><a href="/spielplan/champions-league-2019-2020-achtelfinale/0/">Ergebnisse</a></li>
														<li><a href="/alle_spiele/champions-league-2019-2020/">Spielplan</a></li>
							<li><a href="/historie/champions-league/">Archiv</a></li>
													</ul>
						<ul>
							<li><a href="/spieler/champions-league-2019-2020/">Mannschaften</a></li>
							<li><a href="/spielerliste/champions-league-2019-2020/nach-name/1/">Spieler</a></li>
							<li><a href="/uefa_5_jahres_wertung/">UEFA 5-Jahreswertung</a></li>													</ul>
						<ul>
							<li><a href="/torjaeger/champions-league-2019-2020/">Torjäger</a></li>															<li>
									<a href="/scorer/champions-league-2019-2020/">Scorer</a> / 
									<a href="/assists/champions-league-2019-2020/">Assists</a>
								</li>
																				</ul>
						<ul>
							<li><a href="/spielorte/champions-league-2019-2020/">Stadien</a></li>							<li><a href="/zuschauer/champions-league-2019-2020/1/">Zuschauer</a></li>							<li><a href="/schiedsrichter/champions-league-2019-2020/1/">Schiedsrichter</a></li>						</ul>
						<ul>
							<li><a href="/statistik/champions-league/">Statistik</a></li>							<li><a href="/sieger/champions-league/">Alle Sieger</a></li>							<li><a href="/torschuetzenkoenige/champions-league/">Torschützenkönige</a></li>						</ul>
						<ul>
							<li><a href="/ewige_torjaeger/champions-league/tore/1/">Rekordtorjäger</a></li>							<li><a href="/ewige_rekordspieler/champions-league/1/">Rekordspieler</a></li>							<li><a href="/ewige_tabelle/champions-league/">Ewige Tabelle</a></li>						</ul>
					</div>
				</div>
				<!-- /DYNAMIC BOX 2 -->

<script type="text/javascript">
	popup = function(url) {
					var win = window.open(url, "ticker", "width=1000, height=700, resizable=no, scrollbars=no, status=no");
					win.focus();
					return false;
		}
</script>

<div align="center" style="margin-top: 20px">
</div>			</div>
			<!-- /SITENAVI -->	</div>
	<!-- /NAVIGATION -->

	<div class="clear"></div>

	<!-- SITE -->
	<div id="site">

		<!--  billboard-->
<div id="wac_flash-arena" class="wfb-ad"><!-- no ad tag for ad_id flash-arena and ad_category champions-league --></div>
		<!-- WHITE -->
		<div class="white">

		
			<!-- CONTENT -->
			<div class="content">
		<!-- PORTFOLIO -->
		<div class="portfolio">
									
						<!-- DYNAMIC BOX 2 -->
			<div class="box2 borderless">
				<div class="data">
					<table class="auswahlbox with-border" border="0" cellpadding="0" cellspacing="0">
						<tr>
							<td align="left" width="5%"><a href="javascript:history.back()"><img src="https://s.hs-data.com/bilder/shared/ng/arrow_left_small.png" align="absmiddle" width="18" height="18" hspace="5" title="zurück" border="0" /></a></td>
							<td align="left" width="95%"><a href="javascript:history.back()">zurück</a></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX 2 -->
			
			<div id="wac_660x40_top" class="wfb-ad"><!-- no ad tag for ad_id 660x40_top and ad_category champions-league --></div>
			<!--DRUCKBEGINN-->
							<!-- DYNAMIC BOX -->
				<div class="box">
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
						<div class="comments"><a href="#comments"><img src="https://s.hs-data.com/bilder/shared/ng_2013/opener_comments.png" align="absmiddle" width="9" height="5" title="Kommentare" /> Kommentare</a></div>
					</div>
					<div class="wfb-news-article">	<div class="wfb-news-date">
		26.02.2020 13:28 Uhr
	</div>
	<h1 class="wfb-news-title">City legt Berufung gegen Europapokal-Bann ein</h1>
	<div class="module-newmon-image">
		<img class="module-newmon-image-main" src="https://s.hs-data.com/picmon/c3/3ch5_5033kE_l.jpg" alt="Manchester City könnte in den nächsten zwei Jahren in der CL fehlen" title="Manchester City könnte in den nächsten zwei Jahren in der CL fehlen" border="0" />
		
	</div>

	<div class="wfb-news-image-copyright">unknown</div>

	<div class="wfb-news-subtitle">
		Manchester City könnte in den nächsten zwei Jahren in der CL fehlen
	</div>
	<div class="wfb-news-content">
		<p>Der englische Meister <a href="/teams/manchester-city/" target="_blank">Manchester City</a> hat wie angekündigt beim Internationalen Sportgerichtshof CAS Berufung gegen den von der UEFA verhängten <a href="/wettbewerb/champions-league/" target="_blank">Europacup</a>-Bann eingelegt. Ein entsprechendes Schreiben sei nun eingegangen, teilte der Gerichtshof in Lausanne am Mittwoch mit. Es sei noch nicht möglich anzugeben, wann eine Entscheidung in dem Verfahren getroffen werde, hieß es in der Mitteilung.</p><p><a href="/spielbericht/champions-league-2019-2020-achtelfinale-real-madrid-manchester-city/liveticker/" target="_blank">>> Real Madrid gegen Manchester City</a></p><p>ManCity war Mitte Februar von der UEFA wegen "schwerwiegender Verstöße" gegen die Regeln des Financial Fair Play für die kommenden beiden Saisonen aus dem Europacup ausgeschlossen worden und muss zudem eine Geldstrafe in Höhe von 30 Millionen Euro zahlen. Der Club von Hauptanteilseigner Scheich Mansour bin Zayed Al Nahyan, Halbbruder des Präsidenten der Vereinigten Arabischen Emirate, Chalifa bin Zayid Al Nahyan, soll Sponsoreneinkünfte weit über Gebühr bewertet und damit bewusst getäuscht haben.</p><div class="twitter-container hs-news-socialmedia-container hs-news-socialmedia-container--type-twitter hs-news-socialmedia-container--orientation-center hs-news-socialmedia-container--width-max"><blockquote class="twitter-tweet" align="center" data-width="550" data-lang="de"><p lang="en" dir="ltr">Need a wallpaper refresh ahead of tonight’s <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> clash? 🔄<br><br>We’ve got you covered! <br><br>🎨 <a href="https://twitter.com/hashtag/WallpaperWednesday?src=hash&amp;ref_src=twsrc%5Etfw">#WallpaperWednesday</a> <br>🔵 <a href="https://twitter.com/hashtag/ManCity?src=hash&amp;ref_src=twsrc%5Etfw">#ManCity</a> <a href="https://t.co/8zh3EvUVZA">pic.twitter.com/8zh3EvUVZA</a></p>&mdash; Manchester City (@ManCity) <a href="https://twitter.com/ManCity/status/1232605089971523591?ref_src=twsrc%5Etfw">26. Februar 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p><strong>Financial Fair Play als Kontrolle</strong></p><p>Das Financial Fair Play der Europäischen Fußball-Union soll seit 2011 im Grundsatz dafür sorgen, dass die Europacup-Teilnehmer nicht mehr ausgeben, als sie einnehmen. Lebt ein Club deutlich und lange über seine Verhältnisse, kann die UEFA teils harte Sanktionen verhängen.</p><p>In der laufenden Saison ist Manchester City noch in der Champions League vertreten. Der Club tritt am im Achtelfinal-Hinspiel bei Real Madrid an.</p><p>apa</p>
	</div>
</div>
<script type="text/javascript">
	wfbNews.sportNews();
</script>ne[project:vgzm;]	<img src="https://vg01.met.vgwort.de/na/" height="1" width="1" border="0" />
{endif}<div id="wac_660x18" class="wfb-ad" style="margin: 10px 0 10px 30px;" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x18");});
</script></div>					<a name="comments"></a>
					<div class="socialmedia">
							<div class="rss">
		<a href="/rss/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/ng_2013/rss_icon.png" align="absmiddle" width="20" height="20" alt="RSS-Feed" title="RSS-Feed" /></a>
	</div>
	<div class="twitter" style="overflow: hidden">
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="weltfussballat" data-lang="de">Twittern</a>
	</div>
	<div class="facebook">
		<fb:like href="http://www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/" send="true" layout="button_count" width="450" show_faces="false" font="arial"></fb:like>
	</div>
					</div>
				</div>
				<!-- /DYNAMIC BOX -->
<div id="wac_660x100" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_660x100");});
</script></div>				<div class="box">
					<fb:comments href="http://www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/" width="658" order_by="time"></fb:comments>
				</div>

					<div id="plista_widget_belowArticle"></div>

	<script type="text/javascript" src="http://static.plista.com/weltfussball.at_v1.js"></script>
	<script type="text/javascript">

		// take care to escape quotes and line breaks
		PLISTA.items.push({
			objectid: "3975779", //unique ID, alphanumeric
			title: "City legt Berufung gegen Europapokal-Bann ein",
			text: "Der englische Meister Manchester City hat wie angekündigt beim Internationalen Sportgerichtshof CAS Berufung gegen den von der UEFA verhängten Europacup-Bann eingelegt. Ein entsprechendes Schreiben sei nun eingegangen, teilte der Gerichtshof in Lausanne a", //optional, up to 255 characters
			url: "https://www.weltfussball.at/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/",
			img: "https://s.hs-data.com/picmon/c3/3ch5_5033kE_l.jpg",
			created_at: "1582720080", //UNIX Timestamp
			category: "news"
		});

		PLISTA.partner.init();

	</script>

			<!--DRUCKENDE-->

			
									
			</div>
			<!-- /PORTFOLIO -->

		</div>
		<!-- /CONTENT -->

		<!-- SIDEBAR -->
		<div class="sidebar">
					<!-- DYNAMIC BOX -->
			<div class="box emblemwrapper">
				<div class="data" align="center">
											<div class="emblem"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
						<div class="emblem_background"><a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/100/43.gif" border="0" width="100" hspace="5" vspace="5" alt="Champions League" title="Champions League" /></a></div>
									</div>
			</div>
			<!-- /DYNAMIC BOX -->
		
<div id="wac_sponsor-ad-1" class="wfb-ad"><!-- no ad tag for ad_id sponsor-ad-1 and ad_category champions-league --></div><div id="wac_300x250" class="wfb-ad" align="center" style="margin-bottom: 5px;" >
<script type="text/javascript">
//BDwzlse("Medium")
</script>
<script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250");});
</script>
<span class='BDwzlse_end'></span>
</div>
			
			<!-- DYNAMIC BOX -->
			<div class="box">
				<div class="head">
					<h2>Verwandte Themen</h2>
				</div>
				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
											<tr class="hell">
													<td align="center">
															<a href="/wettbewerb/champions-league/"><img src="https://s.hs-data.com/bilder/wettbewerbe/50/43.gif" border="0" width="50" hspace="5" title="Champions League" /></a>
														</td>
							<td colspan="2"><a href="/wettbewerb/champions-league/">Champions League</a></td>
																																									</tr>
											<tr class="dunkel">
																			<td align="center">
															<a href="/teams/manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/klein/750.gif" border="0" width="50" hspace="5" title="Manchester City" /></a>
														</td>
							<td colspan="2"><a href="/teams/manchester-city/">Manchester City</a></td>
																																			</tr>
											<tr class="hell">
																			<td align="center">
															<a href="/teams/real-madrid/"><img src="https://s.hs-data.com/bilder/wappen/klein/532.gif" border="0" width="50" hspace="5" title="Real Madrid" /></a>
														</td>
							<td colspan="2"><a href="/teams/real-madrid/">Real Madrid</a></td>
																																			</tr>
											<tr class="dunkel">
																									<td align="center">
															<a href="/spieler_profil/pep-guardiola/"><img src="https://s.hs-data.com/bilder/spieler/klein/3528.jpg" width="50" title="" /></a>
													</td>
						<td colspan="2"><a href="/spieler_profil/pep-guardiola/"> Pep Guardiola</a></td>
																													</tr>
											<tr class="hell">
																																											<td align="center">
															<a href="/spielbericht/champions-league-2019-2020-achtelfinale-real-madrid-manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/mini/532.gif" border="0" width="20" hspace="5" align="absmiddle" title="Real Madrid - Manchester City" /></a>
														</td>
							<td><a href="/spielbericht/champions-league-2019-2020-achtelfinale-real-madrid-manchester-city/">Real Madrid</a></td>
							<td rowspan="2" align="center" style="font-size: 16px"><a href="/spielbericht/champions-league-2019-2020-achtelfinale-real-madrid-manchester-city/">-:-</a></td>
						</tr>
						<tr class="hell">
							<td align="center">
															<a href="/spielbericht/champions-league-2019-2020-achtelfinale-real-madrid-manchester-city/"><img src="https://s.hs-data.com/bilder/wappen/mini/750.gif" border="0" width="20" hspace="5" align="absmiddle" title="Real Madrid - Manchester City" /></a>
														</td>
							<td><a href="/spielbericht/champions-league-2019-2020-achtelfinale-real-madrid-manchester-city/">Manchester City</a></td>
											</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
<div id="wac_300x150" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x150");});
</script></div><div id="wac_300x100" class="wfb-ad"><!-- no ad tag for ad_id 300x100 and ad_category champions-league --></div>
						<!-- DYNAMIC BOX -->
			<div class="box inverted">
				<div class="head">
					<h2>Newsticker</h2>
				</div>
				<div class="wfb-news-general">
	<div class="wfb-news-ticker">
		<!--start module newmon/default-->
<div class="module module-newmon module-newmon-default"><div class="item item_1"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 14:21</div><a href="/news/_n3975842_/beckhams-werk-inter-miami-soll-us-fussball-aufmischen/" title="Beckhams Werk: Inter Miami soll US-Fußball aufmischen"><h4 class="title">Beckhams Werk: Inter Miami soll US-Fußball aufmischen</h4></a></div></div><div class="item item_2"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:49</div><a href="/news/_n3975806_/hertha-zu-klinsi-rundumschlag-perfide-und-widerlich/" title="Hertha zu Klinsi-Rundumschlag: &quot;Perfide und widerlich&quot;"><h4 class="title">Hertha zu Klinsi-Rundumschlag: "Perfide und widerlich"</h4></a></div></div><div class="item item_3"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:48</div><a href="/news/_n3975803_/woelfe-zu-gast-inmalmoe-weiterkommen--scheissegal-wie/" title="Wölfe zu Gast in Malmö: &quot;Weiterkommen – scheißegal, wie&quot;"><h4 class="title">Wölfe zu Gast in Malmö: "Weiterkommen – scheißegal, wie"</h4></a></div></div><div class="item item_4"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:38</div><a href="/news/_n3975793_/woelfe-kapitaen-guilavogui-faellt-gegen-malmoe-aus/" title="Wölfe-Kapitän Guilavogui fällt gegen Malmö aus"><h4 class="title">Wölfe-Kapitän Guilavogui fällt gegen Malmö aus</h4></a></div></div><div class="item item_5"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:31</div><a href="/news/_n3975789_/boysen-ist-neuer-trainer-bei-sonnenhof-grossaspach/" title="Boysen ist neuer Trainer bei Sonnenhof Großaspach"><h4 class="title">Boysen ist neuer Trainer bei Sonnenhof Großaspach</h4></a></div></div><div class="item item_6"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:28</div><a href="/news/_n3975779_/city-legt-berufung-gegen-europapokal-bann-ein/" title="City legt Berufung gegen Europapokal-Bann ein"><h4 class="title">City legt Berufung gegen Europapokal-Bann ein</h4></a></div></div><div class="item item_7"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:18</div><a href="/news/_n3975748_/coach-esume-hospitiert-beim-hsv/" title="&quot;Coach&quot; Esume hospitiert beim HSV"><h4 class="title">"Coach" Esume hospitiert beim HSV</h4></a></div></div><div class="item item_8"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:12</div><a href="/news/_n3975744_/dfb-praesident-keller-keine-pauschale-ausgrenzung-der-afd/" title="DFB-Präsident Keller: Keine pauschale Ausgrenzung der AfD!"><h4 class="title">DFB-Präsident Keller: Keine pauschale Ausgrenzung der AfD!</h4></a></div></div><div class="item item_9"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 13:08</div><a href="/news/_n3975739_/czichos-wird-an-der-halswirbelsaeule-operiert/" title="Czichos wird an der Halswirbelsäule operiert"><h4 class="title">Czichos wird an der Halswirbelsäule operiert</h4></a></div></div><div class="item item_10"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 12:55</div><a href="/news/_n3975717_/coronavirus-beschaeftigt-auch-dfb-frauen-vor-portugal-reise/" title="Coronavirus beschäftigt auch DFB-Frauen vor Portugal-Reise"><h4 class="title">Coronavirus beschäftigt auch DFB-Frauen vor Portugal-Reise</h4></a></div></div><div class="item item_11"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 12:41</div><a href="/news/_n3975695_/wenger-plaudert-aus-fc-bayern-hat-gnabry-gestohlen/" title="Wenger plaudert aus: FC Bayern hat Gnabry &quot;gestohlen&quot;"><h4 class="title">Wenger plaudert aus: FC Bayern hat Gnabry "gestohlen"</h4></a></div></div><div class="item item_12"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 12:11</div><a href="/news/_n3975640_/mit-flick-zurueck-nach-ganz-oben-bayerns-neue-triple-traeume/" title="Mit Flick zurück nach ganz oben? Bayerns neue Triple-Träume"><h4 class="title">Mit Flick zurück nach ganz oben? Bayerns neue Triple-Träume</h4></a></div></div><div class="item item_13"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:57</div><a href="/news/_n3975627_/ueber-bande-gestossen-eintracht-fan-kriegt-schmerzensgeld/" title="Über Bande gestoßen: Eintracht-Fan kriegt Schmerzensgeld"><h4 class="title">Über Bande gestoßen: Eintracht-Fan kriegt Schmerzensgeld</h4></a></div></div><div class="item item_14"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:51</div><a href="/news/_n3975618_/guendogan-ueber-den-cl-fluch-und-die-titel-sehnsucht/" title="Gündogan über den CL-Fluch und die Titel-Sehnsucht"><h4 class="title">Gündogan über den CL-Fluch und die Titel-Sehnsucht</h4></a></div></div><div class="item item_15"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:44</div><a href="/news/_n3975608_/eintracht-trotz-polster-verunsichert-nach-salzburg/" title="Eintracht trotz Polster verunsichert nach Salzburg"><h4 class="title">Eintracht trotz Polster verunsichert nach Salzburg</h4></a></div></div><div class="item item_16"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:25</div><a href="/news/_n3975584_/london-ist-der-neue-vergnuegungspark-fuer-die-bayern/" title="&quot;London ist der neue Vergnügungspark für die Bayern&quot;"><h4 class="title">"London ist der neue Vergnügungspark für die Bayern"</h4></a></div></div><div class="item item_17"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:06</div><a href="/news/_n3975525_/rummenigge-deutet-flick-verlaengerung-an/" title="Rummenigge deutet Flick-Verlängerung an"><h4 class="title">Rummenigge deutet Flick-Verlängerung an</h4></a></div></div><div class="item item_18"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:05</div><a href="/news/_n3975555_/peters-neuer-nachwuchschef-bei-rb-leipzig/" title="Peters neuer Nachwuchschef bei RB Leipzig?"><h4 class="title">Peters neuer Nachwuchschef bei RB Leipzig?</h4></a></div></div><div class="item item_19"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 11:01</div><a href="/news/_n3975553_/aranguiz-fehlt-bayer-leverkusen-auch-in-porto/" title="Aránguiz fehlt Bayer Leverkusen auch in Porto"><h4 class="title">Aránguiz fehlt Bayer Leverkusen auch in Porto</h4></a></div></div><div class="item item_20"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 10:19</div><a href="/news/_n3975505_/bericht-hsv-deal-mit-strobl-platzt-bei-nicht-aufstieg/" title="Bericht: HSV-Deal mit Strobl platzt bei Nicht-Aufstieg"><h4 class="title">Bericht: HSV-Deal mit Strobl platzt bei Nicht-Aufstieg</h4></a></div></div><div class="item item_21"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 10:06</div><a href="/news/_n3975498_/medien-leipzig-star-forsberg-darf-im-sommer-gehen/" title="Medien: Leipzig-Star Forsberg darf im Sommer gehen"><h4 class="title">Medien: Leipzig-Star Forsberg darf im Sommer gehen</h4></a></div></div><div class="item item_22"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 10:04</div><a href="/news/_n3975497_/favre-zweifelte-angeblich-von-anfang-an-an-schulz/" title="Favre zweifelte angeblich &quot;von Anfang an&quot; an Schulz"><h4 class="title">Favre zweifelte angeblich "von Anfang an" an Schulz</h4></a></div></div><div class="item item_23"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 10:02</div><a href="/news/_n3975493_/salzburg-hat-bei-schweizer-talent-nase-vorn/" title="Salzburg hat bei Schweizer Talent Nase vorn"><h4 class="title">Salzburg hat bei Schweizer Talent Nase vorn</h4></a></div></div><div class="item item_24"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 09:43</div><a href="/news/_n3975484_/neue-frauenfussball-liga-in-saudi-arabien/" title="Neue Frauenfußball-Liga in Saudi-Arabien"><h4 class="title">Neue Frauenfußball-Liga in Saudi-Arabien</h4></a></div></div><div class="item item_25"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 09:34</div><a href="/news/_n3975483_/torro-kehrt-schneller-als-erwartet-zurueck/" title="Torró kehrt schneller als erwartet zurück"><h4 class="title">Torró kehrt schneller als erwartet zurück</h4></a></div></div><div class="item item_26"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 09:21</div><a href="/news/_n3975467_/so-lange-koennte-bvb-kapitaen-reus-noch-ausfallen/" title="So lange könnte BVB-Kapitän Reus noch ausfallen"><h4 class="title">So lange könnte BVB-Kapitän Reus noch ausfallen</h4></a></div></div><div class="item item_27"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 09:05</div><a href="/news/_n3975456_/enthuellt-so-vernichtend-urteilt-klinsi-ueber-hertha-bsc/" title="Enthüllt: So vernichtend urteilt Klinsi über Hertha BSC"><h4 class="title">Enthüllt: So vernichtend urteilt Klinsi über Hertha BSC</h4></a></div></div><div class="item item_28"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 08:52</div><a href="/news/_n3975452_/florian-grillitsch-in-die-premier-league/" title="Florian Grillitsch in die Premier League?"><h4 class="title">Florian Grillitsch in die Premier League?</h4></a></div></div><div class="item item_29"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 08:51</div><a href="/news/_n3975451_/wiese-zum-ehrmann-beben-der-fck-sollte-sich-schaemen/" title="Wiese zum Ehrmann-Beben: &quot;Der FCK sollte sich schämen&quot;"><h4 class="title">Wiese zum Ehrmann-Beben: "Der FCK sollte sich schämen"</h4></a></div></div><div class="item item_30"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 08:48</div><a href="/news/_n3975447_/lampard-verneigt-sich-vor-dem-fc-bayern-eine-lehrstunde/" title="Lampard verneigt sich vor dem FC Bayern: &quot;Eine Lehrstunde&quot;"><h4 class="title">Lampard verneigt sich vor dem FC Bayern: "Eine Lehrstunde"</h4></a></div></div><div class="item item_31"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 08:47</div><a href="/news/_n3975446_/matthaeus-thomas-tuchel-hat-strahlkraft-verloren/" title="Matthäus: &quot;Thomas Tuchel hat Strahlkraft verloren&quot;"><h4 class="title">Matthäus: "Thomas Tuchel hat Strahlkraft verloren"</h4></a></div></div><div class="item item_32"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 08:46</div><a href="/news/_n3975443_/suele-klagt-ueber-hoeness-aussagen-hat-mich-irritiert/" title="Süle klagt über Hoeneß-Aussagen: &quot;Hat mich irritiert&quot;"><h4 class="title">Süle klagt über Hoeneß-Aussagen: "Hat mich irritiert"</h4></a></div></div><div class="item item_33"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 08:41</div><a href="/news/_n3975438_/stimmen-zur-bayern-gala-sensationell-gut/" title="Stimmen zur Bayern-Gala: &quot;Sensationell gut&quot;"><h4 class="title">Stimmen zur Bayern-Gala: "Sensationell gut"</h4></a></div></div><div class="item item_34"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 07:39</div><a href="/news/_n3974196_/real-will-gegen-city-weisse-heimweste-wahren/" title="Real will gegen City weiße Heimweste wahren"><h4 class="title">Real will gegen City weiße Heimweste wahren</h4></a></div></div><div class="item item_35"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 07:36</div><a href="/news/_n3974678_/salzburg-hofft-auf-rasches-tor-gegen-frankfurt/" title="Salzburg hofft auf rasches Tor gegen Frankfurt"><h4 class="title">Salzburg hofft auf rasches Tor gegen Frankfurt</h4></a></div></div><div class="item item_36"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 07:35</div><a href="/news/_n3974754_/potzmann-muessen-von-anfang-an-richtig-da-sein/" title="Potzmann: &quot;Müssen von Anfang an richtig da sein&quot;"><h4 class="title">Potzmann: "Müssen von Anfang an richtig da sein"</h4></a></div></div><div class="item item_37"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">26.02.2020 06:32</div><a href="/news/_n3975241_/hensel-austria-in-schwieriger-situation/" title="Hensel: Austria in &quot;schwieriger Situation&quot;"><h4 class="title">Hensel: Austria in "schwieriger Situation"</h4></a></div></div><div class="item item_38"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 23:05</div><a href="/news/_n3975183_/bayern-trumpfen-auf---barca-holt-remis/" title="Bayern trumpfen auf - Barça holt Remis"><h4 class="title">Bayern trumpfen auf - Barça holt Remis</h4></a></div></div><div class="item item_39"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 22:39</div><a href="/news/_n3975164_/bayern-besorgt-coman-gegen-chelsea-verletzt-ausgewechselt/" title="Bayern besorgt: Coman gegen Chelsea verletzt ausgewechselt"><h4 class="title">Bayern besorgt: Coman gegen Chelsea verletzt ausgewechselt</h4></a></div></div><div class="item item_40"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 22:20</div><a href="/news/_n3975146_/fc-schalke-verzichtet-wohl-auf-china-reise/" title="FC Schalke verzichtet wohl auf China-Reise"><h4 class="title">FC Schalke verzichtet wohl auf China-Reise</h4></a></div></div><div class="item item_41"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 21:13</div><a href="/news/_n3975037_/becker-macht-sich-fuer-flick-verbleib-beim-fc-bayern-stark/" title="Becker macht sich für Flick-Verbleib beim FC Bayern stark"><h4 class="title">Becker macht sich für Flick-Verbleib beim FC Bayern stark</h4></a></div></div><div class="item item_42"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 20:47</div><a href="/news/_n3975099_/uefa-zu-coronavirus-beobachten-situation/" title="UEFA zu Coronavirus: &quot;Beobachten Situation&quot;"><h4 class="title">UEFA zu Coronavirus: "Beobachten Situation"</h4></a></div></div><div class="item item_43"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 20:04</div><a href="/news/_n3975020_/offenbacher-kehrt-zum-fk-suduva-zurueck/" title="Offenbacher kehrt zum FK Sūduva zurück"><h4 class="title">Offenbacher kehrt zum FK Sūduva zurück</h4></a></div></div><div class="item item_44"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 18:07</div><a href="/news/_n3974878_/panik-an-der-weser-werder-stellt-mitarbeiter-frei/" title="Panik an der Weser: Werder stellt Mitarbeiter frei"><h4 class="title">Panik an der Weser: Werder stellt Mitarbeiter frei</h4></a></div></div><div class="item item_45"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 17:25</div><a href="/news/_n3974829_/nach-lungenentzuendung-hollerbach-zurueck-auf-der-bank/" title="Nach Lungenentzündung: Hollerbach zurück auf der Bank"><h4 class="title">Nach Lungenentzündung: Hollerbach zurück auf der Bank</h4></a></div></div><div class="item item_46"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 17:01</div><a href="/news/_n3974828_/dynamo-einspruch-verhandlung-vor-dfb-gericht-terminiert/" title="Dynamo-Einspruch: Verhandlung vor DFB-Gericht terminiert"><h4 class="title">Dynamo-Einspruch: Verhandlung vor DFB-Gericht terminiert</h4></a></div></div><div class="item item_47"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 16:56</div><a href="/news/_n3974827_/nuebel-oder-schubert-s04-coach-wagner-legt-sich-fest/" title="Nübel oder Schubert? S04-Coach Wagner legt sich fest"><h4 class="title">Nübel oder Schubert? S04-Coach Wagner legt sich fest</h4></a></div></div><div class="item item_48"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 16:28</div><a href="/news/_n3974796_/dfb-tritt-im-sommermaerchen-prozess-als-privatklaeger-auf/" title="DFB tritt im Sommermärchen-Prozess als Privatkläger auf"><h4 class="title">DFB tritt im Sommermärchen-Prozess als Privatkläger auf</h4></a></div></div><div class="item item_49"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 16:11</div><a href="/news/_n3974790_/rassismus-selke-will-sofort-den-platz-verlassen/" title="Rassismus: Selke will sofort den Platz verlassen"><h4 class="title">Rassismus: Selke will sofort den Platz verlassen</h4></a></div></div><div class="item item_50"><div class="image news-dummy-image"></div><div class="module-newmon-content"><div class="date">25.02.2020 15:41</div><a href="/news/_n3974719_/soldo-soll-admira-vor-dem-abstieg-retten/" title="Soldo soll Admira vor dem Abstieg retten"><h4 class="title">Soldo soll Admira vor dem Abstieg retten</h4></a></div></div></div><!--end module newmon/default-->
	</div>
</div>
<script type="text/javascript">
	wfbNews.ticker();
</script>				<div class="data">
					<table class="standard_tabelle" cellpadding="3" cellspacing="1">
						<tr>
							<td align="right"><b><a href="/news/">Aktuelle Meldungen &raquo;</a></b></td>
						</tr>
					</table>
				</div>
			</div>
			<!-- /DYNAMIC BOX -->
			<div style="margin-top: 10px; background: white; clear: both; height: 185px">
	<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FweltfussballAT&amp;width=330&amp;connections=5&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=185&amp;locale=de_DE" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:185px;" allowTransparency="true"></iframe>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://twitter.com/weltfussballat" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_twitter.png" width="330" heigth="43" border="0" alt="Follow us on twitter" title="Follow us on twitter" /></a>
</div>
<div style="margin-top: 10px; height: 47px">
	<a href="https://instagram.com/weltfussball.at/" target="_blank"><img src="https://s.hs-data.com/bilder/shared/follow_us_on_instagram.png" width="330" heigth="43" border="0" alt="Follow us on Instagram" title="Follow us on Instagram" /></a>
</div>
<div id="wac_300x250_bottom" class="wfb-ad" align="center" ><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_300x250_bottom");});
</script></div>
		</div>
		<!-- /SIDEBAR -->
		</div>
		<!-- /WHITE -->

	</div>
	<!-- /SITE -->

	<div class="clear"></div>

	<a name="unten"></a>

<div id="wac_footer" class="wfb-ad"><!-- no ad tag for ad_id footer and ad_category champions-league --></div>	<!-- FOOTER -->

	<div id="footer_linklist" class="box">
	<a href="http://www.weltfussball.de/">weltfussball.de</a> | 		<a href="http://www.weltfussball.com/">weltfussball.com</a> | 	<a href="http://www.worldfootball.net/">worldfootball.net</a> | 	<a href="http://www.voetbal.com/">voetbal.com</a> | 	<a href="http://www.calcio.com/">calcio.com</a> | 	<a href="http://www.mondedufoot.fr/">mondedufoot.fr</a> | 	<a href="http://www.livefutbol.com/">livefutbol.com</a> | 	<a href="http://www.weltski.de/">weltski.de</a> | 	<a href="http://www.weltski.at/">weltski.at</a>	</div>

	<div id="footer">
		<div class="left">
			<div class="right">
				<div class="copyright">
					<a href="/impressum/">Impressum</a>
					&middot;
					<a href="/agb/">AGB</a>
					&middot;
					<a href="/datenschutz/">Datenschutz</a>
					&middot;
					<a href="/rss/" target="_blank">RSS</a>&middot;					<a href="https://www.heimspiel.de/" target="_blank">&copy; 2000-2020 HEIM:SPIEL</a>
				</div>
				<div id="footer_icons">
		<ul>
			<li><a href="javascript:;" onclick="$(document).ready( function() { wfb_alertMsg('error', '', 0); });">Fehler melden</a></li>
			<li><a href="javascript:;" onclick="window.print();">Drucken</a></li>
		</ul>				</div>
			</div>
		</div>
	</div>

	<div id="wettanbieter" style="margin-left: 120px; font-size: 11px; clear: both">
				Online-Wettanbieter: <a href="http://www.weltfussball.com/wetten/bet365/">bet365</a> | <a href="http://www.weltfussball.com/wetten/interwetten/">Interwetten</a> | <a href="http://www.weltfussball.com/wetten/sportingbet/">sportingbet</a> | <a href="https://www.tipico.com/">Tipico Sportwetten</a>
			</div>




	<div id="generated">
<!-- [generated 2020-02-26 14:29:19] -->	</div>
<div id="google_ad" class="nonintellitxt">

<script type="text/javascript"><!--
google_ad_client = "pub-5120151779578679";
/* Footer */
google_ad_slot = "3559053002";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>	</div> <!-- class white -->

	<div class="adrechts">
	</div>
<div id="wfb-track-code">
<script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-1397662-5';
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
}
// Opt-out function
function gaOptout() {
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1397662-5', 'weltfussball.at');
ga('set', 'anonymizeIp', 1);
ga('send', 'pageview');
</script>
</div>
<div id="wfb-ad-code">
<div id="wac_fill_me" class="wfb-ad"><script type="text/javascript">
adition.srq.push(function(api) {api.renderSlot("wac_fill_me");});
</script></div><div id="wac_interstitial" class="wfb-ad"><!-- no ad tag for ad_id interstitial and ad_category champions-league --></div>	<script language="JavaScript" type="text/javascript">
		ad_af = '304899598795889b7755691be6d5b7b7'; // affiliate-id
		ad_category = 'champions-league'; // ad category
		ad_mark = '420648533'; // ad mark

		ad_detect();

		$(document).ready(function()
		{
			ad_createCookie("sprache",'1',180,'');
			var weltfussball_val = ad_readCookie('weltfussball');
			if (weltfussball_val == null)
			{
				weltfussball_val = 1;
			}
			weltfussball_val = parseInt(weltfussball_val);
			if (weltfussball_val > 0)
			{
				weltfussball_val++;
			}
			ad_createCookie("weltfussball",weltfussball_val,0.02,'');
			var ad_cookies = wfb_getAcceptCookies();
			if (ad_cookies == '0') {
				wfb_showCookieDisclaimer();
			}
			var newCookieVal = ''+ad_clickcount+'-'+ad_cc+'-'+ad_rc+'-'+ad_city+'';
			ad_createCookie("cc",newCookieVal,1,'');
			wfb_checkLocation(ad_cc, ad_clickcount);
			wfb_initOverlaySocialMediaCfgs(
				'https://www.weltfussball.at/',
				'',
				'weltfussballat',
				'weltfussball.at',
				'de',
				'weltfussball.at'
			);
			wfb_autoOpenMediaOverlay('weltfussball.at');
		});
	</script>
</div>
<!-- Google Code for Weltfussball Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992288447;
var google_conversion_language = "de";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "4wNpCMmHqAIQv72U2QM";
var google_conversion_value = 0;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="https://www.googleadservices.com/pagead/conversion/992288447/?label=4wNpCMmHqAIQv72U2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="clear"></div>
</div><!-- #wfb-bg -->

	<div id="cookie-disclaimer">
		<div id="cookie-disclaimer-content">
			weltfussball.at verwendet Cookies. Durch die Nutzung der Website stimmst Du der Verwendung von Cookies zu. <a href="/datenschutz/">Informationen zum Datenschutz</a>.			<a href="javascript: void(0)" id="cookie-accept-link">Okay, das habe ich verstanden X</a>
		</div>
	</div>
<script type="text/javascript">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</script>
</body>
</html>
